<!doctype html>  <html class="ltr" dir="ltr" lang="es-EC"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Cómo avanza la tercera fase de vacunación contra COVID-19 en Ecuador</title> <link rel="shortcut icon" href="https://www.ecuavisa.com/base-portlet/webrsrc/ctxvar/c2c3b2f6-1d72-4d98-b109-9d6cbecf69ec.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="mas-notification-title" content="Cómo avanza la tercera fase de vacunación contra COVID-19 en Ecuador"> <meta name="mas-notification-body" content="En el mes de agosto centrará la vacunación en las personas que aún no tienen completo su esquema de vacunas."> <link rel="mas-notification-image" href=""> <meta name="keywords" content="televistazo" data-id="17317" data-voc-name="ecv_author" data-voc-id="17183"> <meta name="keywords" content="artículos" data-id="17341" data-voc-name="ecv_classification" data-voc-id="17327"> <meta name="keywords" content="televistazo" data-id="20243" data-voc-name="sources" data-voc-id="20213"> <meta name="keywords" content="coronavirus ecuador" data-id="3802490" data-voc-name="topic" data-voc-id="17467"> <meta name="keywords" content="vacunación ecuador" data-id="13717426" data-voc-name="topic" data-voc-id="17467"> <meta name="keywords" content="tercera fase vacunación ecuador" data-id="19308881" data-voc-name="topic" data-voc-id="17467"> <meta name="description" content="En tanto que el plan de inoculación avanza en el país y el Gobierno anunció que el mes de agosto centrará la vacunación en las personas que aún no tienen completo su esquema de vacunas, así como en los rezagados, sin embargo, no se dejará de lado a los otros grupos etarios. Solo dos millones cincuen..."> <meta property="og:type" content="Article"> <meta property="og:title" content="Cómo avanza la tercera fase de vacunación contra COVID-19 en Ecuador"> <meta property="og:description" content="En tanto que el plan de inoculación avanza en el país y el Gobierno anunció que el mes de agosto centrará la vacunación en las personas que aún no tienen completo su esquema de vacunas, así como en los rezagados, sin embargo, no se dejará de lado a los otros grupos etarios. Solo dos millones cincuen..."> <meta property="og:image" content="https://www.ecuavisa.com/news-portlet/getogimage/8e39cc7e-84b0-423b-85b9-5fb8f15b12fc.jpg"> <meta property="og:url" content="https://www.ecuavisa.com/noticias/ecuador/como-avanza-la-tercera-fase-de-vacunacion-contra-covid-19-en-ecuador-HJ579191"> <meta property="og:site_name" content="www.ecuavisa.com"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.ecuavisa.com/noticias/ecuador/como-avanza-la-tercera-fase-de-vacunacion-contra-covid-19-en-ecuador-HJ579191"> <link rel="amphtml" href="https://www.ecuavisa.com/amp/noticias/ecuador/como-avanza-la-tercera-fase-de-vacunacion-contra-covid-19-en-ecuador-HJ579191"> <link crossorigin="" rel="preconnect" href="https://fonts.gstatic.com"> <link rel="preconnect" href="https://fonts.googleapis.com"> <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Barlow+Semi+Condensed:wght@400;500;800&amp;display=swap"> <meta name="viewport" content="width=device-width"> <link href="https://www.ecuavisa.com/base-portlet/webrsrc/theme/1972fb10c4a57dbab8682d0bfee227f4.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-633bda06f930b3edbdad96586f7fbcd0"},{sectid:"sect-6fd0e878343cb250e7af0e89702574be"},{sectid:"sect-0b950e442fae0527d7e480b0cb717074"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="579191";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-633bda06f930b3edbdad96586f7fbcd0"},{sectid:"sect-6fd0e878343cb250e7af0e89702574be"},{sectid:"sect-0b950e442fae0527d7e480b0cb717074"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"579191"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.ecuavisa.com/base-portlet/webrsrc/theme/8bd0790b437dd68d95b4a523a646d70f.js"></script> <!-- Iter Portlet Header Javascripts --> <!-- Google Tag Manager --> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-MX83GKG");/*]]>*/</script> <!-- End Google Tag Manager --> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <div id="Skin" class="atm-banner-skin" style="padding-bottom: 5px;"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Skin")});/*]]>*/</script> </div> <!-- Start: GPT Async xd--> <script type="text/javascript">/*<![CDATA[*/var gptadslots=[];var googletag=googletag||{};var asTop3T;googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var getQueryString=function(e,c){var a=c?c:window.location.href;var d=new RegExp("[?&]"+e+"=([^&#]*)","i");var b=d.exec(a);return b?b[1]:null};dfp_demo=getQueryString("demo");EC_Tipo="Portada";EC_Seccion="Noticias";EC_Subseccion="";if(jQryIter.contextIsArticlePage()){EC_Tipo="Artículo";EC_Subseccion="Ecuador"};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){var h=googletag.sizeMapping().addSize([768,120],[[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).addSize([980,600],[[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).addSize([0,0],[[300,50],[320,50],[320,100]]).build();asTop1=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top1",[970,90],"Top1").defineSizeMapping(h).addService(googletag.pubads());var f=googletag.sizeMapping().addSize([768,120],[[728,90],[728,180],[728,250]]).addSize([767,120],[[300,50],[320,50],[300,100],[320,100]]).addSize([0,0],[[300,50],[320,50],[300,100],[320,100]]).addSize([1440,120],[[728,90],[728,180],[728,250]]).build();asTop2=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top2",[728,90],"Top2").defineSizeMapping(f).addService(googletag.pubads());var g=googletag.sizeMapping().addSize([768,120],[[300,600]]).addSize([767,120],[[300,250]]).addSize([0,0],[[300,250]]).build();asMiddle=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Middle",[300,600],"Middle").defineSizeMapping(g).addService(googletag.pubads());var c=googletag.sizeMapping().addSize([768,120],[[300,250]]).addSize([767,120],[[300,250]]).addSize([0,0],[[300,250]]).build();gptadslots[4]=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Middle2",[300,250],"Middle2").defineSizeMapping(c).addService(googletag.pubads());var e=googletag.sizeMapping().addSize([768,120],[[728,90],[728,180],[728,250]]).addSize([767,120],[[300,50],[320,50],[300,100],[320,100]]).addSize([0,0],[[300,50],[320,50],[300,100],[320,100],[300,250]]).addSize([1440,120],[[728,90],[728,180],[728,250]]).build();asTop3=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top3",[728,90],"Top3").defineSizeMapping(e).addService(googletag.pubads());var a=googletag.sizeMapping().addSize([768,120],[[300,250]]).addSize([767,120],[[300,250]]).addSize([0,0],[[300,250]]).build();gptadslots[6]=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Middle3",[300,250],"Middle3").defineSizeMapping(a).addService(googletag.pubads());gptadslots[7]=googletag.defineOutOfPageSlot("/49542283/Ecuavisa/Ecuavisa_Skin","Skin").addService(googletag.pubads());var d=googletag.sizeMapping().addSize([768,120],[[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).addSize([767,120],[[300,50],[320,50],[300,100],[320,100],[300,250]]).addSize([0,0],[[300,50],[320,50],[300,100],[320,100],[300,250]]).build();asTop4=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top4",[970,90],"Top4").defineSizeMapping(d).addService(googletag.pubads());var b=googletag.sizeMapping().addSize([768,120],[[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).addSize([767,120],[[300,50],[320,50],[300,100],[320,100]]).addSize([0,0],[[300,50],[320,50],[300,100],[320,100]]).build();asTop5=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top5",[970,90],"Top5").defineSizeMapping(b).addService(googletag.pubads());gptadslots[10]=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Floating",[1,1],"Floating").addService(googletag.pubads());gptadslots[11]=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Zocalo",[1,1],"Zocalo").addService(googletag.pubads());gptadslots[12]=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Parallax",[1,1],"Parallax").addService(googletag.pubads());console.log("EC_Sec:"+EC_Seccion);console.log("EC_Subec:"+EC_Subseccion);console.log("EC_Tipo:"+EC_Tipo);console.log("dfp_demo:"+dfp_demo);googletag.pubads().setTargeting("EC_Seccion",EC_Seccion);googletag.pubads().setTargeting("EC_Subseccion",EC_Subseccion);googletag.pubads().setTargeting("EC_Tipo",EC_Tipo);googletag.pubads().setTargeting("censurado","no");googletag.pubads().setTargeting("patrocinado","no");googletag.pubads().setTargeting("videoslider","no");googletag.pubads().setTargeting("EC_Demo",dfp_demo);googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices()});console.log("000P");/*]]>*/</script> <!-- End: GPT --> <!-- Navegg --> <script type="text/javascript">/*<![CDATA[*/(function(e,c,d){o="Navegg";if(!e[o]){a=c.createElement("script");a.src=d;b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b);e[o]=e[o]||function(f){e[o].q=e[o].q||[];e[o].q.push([this,f])}}})(window,document,"https://tag.navdmp.com/universal.min.js");window.naveggReady=window.naveggReady||[];window.nvg42506=new Navegg({acc:42506});/*]]>*/</script> <!-- End: Navegg --> <!-- Alexa --> <script type="text/javascript">/*<![CDATA[*/_atrk_opts={atrk_acct:"F/oGf1a8Md00Mu",domain:"ecuavisa.com",dynamic:true};(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://certify-js.alexametrics.com/atrk.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <noscript> <img src="https://certify.alexametrics.com/atrk.gif?account=F/oGf1a8Md00Mu" style="display:none" height="1" width="1" alt=""> </noscript> <!-- End: Alexa --> <script async src="//delivery.pubgenius.io/ecuavisa-IeaGw6kf.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/ecuavisa-ecuavisacom/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9184699-1"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","UA-9184699-1")}else{gtag("config","UA-9184699-1",{page_location:canonical})};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="ly-header" class="ly-header"> <div class="floating-header desktop scroll"> <div class="container"> <div class="row h-r01"> <div class="col portlet-column nopadding" id="h-r01"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="Floating" style="width: 0px; height: 0px; padding: 0px; margin: 0px;"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Floating")});console.log("Floating");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="Zocalo" style="width: 0px; height: 0px; padding: 0px; margin: 0px;"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Zocalo")});console.log("Zocalo");/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet fl"> <div> <a class="header-logo" href="/"></a> </div> </div> <div id="2743105079" class="portlet-boundary portlet-static-end menu-portlet menu-desktop"> <div id="menu_2743105079" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-116 sect-13da438453ea96c3178f6dad2defda33"> <div class="tab-grp"> <a href="/noticias" class="tab-item lnk" title="NOTICIAS"> <span class="iconBefore"></span> <strong class="sectionName">NOTICIAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-130 sect-0b950e442fae0527d7e480b0cb717074"> <a href="/noticias/ecuador" class=" lnk" title="ECUADOR"> <span class="iconBefore"></span> <span class="sectionName">ECUADOR</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-131 sect-0c66c045f61479581d826d89a912f97b"> <a href="/noticias/internacional" class=" lnk" title="INTERNACIONAL"> <span class="iconBefore"></span> <span class="sectionName">INTERNACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-132 sect-fbfa5c1b21a49681715c159bfcc73eb4"> <a href="/noticias/economia" class=" lnk" title="ECONOMÍA"> <span class="iconBefore"></span> <span class="sectionName">ECONOMÍA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-133 sect-2c23bf8d8287d05b8bf4744a15ee9d10"> <a href="/noticias/politica" class=" lnk" title="POLÍTICA"> <span class="iconBefore"></span> <span class="sectionName">POLÍTICA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-134 sect-8f03d13487ce5aa52f96b44fc4a51e5b"> <a href="/cronicaroja" class=" lnk" title="CRÓNICA ROJA"> <span class="iconBefore"></span> <span class="sectionName">CRÓNICA ROJA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2675 sect-c5676a52d48e157232a5561669bd9d26"> <a href="/contacto-directo" class=" lnk" target="_blank" title="Contacto Directo"> <span class="iconBefore"></span> <span class="sectionName">Contacto Directo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2676 sect-500db4e0b2c8f6cd3fff5d0d93279bcb"> <a href="/noticieros" class=" lnk" target="_blank" title="Noticieros"> <span class="iconBefore"></span> <span class="sectionName">Noticieros</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-117 sect-a4306ce1cba409d40f6649f40a27a166"> <div class="tab-grp"> <a href="/estadio" class="tab-item lnk" title="ESTADIO"> <span class="iconBefore"></span> <strong class="sectionName">ESTADIO</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-135 sect-581ba54251f0b62cdc2b03bd3c743f61"> <a href="/estadio/nacional" class=" lnk" title="NACIONAL"> <span class="iconBefore"></span> <span class="sectionName">NACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-136 sect-1635b76659c14d94cbfc2b1d49c0ed92"> <a href="/estadio/internacional" class=" lnk" title="INTERNACIONAL"> <span class="iconBefore"></span> <span class="sectionName">INTERNACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-137 sect-391bcd0553388e56bc7b4a7adf39701a"> <a href="/estadio/masdeportes" class=" lnk" title="MÁS DEPORTES"> <span class="iconBefore"></span> <span class="sectionName">MÁS DEPORTES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-138 sect-69d072b50673210c3c7fe40a76880a34"> <a href="/estadio/estadisticas" class=" lnk" title="ESTADÍSTICAS"> <span class="iconBefore"></span> <span class="sectionName">ESTADÍSTICAS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-120 sect-577812e358932bfef54807fac3f8cfb6"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="ENTRETENIMIENTO"> <span class="iconBefore"></span> <strong class="sectionName">ENTRETENIMIENTO</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-145 sect-c47fe0b3791b4042bef5eab533a08ecc"> <a href="/entretenimiento/musica" class=" lnk" title="MÚSICA"> <span class="iconBefore"></span> <span class="sectionName">MÚSICA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-146 sect-e31b43503a8c6ff50832e75324e69c30"> <a href="/entretenimiento/cineyseries" class=" lnk" title="CINE Y SERIES"> <span class="iconBefore"></span> <span class="sectionName">CINE Y SERIES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150 sect-53d9fe0067882ec79aa2d88925ee6935"> <div class="tab-grp"> <a href="/nuestros-programas" class=" lnk" title="NUESTROS PROGRAMAS"> <span class="iconBefore"></span> <strong class="sectionName">NUESTROS PROGRAMAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-151 sect-892f9b3864c5bc91f68b044eddae8d29"> <a href="/politicamente-correcto" class=" lnk" title="POLÍTICAMENTE CORRECTO"> <span class="iconBefore"></span> <span class="sectionName">POLÍTICAMENTE CORRECTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-152 sect-f1bb22948c7ca1dd16464327ab4b7339"> <a href="/contacto-directo" class=" lnk" title="CONTACTO DIRECTO"> <span class="iconBefore"></span> <span class="sectionName">CONTACTO DIRECTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-153 sect-bdbbc5357fe7f86108b882f1f3af695f"> <a href="/vision360/temporada7" class=" lnk" target="_blank" title="VISIÓN 360"> <span class="iconBefore"></span> <span class="sectionName">VISIÓN 360</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-155 sect-5acd74f56ee8021a7042b976d1f4dd4b"> <a href="/3familias/temporada6" class=" lnk" target="_blank" title="3 FAMILIAS"> <span class="iconBefore"></span> <span class="sectionName">3 FAMILIAS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-724 sect-588030440baffcfc9af7111a5bb73344"> <a href="/noticieros" class=" lnk" title="NOTICIEROS"> <span class="iconBefore"></span> <span class="sectionName">NOTICIEROS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-118 sect-ecec2f3a432d6e4240f6ef449d5e7b61"> <div class="tab-grp"> <a href="/tendencias" class="tab-item lnk" title="TENDENCIAS"> <span class="iconBefore"></span> <strong class="sectionName">TENDENCIAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-139 sect-f0d6dc3672f423f1b5a26b2d5b416cee"> <a href="/tendencias/tecnologia" class=" lnk" title="TECNOLOGÍA"> <span class="iconBefore"></span> <span class="sectionName">TECNOLOGÍA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-140 sect-5552f29395f5c67cb32e3bc470725ad3"> <a href="/tendencias/ciencia" class=" lnk" title="CIENCIA"> <span class="iconBefore"></span> <span class="sectionName">CIENCIA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-141 sect-ab68447fc403db571b6b03f98fdcf37b"> <a href="/tendencias/medicina" class=" lnk" title="MEDICINA"> <span class="iconBefore"></span> <span class="sectionName">MEDICINA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-142 sect-a3af88621af9df9850e577fdd99fff80"> <a href="/tendencias/redes" class=" lnk" title="REDES"> <span class="iconBefore"></span> <span class="sectionName">REDES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-143 sect-40936bf8d713571563a533e453d85b9e"> <a href="/tendencias/curiosidades" class=" lnk" title="CURIOSIDADES"> <span class="iconBefore"></span> <span class="sectionName">CURIOSIDADES</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-119 sect-81d0c9805a5bf069ec4be1a657699d8b"> <a href="/envivo" class="tab-item lnk" title="EN VIVO"> <span class="iconBefore"></span> <span class="sectionName">EN VIVO</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("2743105079");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="registro registro_desktop"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="sprite search-icon"></div> </div> </div> <div id="3400328746" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_3400328746_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_3400328746_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_3400328746_search" type="submit" name="search" value="Búsquedas" class="iter-button-input iter-button-input-submit" onclick="javascript:_3400328746_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _3400328746_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _3400328746_onClickSearch(){var e=_3400328746_cleanKeywords(jQryIter("#_3400328746_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19790727/20210727/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _3400328746_onKeyEnterSearch(b){if(b.keyCode==13){_3400328746_onClickSearch()}};/*]]>*/</script> </div> </div> </div> <div class="row h-r02"> <div class="col portlet-column nopadding" id="h-r02"> </div> </div> </div> </div> <div class="floating-header movil scroll"> <div class="container-fluid"> <div class="row hm-r01"> <div class="col portlet-column nopadding" id="hm-r01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="container-logo-movil"> <a href="/" aria-label="go home"> <div class="header-logo-movil"></div> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet registro_movil_container"> <div> <div class="registro registro_movil"></div> <script>/*<![CDATA[*/$(document).ready(function(){setTimeout(function(){var a=$(".registro_desktop").html();var b=$(".registro_movil").html(a)},2000)});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="sprite search-icon"></div> </div> </div> <div id="1576410855" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_1576410855_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_1576410855_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_1576410855_search" type="submit" name="search" value="Búsquedas" class="iter-button-input iter-button-input-submit" onclick="javascript:_1576410855_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _1576410855_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _1576410855_onClickSearch(){var e=_1576410855_cleanKeywords(jQryIter("#_1576410855_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19790727/20210727/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _1576410855_onKeyEnterSearch(b){if(b.keyCode==13){_1576410855_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="menu-movil-click"> <svg xmlns="http://www.w3.org/2000/svg" class="icon icon-tabler icon-tabler-menu-2" width="44" height="44" viewbox="0 0 24 24" stroke-width="1.5" stroke="#fff" fill="none" stroke-linecap="round" stroke-linejoin="round"> <path stroke="none" d="M0 0h24v24H0z" fill="none" /> <line x1="4" y1="6" x2="20" y2="6" /> <line x1="4" y1="12" x2="20" y2="12" /> <line x1="4" y1="18" x2="20" y2="18" /> </svg> </div> </div> </div> </div> </div> <div class="row hm-r02 container-menu"> <div class="col portlet-column nopadding" id="hm-r02"> <div id="599541608" class="portlet-boundary portlet-static-end menu-portlet menu-movil"> <div id="menu_599541608" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-116 sect-13da438453ea96c3178f6dad2defda33"> <div class="tab-grp"> <a href="/noticias" class="tab-item lnk" title="NOTICIAS"> <span class="iconBefore"></span> <strong class="sectionName">NOTICIAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-130 sect-0b950e442fae0527d7e480b0cb717074"> <a href="/noticias/ecuador" class=" lnk" title="ECUADOR"> <span class="iconBefore"></span> <span class="sectionName">ECUADOR</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-131 sect-0c66c045f61479581d826d89a912f97b"> <a href="/noticias/internacional" class=" lnk" title="INTERNACIONAL"> <span class="iconBefore"></span> <span class="sectionName">INTERNACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-132 sect-fbfa5c1b21a49681715c159bfcc73eb4"> <a href="/noticias/economia" class=" lnk" title="ECONOMÍA"> <span class="iconBefore"></span> <span class="sectionName">ECONOMÍA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-133 sect-2c23bf8d8287d05b8bf4744a15ee9d10"> <a href="/noticias/politica" class=" lnk" title="POLÍTICA"> <span class="iconBefore"></span> <span class="sectionName">POLÍTICA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-134 sect-8f03d13487ce5aa52f96b44fc4a51e5b"> <a href="/cronicaroja" class=" lnk" title="CRÓNICA ROJA"> <span class="iconBefore"></span> <span class="sectionName">CRÓNICA ROJA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2675 sect-c5676a52d48e157232a5561669bd9d26"> <a href="/contacto-directo" class=" lnk" target="_blank" title="Contacto Directo"> <span class="iconBefore"></span> <span class="sectionName">Contacto Directo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2676 sect-500db4e0b2c8f6cd3fff5d0d93279bcb"> <a href="/noticieros" class=" lnk" target="_blank" title="Noticieros"> <span class="iconBefore"></span> <span class="sectionName">Noticieros</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-117 sect-a4306ce1cba409d40f6649f40a27a166"> <div class="tab-grp"> <a href="/estadio" class="tab-item lnk" title="ESTADIO"> <span class="iconBefore"></span> <strong class="sectionName">ESTADIO</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-135 sect-581ba54251f0b62cdc2b03bd3c743f61"> <a href="/estadio/nacional" class=" lnk" title="NACIONAL"> <span class="iconBefore"></span> <span class="sectionName">NACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-136 sect-1635b76659c14d94cbfc2b1d49c0ed92"> <a href="/estadio/internacional" class=" lnk" title="INTERNACIONAL"> <span class="iconBefore"></span> <span class="sectionName">INTERNACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-137 sect-391bcd0553388e56bc7b4a7adf39701a"> <a href="/estadio/masdeportes" class=" lnk" title="MÁS DEPORTES"> <span class="iconBefore"></span> <span class="sectionName">MÁS DEPORTES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-138 sect-69d072b50673210c3c7fe40a76880a34"> <a href="/estadio/estadisticas" class=" lnk" title="ESTADÍSTICAS"> <span class="iconBefore"></span> <span class="sectionName">ESTADÍSTICAS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-120 sect-577812e358932bfef54807fac3f8cfb6"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="ENTRETENIMIENTO"> <span class="iconBefore"></span> <strong class="sectionName">ENTRETENIMIENTO</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-145 sect-c47fe0b3791b4042bef5eab533a08ecc"> <a href="/entretenimiento/musica" class=" lnk" title="MÚSICA"> <span class="iconBefore"></span> <span class="sectionName">MÚSICA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-146 sect-e31b43503a8c6ff50832e75324e69c30"> <a href="/entretenimiento/cineyseries" class=" lnk" title="CINE Y SERIES"> <span class="iconBefore"></span> <span class="sectionName">CINE Y SERIES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150 sect-53d9fe0067882ec79aa2d88925ee6935"> <div class="tab-grp"> <a href="/nuestros-programas" class=" lnk" title="NUESTROS PROGRAMAS"> <span class="iconBefore"></span> <strong class="sectionName">NUESTROS PROGRAMAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-151 sect-892f9b3864c5bc91f68b044eddae8d29"> <a href="/politicamente-correcto" class=" lnk" title="POLÍTICAMENTE CORRECTO"> <span class="iconBefore"></span> <span class="sectionName">POLÍTICAMENTE CORRECTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-152 sect-f1bb22948c7ca1dd16464327ab4b7339"> <a href="/contacto-directo" class=" lnk" title="CONTACTO DIRECTO"> <span class="iconBefore"></span> <span class="sectionName">CONTACTO DIRECTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-153 sect-bdbbc5357fe7f86108b882f1f3af695f"> <a href="/vision360/temporada7" class=" lnk" target="_blank" title="VISIÓN 360"> <span class="iconBefore"></span> <span class="sectionName">VISIÓN 360</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-155 sect-5acd74f56ee8021a7042b976d1f4dd4b"> <a href="/3familias/temporada6" class=" lnk" target="_blank" title="3 FAMILIAS"> <span class="iconBefore"></span> <span class="sectionName">3 FAMILIAS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-724 sect-588030440baffcfc9af7111a5bb73344"> <a href="/noticieros" class=" lnk" title="NOTICIEROS"> <span class="iconBefore"></span> <span class="sectionName">NOTICIEROS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-118 sect-ecec2f3a432d6e4240f6ef449d5e7b61"> <div class="tab-grp"> <a href="/tendencias" class="tab-item lnk" title="TENDENCIAS"> <span class="iconBefore"></span> <strong class="sectionName">TENDENCIAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-139 sect-f0d6dc3672f423f1b5a26b2d5b416cee"> <a href="/tendencias/tecnologia" class=" lnk" title="TECNOLOGÍA"> <span class="iconBefore"></span> <span class="sectionName">TECNOLOGÍA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-140 sect-5552f29395f5c67cb32e3bc470725ad3"> <a href="/tendencias/ciencia" class=" lnk" title="CIENCIA"> <span class="iconBefore"></span> <span class="sectionName">CIENCIA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-141 sect-ab68447fc403db571b6b03f98fdcf37b"> <a href="/tendencias/medicina" class=" lnk" title="MEDICINA"> <span class="iconBefore"></span> <span class="sectionName">MEDICINA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-142 sect-a3af88621af9df9850e577fdd99fff80"> <a href="/tendencias/redes" class=" lnk" title="REDES"> <span class="iconBefore"></span> <span class="sectionName">REDES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-143 sect-40936bf8d713571563a533e453d85b9e"> <a href="/tendencias/curiosidades" class=" lnk" title="CURIOSIDADES"> <span class="iconBefore"></span> <span class="sectionName">CURIOSIDADES</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-119 sect-81d0c9805a5bf069ec4be1a657699d8b"> <a href="/envivo" class="tab-item lnk" title="EN VIVO"> <span class="iconBefore"></span> <span class="sectionName">EN VIVO</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> .sect-81d0c9805a5bf069ec4be1a657699d8b {
 display: none;
}
</style> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-detail" role="main"> <div class="container"> <div class="row r01"> <div class="col portlet-column nopadding" id="r01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script type="text/javascript" class="teads" src="//a.teads.tv/page/108614/tag" async="true"></script> <script type="text/javascript">/*<![CDATA[*/console.log("llamado de a.teads.tv/page/108614/tag");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Top1"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Top1")});console.log("Top1");/*]]>*/</script> </div> </div> </div> </div> </div> <div class="row r02"> <div class="col-md-8 col-sm-12 portlet-column nopadding" id="r02c01"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet c_002_001 last full-access norestricted"> <div class="paywall" data-suscription="" data-classification=""></div> <div class="DETAIL_INF1_TIT_INF2_IMG_TXT"> <div class="template-infinity" id="579191" id-next="578432" id-section="12035"></div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/noticias/ecuador">Ecuador</a> </div> <h1 class="headline" itemprop="headline" canonicalurl="/noticias/ecuador/como-avanza-la-tercera-fase-de-vacunacion-contra-covid-19-en-ecuador-HJ579191" idart="579191"><span class="priority-content">Cómo avanza la tercera fase de vacunación contra COVID-19 en Ecuador</span></h1> <div class="subheadline"> <h3 style="color:">En el mes de agosto centrará la vacunación en las personas que aún no tienen completo su esquema de vacunas.</h3> </div> <div class="multimedia"> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia579191"> <li class="contentMedia art-mediastream"> <div class="responsive-video"> <iframe src="https://mdstrm.com/embed/61004b0c4bcc24082b6d4d55" width="825" height="495" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no"></iframe> </div></li> </ul> </div> </div> <div class="socials"> <div class="social facebook"> <a href="http://m.facebook.com/sharer.php?u=https://www.ecuavisa.com/noticias/ecuador/como-avanza-la-tercera-fase-de-vacunacion-contra-covid-19-en-ecuador-HJ579191" target="_blank" title="Facebook"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-facebook" viewbox="0 0 16 16"> <path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /> </svg> </a> </div> <div class="social twitter"> <a rel="external" href="http://twitter.com/share?url=https://www.ecuavisa.com/noticias/ecuador/como-avanza-la-tercera-fase-de-vacunacion-contra-covid-19-en-ecuador-HJ579191&amp;text=Cómo avanza la tercera fase de vacunación contra COVID-19 en Ecuador" target="_blank" title="Twitter"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-twitter" viewbox="0 0 16 16"> <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z" /> </svg> </a> </div> <div class="social whatsapp"> <a rel="" href="https://api.whatsapp.com/send?text=Cómo avanza la tercera fase de vacunación contra COVID-19 en Ecuador - https://www.ecuavisa.com/noticias/ecuador/como-avanza-la-tercera-fase-de-vacunacion-contra-covid-19-en-ecuador-HJ579191" target="_blank" title="Whatsapp"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-whatsapp" viewbox="0 0 16 16"> <path d="M13.601 2.326A7.854 7.854 0 0 0 7.994 0C3.627 0 .068 3.558.064 7.926c0 1.399.366 2.76 1.057 3.965L0 16l4.204-1.102a7.933 7.933 0 0 0 3.79.965h.004c4.368 0 7.926-3.558 7.93-7.93A7.898 7.898 0 0 0 13.6 2.326zM7.994 14.521a6.573 6.573 0 0 1-3.356-.92l-.24-.144-2.494.654.666-2.433-.156-.251a6.56 6.56 0 0 1-1.007-3.505c0-3.626 2.957-6.584 6.591-6.584a6.56 6.56 0 0 1 4.66 1.931 6.557 6.557 0 0 1 1.928 4.66c-.004 3.639-2.961 6.592-6.592 6.592zm3.615-4.934c-.197-.099-1.17-.578-1.353-.646-.182-.065-.315-.099-.445.099-.133.197-.513.646-.627.775-.114.133-.232.148-.43.05-.197-.1-.836-.308-1.592-.985-.59-.525-.985-1.175-1.103-1.372-.114-.198-.011-.304.088-.403.087-.088.197-.232.296-.346.1-.114.133-.198.198-.33.065-.134.034-.248-.015-.347-.05-.099-.445-1.076-.612-1.47-.16-.389-.323-.335-.445-.34-.114-.007-.247-.007-.38-.007a.729.729 0 0 0-.529.247c-.182.198-.691.677-.691 1.654 0 .977.71 1.916.81 2.049.098.133 1.394 2.132 3.383 2.992.47.205.84.326 1.129.418.475.152.904.129 1.246.08.38-.058 1.171-.48 1.338-.943.164-.464.164-.86.114-.943-.049-.084-.182-.133-.38-.232z" /> </svg> </a> </div> </div> <hr class="line"> <div class="inf2 d-flex justify-content-between"> <div class="date"> 27 jul 2021 , 12:48 
           </div> <div class="author"> <div class="byline"> <a href="/cronologia/-/meta/televistazo" itemprop="author">Televistazo</a> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Top2"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Top2")});console.log("Top2");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet c_002_001 last full-access norestricted"> <div class="DETAIL_TXT"> <div class="text "> <div class="paragraph"> <p>En tanto que el<b> plan de inoculación avanza en el país </b>y el Gobierno anunció que el mes de <b>agosto centrará la vacunación en las personas que aún no tienen completo su esquema de vacunas</b>, así como en los rezagados, sin embargo, no se dejará de lado a los otros grupos etarios.</p> <p>Solo <b>dos millones cincuenta y un mil personas en </b>el país están inmunizados, es decir han completado su esquema de vacunas con las dos dosis, lo que apura a las autoridades gubernamentales en su afán de protección, ante la propagación de las nuevas variantes más peligrosas del <b>virus del COVID-19.</b></p> <p>Es por ello que durante el mes de agosto, el Gobierno se enfocará en la aplicación de la segunda dosis y a quienes por diversos motivos no han podido inocularse. Sin embargo la ministra Ximena Garzón, hace una aclaración.</p> <p>Señaló además que cuando se termine la meta de vacunar a<b> 9 millones de ecuatorianos en 100 días </b>se procederá con la vacunación a todos los<b> mayores de 12 años</b>. Agregó que se acelera la inoculación en las zonas denominadas calientes, es decir en las parroquias donde se ha determinado mayor contagio y transmisión del virus.</p> <p>Hasta el 25 de julio se aplicaron más de<b> 9.800.000 dosis</b> de la vacuna contra el COVID-19. Cerca de<b> 8 millones de personas ya recibieron al menos una dosis de la vacuna.</b></p> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Top3"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Top3")});console.log("Top3");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet c_002_001 last full-access norestricted"> <div class="DETAIL_TAG"> <div class="title-tag"> TAG RELACIONADOS
          </div> <div class="metas"> <div class="item_tema t_3802490"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/coronavirus-ecuador">coronavirus Ecuador</a> </div> <div class="template-meta-favorite-action" value="coronavirus Ecuador" id="3802490" title="Seguir este tema" onclick="meta_favorite_action('3802490')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_13717426"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/vacunacion-ecuador">vacunación Ecuador</a> </div> <div class="template-meta-favorite-action" value="vacunación Ecuador" id="13717426" title="Seguir este tema" onclick="meta_favorite_action('13717426')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_19308881"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/tercera-fase-vacunacion-ecuador">tercera fase vacunación Ecuador</a> </div> <div class="template-meta-favorite-action" value="tercera fase vacunación Ecuador" id="19308881" title="Seguir este tema" onclick="meta_favorite_action('19308881')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> .c_002_001 .DETAIL_INF1_TIT_INF2_IMG_TXT .cutlineShow {
 font-size: 15px;
}
.c_002_001 .DETAIL_TXT .cutlineShow {
 font-size: 14px;
}
</style> </div> </div> <div id="3425246316" class="portlet-boundary portlet-static-end related-viewer-portlet notasrelacionadas c_002_001 mt-4"> <div class="teaser-viewer-title"> <span>Notas Relacionadas</span> </div> <div class="relatedContent"> <section class="teaser-related-list teaser-related-internal-links teaser-related-external-links"> <article class="element  full-access norestricted internal-link " iteridart="YI486526"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="TIT odd n1 "> <div class="headline"> <a href="/noticias/ecuador/desde-este-5-de-julio-ciudadanos-de-55-a-49-anos-podran-acudir-a-los-puntos-de-vacunacion-YI486526"><h2>Desde este 5 de julio, ciudadanos de 55 a 49 años podrán acudir a los puntos de vacunación</h2></a> </div> </div> </div> </article> <article class="element  full-access norestricted internal-link " iteridart="II497820"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="TIT even n2 "> <div class="headline"> <a href="/noticias/conozca-el-calendario-de-vacunacion-para-este-jueves-8-de-julio-II497820"><h2>Conozca el calendario de vacunación para este jueves 8 de julio</h2></a> </div> </div> </div> </article> <article class="element  full-access norestricted internal-link " iteridart="GI468392"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="TIT odd n3 last"> <div class="headline"> <a href="/noticias/ecuador/ecuador-recibira-en-julio-6-millones-de-dosis-de-vacunas-sinovac-GI468392"><h2>Ecuador recibirá en julio 6 millones de dosis de vacunas Sinovac</h2></a> </div> </div> </div> </article> </section> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails-organic"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"organic-thumbnails-e",container:"taboola-below-article-thumbnails-organic",placement:"Below article thumbnails organic",target_type:"mix"});/*]]>*/</script> <div id="taboola-below-article-thumbnails-hybrid"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"alternating-thumbnails-e",container:"taboola-below-article-thumbnails-hybrid",placement:"Below article thumbnails hybrid",target_type:"mix"});/*]]>*/</script> <script>/*<![CDATA[*/console.log("TB Bloques 1-2");/*]]>*/</script> </div> </div> </div> <div class="col-md-4 col-sm-12 portlet-column nopadding" id="r02c02"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"organic-thumbnails-rr2",container:"taboola-right-rail-thumbnails",placement:"Right Rail Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Middle2"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Middle2")});console.log("Middle2");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet principal-videos"> <div> <div class="videos-data"> <div class="p-3 m-2 bg-primary text-white text-center title" id="__block" style="display: none;background: #046cdf!important;"> Los vídeos más vistos
           </div> <div class="p-2" id="blockVideos"></div> </div> <style> .videos-data #blockVideos .video iframe{display:block;margin:auto}.videos-data .title{font-weight:700}#blockVideos .embed-responsive{position:relative;display:block;width:100%;padding:0;overflow:hidden}#blockVideos .embed-responsive::before{display:block;content:""}#blockVideos .embed-responsive .embed-responsive-item,#blockVideos .embed-responsive embed,#blockVideos .embed-responsive iframe,#blockVideos .embed-responsive object,#blockVideos .embed-responsive video{position:absolute;top:0;bottom:0;left:0;width:100%;height:100%;border:0}#blockVideos .embed-responsive-21by9::before{padding-top:42.857143%}#blockVideos .embed-responsive-16by9::before{padding-top:56.25%}#blockVideos .embed-responsive-4by3::before{padding-top:75%}#blockVideos .embed-responsive-1by1::before{padding-top:100%}
#blockVideos iframe {
    max-width: 100%;
}
.videos-data {
    font-family: var(--bs-font-sans-serif);
}

.slick-prev:before, .slick-next:before{
 content:none;
}
.slick-next {
    right: -5px;
    background-image: url("data:image/svg+xml,<svg xmlns='http://www.w3.org/2000/svg' fill='currentColor' stroke='dodgerblue' class='bi bi-chevron-compact-right' viewBox='0 0 16 16'><path fill-rule='evenodd' d='M6.776 1.553a.5.5 0 0 1 .671.223l3 6a.5.5 0 0 1 0 .448l-3 6a.5.5 0 1 1-.894-.448L9.44 8 6.553 2.224a.5.5 0 0 1 .223-.671z'/></svg>")!important;
    top: 40%;
    background-repeat: no-repeat!important;
    background-size: cover!important;
    background-position: center!important;
    display: block!important;
    width: 40px;
    height: 65px;
    z-index: 90;
}
.slick-prev {
    left: -5px;
    top: 40%;
    background-repeat: no-repeat!important;
    background-size: cover!important;
    background-position: center!important;
    display: block!important;
    width: 40px;
    height: 65px;
    background-image: url("data:image/svg+xml,<svg xmlns='http://www.w3.org/2000/svg' fill='currentColor' stroke='dodgerblue' class='bi bi-chevron-compact-left' viewBox='0 0 16 16'><path fill-rule='evenodd' d='M9.224 1.553a.5.5 0 0 1 .223.67L6.56 8l2.888 5.776a.5.5 0 1 1-.894.448l-3-6a.5.5 0 0 1 0-.448l3-6a.5.5 0 0 1 .67-.223z'/></svg>")!important;
    z-index: 90;
}
</style> <script>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</script> </div> </div> <div id="2213153620" class="portlet-boundary portlet-static-end ranking-viewer-portlet c_002_001"> <div class="stats-viewer" id="_2213153620_markupTabs"> <ul class="" id="_2213153620_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">LO MÁS LEÍDO</a> </li> </ul> <div class="iter-tabview-content" id="_2213153620_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _2213153620_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_2213153620_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_2213153620__aui_div";jQryIter("#_2213153620_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_2213153620_tabsList").appendTo("#"+aui_id);jQryIter("#_2213153620_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_2213153620_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_2213153620_tabsList"),jQryIter("#_2213153620_tabsContent"),index)})});jQryIter.each(jQryIter("#_2213153620_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_2213153620_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#2213153620");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _2213153620_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_c1a92756497943ca899974a9c803079c",portletId:"",scopeGroupId:"11705",companyId:"10132",languageId:"es_ES",plid:"11787",sectionPlid:"12035",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.ecuavisa.com",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.ecuavisa.com",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_2213153620_recentTabHTML").html();jQryIter("#_2213153620_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_2213153620_tabsContent:first").html(c);_2213153620_htmltabsReady()},error:function(c,a,b){}})};_2213153620_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet middle-0-principal text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Middle"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Middle");googletag.pubads().refresh([asMiddle])});console.log("GLL Middle");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet c_002_001"> <div> <ul class=""> <li class="iter-tab"> <a class="" href="javascript:;">RECOMENDADAS</a> </li> </ul> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-recommendations-portlet c_002_001"> <div data-config-id="3f108cbd-b5ed-11eb-82ef-020017097938" data-template-id="/T/TIT"></div> </div> </div> </div> <div class="row r03"> <div class="col-md-4 portlet-column nopadding" id="r03c01"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-below-article-organic-stream"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"organic-thumbnails-ab",container:"taboola-below-article-organic-stream",placement:"Below article organic stream",target_type:"mix"});/*]]>*/</script> <script>/*<![CDATA[*/console.log("TB Bloque 3");/*]]>*/</script> </div> </div> </div> <div class="col-md-4 portlet-column nopadding" id="r03c02"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Middle3"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Middle3")});console.log("Middle3");/*]]>*/</script> </div> </div> </div> </div> <div class="col-md-4 portlet-column nopadding" id="r03c03"> </div> </div> <div class="row r04"> <div class="col portlet-column nopadding" id="r04"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet c_002_001"> <div> <div class="content-infinity"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> @media (max-width: 600px){
 .c_002_001 .DETAIL_SCROLL_INFINITY .text .html iframe {
 width: 100%;
 }
}
/*nota bbc scroll*/
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html figure {
 width: 100% !important;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html div[data-e2e=image-placeholder] {
 width: 100% !important;
 padding-bottom: unset !important;
 height: auto !important;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html img {
 width: 100% !important;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html p {
 font-size: 1.4rem;
 font-weight: 400;
 line-height: 1.375rem;
 padding-right: unset !important;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html figure figcaption {
 border-left: 1px solid #000;
 padding-left: 10px;
 width: 100% !important;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html figure figcaption span {
 display: none;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html figure figcaption p {
 font-size: 1.0rem;
 font-weight: 400;
 line-height: 1.2rem !important;
}
@media (max-width: 500px) {
 .c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html div > div {
 width: 100% !important;
 }
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <center> <div id="Parallax" class="atm-banner-parallax" style="padding-bottom: 5px;"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Parallax")});/*]]>*/</script> </div> </center> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">   <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="ly-footer" class="ly-footer"> <div class="container-fluid desktop"> <div class="row f-r01"> <div class="col-md-12 portlet-column nopadding" id="f-r01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="menu-one d-flex justify-content-center"> <div class="menu-one-item"> <a href="/mcm/ecuavisa/codigos-deontologicos/codigo-deontologico.pdf" target="_blank" class="menu-principal">CÓDIGO DEONTOLÓGICO GYE</a> </div> <span class="separator"></span> <div class="menu-one-item"> <a href="/mcm/ecuavisa/codigos-deontologicos/codigo-deontologico-c8.pdf" target="_blank" class="menu-principal">CÓDIGO DEONTOLÓGICO UIO</a> </div> <span class="separator"></span> <div class="menu-one-item"> <a href="/contacto" class="menu-principal">CONTÁCTENOS</a> </div> <span class="separator"></span> <div class="menu-one-item"> <a href="/" class="menu-principal active">REDES</a> </div> <span class="separator"></span> <div class="menu-one-item"> <a href="https://www.facebook.com/ecuavisa" target="_blank" title="facebook" alt="facebook"> <div class="icon-facebook"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-facebook" viewbox="0 0 16 16"> <path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /> </svg> </div> </a> </div> <div class="menu-one-item"> <a href="https://twitter.com/ecuavisa" target="_blank" title="twitter" alt="twitter"> <div class="icon-twitter"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-twitter" viewbox="0 0 16 16"> <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z" /> </svg> </div> </a> </div> <div class="menu-one-item"> <a href="https://www.instagram.com/ecuavisatv/" target="_blank" title="instagram" alt="instagram"> <div class="icon-instagram"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-instagram" viewbox="0 0 16 16"> <path d="M8 0C5.829 0 5.556.01 4.703.048 3.85.088 3.269.222 2.76.42a3.917 3.917 0 0 0-1.417.923A3.927 3.927 0 0 0 .42 2.76C.222 3.268.087 3.85.048 4.7.01 5.555 0 5.827 0 8.001c0 2.172.01 2.444.048 3.297.04.852.174 1.433.372 1.942.205.526.478.972.923 1.417.444.445.89.719 1.416.923.51.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.444-.01 3.298-.048c.851-.04 1.434-.174 1.943-.372a3.916 3.916 0 0 0 1.416-.923c.445-.445.718-.891.923-1.417.197-.509.332-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.299c-.04-.851-.175-1.433-.372-1.941a3.926 3.926 0 0 0-.923-1.417A3.911 3.911 0 0 0 13.24.42c-.51-.198-1.092-.333-1.943-.372C10.443.01 10.172 0 7.998 0h.003zm-.717 1.442h.718c2.136 0 2.389.007 3.232.046.78.035 1.204.166 1.486.275.373.145.64.319.92.599.28.28.453.546.598.92.11.281.24.705.275 1.485.039.843.047 1.096.047 3.231s-.008 2.389-.047 3.232c-.035.78-.166 1.203-.275 1.485a2.47 2.47 0 0 1-.599.919c-.28.28-.546.453-.92.598-.28.11-.704.24-1.485.276-.843.038-1.096.047-3.232.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.48 2.48 0 0 1-.6-.92c-.109-.281-.24-.705-.275-1.485-.038-.843-.046-1.096-.046-3.233 0-2.136.008-2.388.046-3.231.036-.78.166-1.204.276-1.486.145-.373.319-.64.599-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.738-.034 1.024-.044 2.515-.045v.002zm4.988 1.328a.96.96 0 1 0 0 1.92.96.96 0 0 0 0-1.92zm-4.27 1.122a4.109 4.109 0 1 0 0 8.217 4.109 4.109 0 0 0 0-8.217zm0 1.441a2.667 2.667 0 1 1 0 5.334 2.667 2.667 0 0 1 0-5.334z" /> </svg> </div> </a> </div> <div class="menu-one-item"> <a href="https://www.youtube.com/user/ecuavisatube" target="_blank" title="youtube" alt="youtube"> <div class="icon-youtube"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-youtube" viewbox="0 0 16 16"> <path d="M8.051 1.999h.089c.822.003 4.987.033 6.11.335a2.01 2.01 0 0 1 1.415 1.42c.101.38.172.883.22 1.402l.01.104.022.26.008.104c.065.914.073 1.77.074 1.957v.075c-.001.194-.01 1.108-.082 2.06l-.008.105-.009.104c-.05.572-.124 1.14-.235 1.558a2.007 2.007 0 0 1-1.415 1.42c-1.16.312-5.569.334-6.18.335h-.142c-.309 0-1.587-.006-2.927-.052l-.17-.006-.087-.004-.171-.007-.171-.007c-1.11-.049-2.167-.128-2.654-.26a2.007 2.007 0 0 1-1.415-1.419c-.111-.417-.185-.986-.235-1.558L.09 9.82l-.008-.104A31.4 31.4 0 0 1 0 7.68v-.123c.002-.215.01-.958.064-1.778l.007-.103.003-.052.008-.104.022-.26.01-.104c.048-.519.119-1.023.22-1.402a2.007 2.007 0 0 1 1.415-1.42c.487-.13 1.544-.21 2.654-.26l.17-.007.172-.006.086-.003.171-.007A99.788 99.788 0 0 1 7.858 2h.193zM6.4 5.209v4.818l4.157-2.408L6.4 5.209z" /> </svg> </div> </a> </div> </div> </div> </div> </div> </div> </div> <div class="container desktop"> <div class="row f-r02"> <div class="col-md-3 portlet-column nopadding" id="f-r02c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="footer-logo" href="/"></a> </div> </div> </div> <div class="col-md-3 portlet-column nopadding" id="f-r02c02"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="menu-two"> <div class="menu-two-item"> <a href="/nuestros-programas" class="">PRODUCCIONES</a> </div> <div class="menu-two-item"> <a href="/rendicion-de-cuentas/quito-2020" class="">RENDICIÓN DE CUENTAS QUITO</a> </div> <div class="menu-two-item"> <a href="/rendicion-de-cuentas/guayaquil-2020" class="">RENDICIÓN DE CUENTAS GUAYAQUIL</a> </div> </div> </div> </div> </div> <div class="col-md-3 portlet-column nopadding" id="f-r02c03"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="menu-two"> <div class="menu-two-item"> <a href="/ecuavisa/sites/default/files/televisora-nacional.pdf" target="_blank" class="">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA TELEVISORA NACIONAL</a> </div> <div class="menu-two-item"> <a href="/ecuavisa/sites/default/files/corporacion-ecuatoriana-de-television.pdf" target="_blank" class="">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA CORPORACIÓN ECUATORIANA DE TELEVISIÓN</a> </div> <div class="menu-two-item"> <a href="http://facturacion.ecuavisa.com/ecuafactportal/" target="_blank" class="">FACTURACIÓN</a> </div> </div> </div> </div> </div> <div class="col-md-3 portlet-column nopadding" id="f-r03c04"> <div id="382876784" class="portlet-boundary portlet-static-end teaser-viewer-portlet c_002_001 bxslider i1"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="GO89753"> <div class="IMG odd n1 "> <div class="media_block"> <div class="multimedia"> <a href="https://suscripcion.vistazo.com/suscripciones"> <div class="multimediaIconMacroWrapper">  <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.ecuavisa.com/binrepository/198x245/2c0/196d245/none/11705/RHMC/1-portada-v-1295-web_59192_20210721143545.jpg" srcset="//www.ecuavisa.com/binrepository/198x245/2c0/196d245/none/11705/RHMC/1-portada-v-1295-web_59192_20210721143545.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="59192" sizes="100vw" alt="Vistazo" title="Vistazo"> </div>  <span class="   "></span> </div> </a> </div> <!-- multimedia --> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DP89612"> <div class="IMG even n2 "> <div class="media_block"> <div class="multimedia"> <a href="https://suscripcion.vistazo.com/suscripciones"> <div class="multimediaIconMacroWrapper">  <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.ecuavisa.com/binrepository/201x246/1c0/196d245/none/11705/LDFR/portada-ae-web_5087_20210630110535.jpg" srcset="//www.ecuavisa.com/binrepository/201x246/1c0/196d245/none/11705/LDFR/portada-ae-web_5087_20210630110535.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5087" sizes="100vw" alt="América Economía" title="América Economía"> </div>  <span class="   "></span> </div> </a> </div> <!-- multimedia --> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GP89671"> <div class="IMG odd n3 last"> <div class="media_block"> <div class="multimedia"> <a href="https://suscripcion.vistazo.com/suscripciones"> <div class="multimediaIconMacroWrapper">  <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.ecuavisa.com/binrepository/198x245/2c0/196d245/none/11705/XUPV/1-portada-hogar-682-junio-web_5111_20210630110558.jpg" srcset="//www.ecuavisa.com/binrepository/198x245/2c0/196d245/none/11705/XUPV/1-portada-hogar-682-junio-web_5111_20210630110558.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5111" sizes="100vw" alt="Hogar" title="Hogar"> </div>  <span class="   "></span> </div> </a> </div> <!-- multimedia --> </div> </div> </article> </section> </div> </div> </div> <div class="row f-r03"> <div class="col-md-12 portlet-column nopadding" id="f-r03"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="aviso-legal"> <div class="derechos-reservados"> ©Derechos reservados 2021 Ecuavisa 
            </div> <div class="texto"> Prohibida la reproducción total, parcial y traducción a cualquier idioma, sin autorización escrita de su titular, de todos los contenidos de Ecuavisa. 
            </div> </div> </div> </div> </div> </div> </div> <div class="container movil"> <div class="row f-r04"> <div class="col portlet-column nopadding" id="f-r04c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="footer-logo-movil" href="/"></a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mb-2"> <div> <div class="redes"> <div class="title text-center"> <p>NUESTRAS REDES</p> </div> <div class="links d-flex justify-content-center"> <div class="item"> <a href="https://www.facebook.com/ecuavisa" target="_blank" title="facebook" alt="facebook"> <div class="icon-facebook"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-facebook" viewbox="0 0 16 16"> <path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /> </svg> </div> </a> </div> <div class="item"> <a href="https://twitter.com/ecuavisa" target="_blank" title="twitter" alt="twitter"> <div class="icon-twitter"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-twitter" viewbox="0 0 16 16"> <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z" /> </svg> </div> </a> </div> <div class="item"> <a href="https://www.instagram.com/ecuavisatv/" target="_blank" title="instagram" alt="instagram"> <div class="icon-instagram"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-instagram" viewbox="0 0 16 16"> <path d="M8 0C5.829 0 5.556.01 4.703.048 3.85.088 3.269.222 2.76.42a3.917 3.917 0 0 0-1.417.923A3.927 3.927 0 0 0 .42 2.76C.222 3.268.087 3.85.048 4.7.01 5.555 0 5.827 0 8.001c0 2.172.01 2.444.048 3.297.04.852.174 1.433.372 1.942.205.526.478.972.923 1.417.444.445.89.719 1.416.923.51.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.444-.01 3.298-.048c.851-.04 1.434-.174 1.943-.372a3.916 3.916 0 0 0 1.416-.923c.445-.445.718-.891.923-1.417.197-.509.332-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.299c-.04-.851-.175-1.433-.372-1.941a3.926 3.926 0 0 0-.923-1.417A3.911 3.911 0 0 0 13.24.42c-.51-.198-1.092-.333-1.943-.372C10.443.01 10.172 0 7.998 0h.003zm-.717 1.442h.718c2.136 0 2.389.007 3.232.046.78.035 1.204.166 1.486.275.373.145.64.319.92.599.28.28.453.546.598.92.11.281.24.705.275 1.485.039.843.047 1.096.047 3.231s-.008 2.389-.047 3.232c-.035.78-.166 1.203-.275 1.485a2.47 2.47 0 0 1-.599.919c-.28.28-.546.453-.92.598-.28.11-.704.24-1.485.276-.843.038-1.096.047-3.232.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.48 2.48 0 0 1-.6-.92c-.109-.281-.24-.705-.275-1.485-.038-.843-.046-1.096-.046-3.233 0-2.136.008-2.388.046-3.231.036-.78.166-1.204.276-1.486.145-.373.319-.64.599-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.738-.034 1.024-.044 2.515-.045v.002zm4.988 1.328a.96.96 0 1 0 0 1.92.96.96 0 0 0 0-1.92zm-4.27 1.122a4.109 4.109 0 1 0 0 8.217 4.109 4.109 0 0 0 0-8.217zm0 1.441a2.667 2.667 0 1 1 0 5.334 2.667 2.667 0 0 1 0-5.334z" /> </svg> </div> </a> </div> <div class="item"> <a href="https://www.youtube.com/user/ecuavisatube" target="_blank" title="youtube" alt="youtube"> <div class="icon-youtube"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-youtube" viewbox="0 0 16 16"> <path d="M8.051 1.999h.089c.822.003 4.987.033 6.11.335a2.01 2.01 0 0 1 1.415 1.42c.101.38.172.883.22 1.402l.01.104.022.26.008.104c.065.914.073 1.77.074 1.957v.075c-.001.194-.01 1.108-.082 2.06l-.008.105-.009.104c-.05.572-.124 1.14-.235 1.558a2.007 2.007 0 0 1-1.415 1.42c-1.16.312-5.569.334-6.18.335h-.142c-.309 0-1.587-.006-2.927-.052l-.17-.006-.087-.004-.171-.007-.171-.007c-1.11-.049-2.167-.128-2.654-.26a2.007 2.007 0 0 1-1.415-1.419c-.111-.417-.185-.986-.235-1.558L.09 9.82l-.008-.104A31.4 31.4 0 0 1 0 7.68v-.123c.002-.215.01-.958.064-1.778l.007-.103.003-.052.008-.104.022-.26.01-.104c.048-.519.119-1.023.22-1.402a2.007 2.007 0 0 1 1.415-1.42c.487-.13 1.544-.21 2.654-.26l.17-.007.172-.006.086-.003.171-.007A99.788 99.788 0 0 1 7.858 2h.193zM6.4 5.209v4.818l4.157-2.408L6.4 5.209z" /> </svg> </div> </a> </div> </div> </div> </div> </div> <div id="757905060" class="portlet-boundary portlet-static-end teaser-viewer-portlet c_002_001 cols-3-per mb-2"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="GO89753"> <div class="IMG odd n1 "> <div class="media_block"> <div class="multimedia"> <a href="https://suscripcion.vistazo.com/suscripciones"> <div class="multimediaIconMacroWrapper">  <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.ecuavisa.com/binrepository/198x245/2c0/196d245/none/11705/RHMC/1-portada-v-1295-web_59192_20210721143545.jpg" srcset="//www.ecuavisa.com/binrepository/198x245/2c0/196d245/none/11705/RHMC/1-portada-v-1295-web_59192_20210721143545.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="59192" sizes="100vw" alt="Vistazo" title="Vistazo"> </div>  <span class="   "></span> </div> </a> </div> <!-- multimedia --> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DP89612"> <div class="IMG even n2 "> <div class="media_block"> <div class="multimedia"> <a href="https://suscripcion.vistazo.com/suscripciones"> <div class="multimediaIconMacroWrapper">  <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.ecuavisa.com/binrepository/201x246/1c0/196d245/none/11705/LDFR/portada-ae-web_5087_20210630110535.jpg" srcset="//www.ecuavisa.com/binrepository/201x246/1c0/196d245/none/11705/LDFR/portada-ae-web_5087_20210630110535.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5087" sizes="100vw" alt="América Economía" title="América Economía"> </div>  <span class="   "></span> </div> </a> </div> <!-- multimedia --> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GP89671"> <div class="IMG odd n3 last"> <div class="media_block"> <div class="multimedia"> <a href="https://suscripcion.vistazo.com/suscripciones"> <div class="multimediaIconMacroWrapper">  <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.ecuavisa.com/binrepository/198x245/2c0/196d245/none/11705/XUPV/1-portada-hogar-682-junio-web_5111_20210630110558.jpg" srcset="//www.ecuavisa.com/binrepository/198x245/2c0/196d245/none/11705/XUPV/1-portada-hogar-682-junio-web_5111_20210630110558.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5111" sizes="100vw" alt="Hogar" title="Hogar"> </div>  <span class="   "></span> </div> </a> </div> <!-- multimedia --> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet c_002_001"> <div> <div class="rendicion"> <div class="title"> <a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2020" class="menu-principal">RENDICIÓN DE CUENTAS</a> </div> <div class="block"> <div class="item"> <a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2020">Rendición De Cuentas</a> </div> <div class="item"> <a href="https://www.ecuavisa.com/ecuavisa/sites/default/files/corporacion-ecuatoriana-de-television.pdf">Corporación Ecuatoriana de Televisión</a> </div> <div class="item"> <a href="https://www.ecuavisa.com/mcm/ecuavisa/codigos-deontologicos/codigo-deontologico.pdf">Código Deontológico Gye</a> </div> <div class="item"> <a href="https://www.ecuavisa.com/mcm/ecuavisa/codigos-deontologicos/codigo-deontologico-c8.pdf">Código Deontológico Uio</a> </div> <div class="item"> <a href="https://www.ecuavisa.com/ecuavisa/sites/default/files/televisora-nacional.pdf">Oferta De Compartición De Infraestructura Física </a> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="aviso-legal text-center"> <div class="derechos-reservados"> ©Derechos reservados 2021 Ecuavisa 
            </div> <div class="texto"> Prohibida la reproducción total, parcial y traducción a cualquier idioma, sin autorización escrita de su titular, de todos los contenidos de Ecuavisa. 
            </div> </div> </div> </div> </div> </div> </div> </div> </div>  </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.ecuavisa.com/base-portlet/webrsrc/theme/e364eaf5b6c3c12a38a4395acd78b84e.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"C3ARRH66FMYWU",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"C3ARRH66FMYWU",senderid:"841903964998",workerpath:"/firebase-messaging-sw/841903964998",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(11705,"articleId","579191");ITER.STATISTICS.addStatisticData(11705,"plid","12035");ITER.STATISTICS.addStatisticData(11705,"urlType","detail");ITER.STATISTICS.addStatisticData(11705,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(11705,"variant",a);ITER.STATISTICS.addStatisticData(11705,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(11705,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("11705","579191",300)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Visita de artículo recomendado",idgoal:9})});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("579191")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("579191")||ITER.FAVORITE.TOPICS.isReadLater("579191")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("579191")}})});/*]]>*/</script>  </body> </html> 