 <!doctype html> <html class="ltr" dir="ltr" lang="es-EC"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>El joven de 21 años que se convirtió en la estrella más seguida en TikTok en el mundo sin decir una sola palabra</title> <link rel="shortcut icon" href="https://www.ecuavisa.com/base-portlet/webrsrc/ctxvar/c2c3b2f6-1d72-4d98-b109-9d6cbecf69ec.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="mas-notification-title" content="El joven de 21 años que se convirtió en la estrella más seguida en TikTok en el mundo sin decir una sola palabra"> <meta name="mas-notification-body" content="Khaby Lame ha conseguido la fama con sus videos particulares."> <link rel="mas-notification-image" href="https://www.ecuavisa.com/binrepository/1150x600/286c0/600d600/none/11705/CCHD/tiktok_677566_20221105175357.png"> <meta name="keywords" content="bbc news mundo" data-id="17193" data-voc-name="ecv_author" data-voc-id="17183"> <meta name="keywords" content="artículos" data-id="17341" data-voc-name="ecv_classification" data-voc-id="17327"> <meta name="keywords" content="ecuador" data-id="18465" data-voc-name="location" data-voc-id="18221"> <meta name="keywords" content="bbc news mundo" data-id="20225" data-voc-name="sources" data-voc-id="20213"> <meta name="keywords" content="tiktok" data-id="4425681" data-voc-name="topic" data-voc-id="17467"> <meta name="keywords" content="influencer" data-id="13219413" data-voc-name="topic" data-voc-id="17467"> <meta name="keywords" content="tiktoker" data-id="14256916" data-voc-name="topic" data-voc-id="17467"> <meta name="keywords" content="daniela maggi" data-id="123216063" data-voc-name="usuarios_ecuavisa" data-voc-id="123216043"> <meta name="keywords" content="20 min" data-id="123919604" data-voc-name="tiempo" data-voc-id="123919602"> <meta name="keywords" content="khaby lame" data-id="142890432" data-voc-name="topic" data-voc-id="17467"> <meta content="" name="paywall"> <meta content="2022-11-05T17:45:00" property="article:published_time"> <meta property="og:type" content="Article"> <meta property="og:title" content="El joven de 21 años que se convirtió en la estrella más seguida en TikTok en el mundo sin decir una sola palabra"> <meta property="og:image" content="https://www.ecuavisa.com/binrepository/1150x600/286c0/600d600/none/11705/CCHD/tiktok_677566_20221105175357.png"> <meta property="og:url" content="https://www.ecuavisa.com/tendencias/redes/el-joven-de-21-anos-que-se-convirtio-en-la-estrella-mas-seguida-en-tiktok-en-el-mundo-sin-decir-una-sola-palabra-IE3574802"> <meta property="og:site_name" content="www.ecuavisa.com"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.ecuavisa.com/tendencias/redes/el-joven-de-21-anos-que-se-convirtio-en-la-estrella-mas-seguida-en-tiktok-en-el-mundo-sin-decir-una-sola-palabra-IE3574802"> <link rel="amphtml" href="https://www.ecuavisa.com/amp/tendencias/redes/el-joven-de-21-anos-que-se-convirtio-en-la-estrella-mas-seguida-en-tiktok-en-el-mundo-sin-decir-una-sola-palabra-IE3574802"> <meta name="viewport" content="width=device-width"> <link href="https://www.ecuavisa.com/base-portlet/webrsrc/theme/fa1836af61e7893132e12ff3ea6467d5.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e6a29ce585e6c38ff72f2bc7316894ad.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-1daa01fc66854d8c9ee1fec237f1b928"},{sectid:"sect-b147d2f0bf1a74116f3c70768343e767"},{sectid:"sect-a3af88621af9df9850e577fdd99fff80"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="3574802";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-1daa01fc66854d8c9ee1fec237f1b928"},{sectid:"sect-b147d2f0bf1a74116f3c70768343e767"},{sectid:"sect-a3af88621af9df9850e577fdd99fff80"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"3574802"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.ecuavisa.com/base-portlet/webrsrc/theme/4b618d9a7a5693040f7d229b0450797e.js"></script>    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-10846973592"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-10846973592");/*]]>*/</script> <meta name="facebook-domain-verification" content="ex3z05rycqth32i5dzyc4umg9bvku2"> <meta name="google-site-verification" content="FiceSO_tCoOMsY8aEFbfKP7b8YPPWtYZvJDafpJvveQ"> <meta property="fb:pages" content="205046278080"> <script data-cfasync="false" src="//delivery.pubgenius.io/ecuavisa-IeaGw6kf/shim-gpt.js"></script>  <script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script type="text/javascript">/*<![CDATA[*/var getQueryString=function(e,c){var a=c?c:window.location.href;var d=new RegExp("[?&]"+e+"=([^&#]*)","i");var b=d.exec(a);return b?b[1]:null};dfp_demo=getQueryString("demo");EC_Tipo="Portada";EC_Seccion="Tendencias";EC_Subseccion="";var EC_Articulo="";if(jQryIter.contextIsArticlePage()){EC_Tipo="Artículo";EC_Subseccion="Redes";var urltemp=window.location.href;var n=urltemp.lastIndexOf("-");EC_Articulo=urltemp.substring(n+3)};/*]]>*/</script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var h=googletag.sizeMapping().addSize([992,0],[[970,250]]).addSize([320,0],[[320,100]]).addSize([0,0],[[320,100]]).build();var c=googletag.sizeMapping().addSize([992,0],[[728,250],[728,180],[728,90]]).addSize([768,0],[[728,250],[728,180],[728,90]]).addSize([320,0],[[320,100],[320,50],[300,100],[300,50],[300,250]]).addSize([0,0],[[300,100],[320,50],[320,100],[300,250]]).build();var f=googletag.sizeMapping().addSize([992,0],[[300,600]]).addSize([768,0],[[300,600]]).addSize([320,0],[[300,250]]).addSize([0,0],[[300,250]]).build();var d=googletag.sizeMapping().addSize([992,0],[[300,250]]).addSize([768,0],[[300,250]]).addSize([320,0],[[300,250]]).addSize([0,0],[[300,250]]).build();var g;var a=navigator.userAgent.toLowerCase();if(/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/i.test(a)){g="Tablet"}else{if(/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/i.test(a)){console.log("MOBILE-CENTER-1");var e=googletag.sizeMapping().addSize([992,0],[]).addSize([768,0],[300,250]).addSize([320,0],[300,250]).addSize([0,0],[300,250]).build();googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Center1",[300,250],"center1").defineSizeMapping(e).addService(googletag.pubads());googletag.pubads().setCentering(true);g="Mobile"}else{g="PC"}}googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top1",[[320,100],[970,250]],"Top1").defineSizeMapping(h).addService(googletag.pubads());googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top2",[[300,100],[300,250],[320,100],[728,90]],"Top2").defineSizeMapping(c).addService(googletag.pubads());googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top3",[[300,100],[300,250],[320,100],[728,90]],"Top3").defineSizeMapping(c).addService(googletag.pubads());googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Middle",[[300,250],[300,600]],"Middle1").defineSizeMapping(f).addService(googletag.pubads());googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Middle2",[300,250],"Middle2").defineSizeMapping(d).addService(googletag.pubads());googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Floating",[1,1],"Floating").addService(googletag.pubads());googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Parallax",[1,1],"Parallax").addService(googletag.pubads());googletag.defineOutOfPageSlot("/49542283/Ecuavisa/Ecuavisa_Skin","Skin").addService(googletag.pubads());console.log("EC_Sec:"+EC_Seccion);console.log("EC_Subec:"+EC_Subseccion);console.log("EC_Tipo:"+EC_Tipo);console.log("dfp_demo:"+dfp_demo);console.log("EC_Articulo:"+EC_Articulo);googletag.pubads().setTargeting("EC_Seccion",EC_Seccion);googletag.pubads().setTargeting("EC_Subseccion",EC_Subseccion);googletag.pubads().setTargeting("EC_Tipo",EC_Tipo);googletag.pubads().setTargeting("EC_Demo",dfp_demo);googletag.pubads().setTargeting("EC_Articulo",EC_Articulo);googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script>   <script type="text/javascript">/*<![CDATA[*/(function(e,c,d){o="Navegg";if(!e[o]){a=c.createElement("script");a.src=d;b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b);e[o]=e[o]||function(f){e[o].q=e[o].q||[];e[o].q.push([this,f])}}})(window,document,"https://tag.navdmp.com/universal.min.js");window.naveggReady=window.naveggReady||[];window.nvg42506=new Navegg({acc:42506});/*]]>*/</script>   <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-MX83GKG");/*]]>*/</script>   <script>/*<![CDATA[*/window.teads_analytics=window.teads_analytics||{};window.teads_analytics.analytics_tag_id="PUB_19455";window.teads_analytics.share=window.teads_analytics.share||function(){(window.teads_analytics.shared_data=window.teads_analytics.shared_data||[]).push(arguments)};/*]]>*/</script> <script async src="https://a.teads.tv/analytics/tag.js"></script>   </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="ly-header" class="ly-header"> <div class="floating-header desktop scroll"> <div class="container"> <div class="row h-r01"> <div class="col portlet-column nopadding" id="h-r01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <link rel="preconnect" href="https://fonts.googleapis.com"> <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin> <link href="https://fonts.googleapis.com/css2?family=Archivo:wght@100;200;300;400;500;600;700;800;900&amp;display=swap" rel="stylesheet"> <link href="https://fonts.googleapis.com/css2?family=Anek+Malayalam:wght@100;300;400;600;700;800&amp;display=swap" rel="stylesheet"> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet velo-tw"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*//*<![CDATA[*/
 let bsContainerWidth = $("body").find(".iter-page-frame").width();
 if (bsContainerWidth <= 600) {
 console.log("mobile-2");
 var interstitialSlot, bottomAnchorSlot;
 googletag.cmd.push(function () {
 interstitialSlot = googletag.defineOutOfPageSlot(
 "/49542283/Ecuavisa_Web-ITT-2",
 googletag.enums.OutOfPageFormat.INTERSTITIAL
 );
 interstitialSlot && interstitialSlot.addService(googletag.pubads());
 bottomAnchorSlot = googletag.defineOutOfPageSlot(
 "/49542283/Ecuavisa_Bottom_Anchor",
 googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR
 );
 bottomAnchorSlot && bottomAnchorSlot.addService(googletag.pubads());
 });

 googletag.cmd.push(function () {
 interstitialSlot && googletag.display(interstitialSlot);
 bottomAnchorSlot && googletag.display(bottomAnchorSlot);
 });
 } else {
 console.log("large");
 }
/*]]>*//*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet div-floating"> <div> <div id="Floating" style="width: 0px; height: 0px; padding: 0px; margin: 0px;"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Floating")});console.log("Floating");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet div-parallax"> <div> <div id="Parallax" style="width: 0px; height: 0px; padding: 0px; margin: 0px;"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Parallax")});console.log("Parallax");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet div-zocalo"> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet fl"> <div> <a class="header-logo" href="/"></a> </div> </div> <div id="3573898339" class="portlet-boundary portlet-static-end menu-portlet menu-desktop"> <div id="menu_3573898339" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-10596 sect-0a6396302b1eef38fd41123e8bedea3f"> <a href="/ultimas-noticias" class="tab-item lnk" title="LO ÚLTIMO"> <span class="iconBefore"></span> <span class="sectionName">LO ÚLTIMO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-116 sect-13da438453ea96c3178f6dad2defda33"> <div class="tab-grp"> <a href="/noticias" class="tab-item lnk" title="NOTICIAS"> <span class="iconBefore"></span> <strong class="sectionName">NOTICIAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3090 sect-6d424343ee0b3d88901bc450ff03e910"> <a href="/noticias-videos" class=" lnk" title="VIDEOS"> <span class="iconBefore"></span> <span class="sectionName">VIDEOS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-130 sect-0b950e442fae0527d7e480b0cb717074"> <a href="/noticias/ecuador" class=" lnk" title="ECUADOR"> <span class="iconBefore"></span> <span class="sectionName">ECUADOR</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-131 sect-0c66c045f61479581d826d89a912f97b"> <a href="/noticias/internacional" class=" lnk" title="INTERNACIONAL"> <span class="iconBefore"></span> <span class="sectionName">INTERNACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-132 sect-fbfa5c1b21a49681715c159bfcc73eb4"> <a href="/noticias/economia" class=" lnk" title="ECONOMÍA"> <span class="iconBefore"></span> <span class="sectionName">ECONOMÍA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-133 sect-2c23bf8d8287d05b8bf4744a15ee9d10"> <a href="/noticias/politica" class=" lnk" title="POLÍTICA"> <span class="iconBefore"></span> <span class="sectionName">POLÍTICA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-134 sect-8f03d13487ce5aa52f96b44fc4a51e5b"> <a href="/noticias/cronicaroja" class=" lnk" title="CRÓNICA ROJA"> <span class="iconBefore"></span> <span class="sectionName">CRÓNICA ROJA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2675 sect-c5676a52d48e157232a5561669bd9d26"> <a href="/contacto-directo" class=" lnk" target="_blank" title="CONTACTO DIRECTO"> <span class="iconBefore"></span> <span class="sectionName">CONTACTO DIRECTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2676 sect-500db4e0b2c8f6cd3fff5d0d93279bcb"> <a href="/noticieros" class=" lnk" target="_blank" title="NOTICIEROS"> <span class="iconBefore"></span> <span class="sectionName">NOTICIEROS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-117 sect-a4306ce1cba409d40f6649f40a27a166"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="ESTADIO"> <span class="iconBefore"></span> <strong class="sectionName">ESTADIO</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3097 sect-d6188119a826e91d6747b148d883f2cd"> <a href="/estadio-videos" class=" lnk" title="VIDEOS"> <span class="iconBefore"></span> <span class="sectionName">VIDEOS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10659 sect-5b40781b72c068b343f03c05e13c0c1e"> <a href="/mundial-qatar-2022" class=" lnk" title="MUNDIAL CATAR"> <span class="iconBefore"></span> <span class="sectionName">MUNDIAL CATAR</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-135 sect-581ba54251f0b62cdc2b03bd3c743f61"> <a href="/deportes/nacional" class=" lnk" title="NACIONAL"> <span class="iconBefore"></span> <span class="sectionName">NACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-136 sect-1635b76659c14d94cbfc2b1d49c0ed92"> <a href="/deportes/internacional" class=" lnk" title="INTERNACIONAL"> <span class="iconBefore"></span> <span class="sectionName">INTERNACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-137 sect-391bcd0553388e56bc7b4a7adf39701a"> <a href="/deportes/masdeportes" class=" lnk" title="MÁS DEPORTES"> <span class="iconBefore"></span> <span class="sectionName">MÁS DEPORTES</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-120 sect-577812e358932bfef54807fac3f8cfb6"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="ENTRETENIMIENTO"> <span class="iconBefore"></span> <strong class="sectionName">ENTRETENIMIENTO</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3091 sect-f7a057665ece874b86b7f58ef79b3f87"> <a href="/entretenimiento-videos" class=" lnk" title="VIDEOS"> <span class="iconBefore"></span> <span class="sectionName">VIDEOS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-145 sect-c47fe0b3791b4042bef5eab533a08ecc"> <a href="/entretenimiento/musica" class=" lnk" title="MÚSICA"> <span class="iconBefore"></span> <span class="sectionName">MÚSICA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-146 sect-e31b43503a8c6ff50832e75324e69c30"> <a href="/entretenimiento/cineyseries" class=" lnk" title="CINE Y SERIES"> <span class="iconBefore"></span> <span class="sectionName">CINE Y SERIES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-147 sect-0e4853db689030f9d631908f76ab2775"> <a href="/entretenimiento/television" class=" lnk" title="TELEVISIÓN"> <span class="iconBefore"></span> <span class="sectionName">TELEVISIÓN</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150 sect-53d9fe0067882ec79aa2d88925ee6935"> <div class="tab-grp"> <a href="/nuestros-programas" class=" lnk" title="NUESTROS PROGRAMAS"> <span class="iconBefore"></span> <strong class="sectionName">NUESTROS PROGRAMAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-10662 sect-2b5bef48ad80f98d38fd3bd758fa1a25"> <a href="/compania593" class=" lnk" title="COMPAÑÍA 593"> <span class="iconBefore"></span> <span class="sectionName">COMPAÑÍA 593</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7580 sect-2a65048111ad63a6f26acfe21a46e814"> <a href="/punto-limite" class=" lnk" title="Punto Límite"> <span class="iconBefore"></span> <span class="sectionName">Punto Límite</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-154 sect-7cb0f4f4a6d5d8ece1eb591fe98513c8"> <a href="/encontacto" class=" lnk" target="_blank" title="EN CONTACTO"> <span class="iconBefore"></span> <span class="sectionName">EN CONTACTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-151 sect-892f9b3864c5bc91f68b044eddae8d29"> <a href="/politicamente-correcto" class=" lnk" title="POLÍTICAMENTE CORRECTO"> <span class="iconBefore"></span> <span class="sectionName">POLÍTICAMENTE CORRECTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-152 sect-f1bb22948c7ca1dd16464327ab4b7339"> <a href="/contacto-directo" class=" lnk" title="CONTACTO DIRECTO"> <span class="iconBefore"></span> <span class="sectionName">CONTACTO DIRECTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-153 sect-bdbbc5357fe7f86108b882f1f3af695f"> <a href="/vision360" class=" lnk" target="_blank" title="VISIÓN 360"> <span class="iconBefore"></span> <span class="sectionName">VISIÓN 360</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-724 sect-588030440baffcfc9af7111a5bb73344"> <a href="/noticieros" class=" lnk" title="NOTICIEROS"> <span class="iconBefore"></span> <span class="sectionName">NOTICIEROS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-155 sect-5acd74f56ee8021a7042b976d1f4dd4b"> <a href="/3familias" class=" lnk" target="_blank" title="3 FAMILIAS"> <span class="iconBefore"></span> <span class="sectionName">3 FAMILIAS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-118 sect-ecec2f3a432d6e4240f6ef449d5e7b61"> <div class="tab-grp"> <a href="/tendencias" class="tab-item lnk" title="TENDENCIAS"> <span class="iconBefore"></span> <strong class="sectionName">TENDENCIAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3098 sect-ef1c85e17a7ba5a0cb503385e1eec894"> <a href="/tendencias-videos" class=" lnk" title="VIDEOS"> <span class="iconBefore"></span> <span class="sectionName">VIDEOS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-139 sect-f0d6dc3672f423f1b5a26b2d5b416cee"> <a href="/tendencias/tecnologia" class=" lnk" title="TECNOLOGÍA"> <span class="iconBefore"></span> <span class="sectionName">TECNOLOGÍA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-140 sect-5552f29395f5c67cb32e3bc470725ad3"> <a href="/tendencias/ciencia" class=" lnk" title="CIENCIA"> <span class="iconBefore"></span> <span class="sectionName">CIENCIA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-141 sect-ab68447fc403db571b6b03f98fdcf37b"> <a href="/tendencias/medicina" class=" lnk" title="MEDICINA"> <span class="iconBefore"></span> <span class="sectionName">MEDICINA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-142 sect-a3af88621af9df9850e577fdd99fff80"> <a href="/tendencias/redes" class=" lnk" title="REDES"> <span class="iconBefore"></span> <span class="sectionName">REDES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-143 sect-40936bf8d713571563a533e453d85b9e"> <a href="/tendencias/curiosidades" class=" lnk" title="CURIOSIDADES"> <span class="iconBefore"></span> <span class="sectionName">CURIOSIDADES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-144 sect-71e5789b6575cd50075a31a8ea767ace"> <a href="/tendencias/medioambiente" class=" lnk" title="MEDIO AMBIENTE"> <span class="iconBefore"></span> <span class="sectionName">MEDIO AMBIENTE</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-119 sect-81d0c9805a5bf069ec4be1a657699d8b"> <a href="/envivo" class="tab-item lnk" title="EN VIVO"> <span class="iconBefore"></span> <span class="sectionName">EN VIVO</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("3573898339");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="sect__icon"> <div class="sprite search-icon"></div> <div class="registro registro_desktop"></div> </div> </div> </div> <div id="3648770002" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_3648770002_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_3648770002_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_3648770002_search" type="submit" name="search" value="Búsquedas" class="iter-button-input iter-button-input-submit" onclick="javascript:_3648770002_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _3648770002_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _3648770002_onClickSearch(){var e=_3648770002_cleanKeywords(jQryIter("#_3648770002_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19801105/20221105/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _3648770002_onKeyEnterSearch(b){if(b.keyCode==13){_3648770002_onClickSearch()}};/*]]>*/</script> </div> </div> </div> <div class="row h-r02"> <div class="col portlet-column nopadding" id="h-r02"> </div> </div> </div> </div> <div class="floating-header movil scroll"> <div class="container-fluid"> <div class="row hm-r01"> <div class="col portlet-column nopadding" id="hm-r01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="container-logo-movil"> <a href="/" aria-label="go home"> <div class="header-logo-movil"></div> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet registro_movil_container"> <div> <div class="registro registro_movil"></div> <script>/*<![CDATA[*/$(document).ready(function(){setTimeout(function(){var a=$(".registro_desktop").html();var b=$(".registro_movil").html(a)},2000)});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="sprite search-icon"></div> </div> </div> <div id="2131822244" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2131822244_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2131822244_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2131822244_search" type="submit" name="search" value="Búsquedas" class="iter-button-input iter-button-input-submit" onclick="javascript:_2131822244_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2131822244_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2131822244_onClickSearch(){var e=_2131822244_cleanKeywords(jQryIter("#_2131822244_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19801105/20221105/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2131822244_onKeyEnterSearch(b){if(b.keyCode==13){_2131822244_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="menu-movil-click"> <svg xmlns="http://www.w3.org/2000/svg" class="icon icon-tabler icon-tabler-menu-2" width="44" height="44" viewbox="0 0 24 24" stroke-width="1.5" stroke="#fff" fill="none" stroke-linecap="round" stroke-linejoin="round"> <path stroke="none" d="M0 0h24v24H0z" fill="none" /> <line x1="4" y1="6" x2="20" y2="6" /> <line x1="4" y1="12" x2="20" y2="12" /> <line x1="4" y1="18" x2="20" y2="18" /> </svg> </div> </div> </div> </div> </div> <div class="row hm-r02 container-menu"> <div class="col portlet-column nopadding" id="hm-r02"> <div id="3962111442" class="portlet-boundary portlet-static-end menu-portlet menu-movil"> <div id="menu_3962111442" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-10596 sect-0a6396302b1eef38fd41123e8bedea3f"> <a href="/ultimas-noticias" class="tab-item lnk" title="LO ÚLTIMO"> <span class="iconBefore"></span> <span class="sectionName">LO ÚLTIMO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-116 sect-13da438453ea96c3178f6dad2defda33"> <div class="tab-grp"> <a href="/noticias" class="tab-item lnk" title="NOTICIAS"> <span class="iconBefore"></span> <strong class="sectionName">NOTICIAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3090 sect-6d424343ee0b3d88901bc450ff03e910"> <a href="/noticias-videos" class=" lnk" title="VIDEOS"> <span class="iconBefore"></span> <span class="sectionName">VIDEOS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-130 sect-0b950e442fae0527d7e480b0cb717074"> <a href="/noticias/ecuador" class=" lnk" title="ECUADOR"> <span class="iconBefore"></span> <span class="sectionName">ECUADOR</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-131 sect-0c66c045f61479581d826d89a912f97b"> <a href="/noticias/internacional" class=" lnk" title="INTERNACIONAL"> <span class="iconBefore"></span> <span class="sectionName">INTERNACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-132 sect-fbfa5c1b21a49681715c159bfcc73eb4"> <a href="/noticias/economia" class=" lnk" title="ECONOMÍA"> <span class="iconBefore"></span> <span class="sectionName">ECONOMÍA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-133 sect-2c23bf8d8287d05b8bf4744a15ee9d10"> <a href="/noticias/politica" class=" lnk" title="POLÍTICA"> <span class="iconBefore"></span> <span class="sectionName">POLÍTICA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-134 sect-8f03d13487ce5aa52f96b44fc4a51e5b"> <a href="/noticias/cronicaroja" class=" lnk" title="CRÓNICA ROJA"> <span class="iconBefore"></span> <span class="sectionName">CRÓNICA ROJA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2675 sect-c5676a52d48e157232a5561669bd9d26"> <a href="/contacto-directo" class=" lnk" target="_blank" title="CONTACTO DIRECTO"> <span class="iconBefore"></span> <span class="sectionName">CONTACTO DIRECTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2676 sect-500db4e0b2c8f6cd3fff5d0d93279bcb"> <a href="/noticieros" class=" lnk" target="_blank" title="NOTICIEROS"> <span class="iconBefore"></span> <span class="sectionName">NOTICIEROS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-117 sect-a4306ce1cba409d40f6649f40a27a166"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="ESTADIO"> <span class="iconBefore"></span> <strong class="sectionName">ESTADIO</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3097 sect-d6188119a826e91d6747b148d883f2cd"> <a href="/estadio-videos" class=" lnk" title="VIDEOS"> <span class="iconBefore"></span> <span class="sectionName">VIDEOS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-10659 sect-5b40781b72c068b343f03c05e13c0c1e"> <a href="/mundial-qatar-2022" class=" lnk" title="MUNDIAL CATAR"> <span class="iconBefore"></span> <span class="sectionName">MUNDIAL CATAR</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-135 sect-581ba54251f0b62cdc2b03bd3c743f61"> <a href="/deportes/nacional" class=" lnk" title="NACIONAL"> <span class="iconBefore"></span> <span class="sectionName">NACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-136 sect-1635b76659c14d94cbfc2b1d49c0ed92"> <a href="/deportes/internacional" class=" lnk" title="INTERNACIONAL"> <span class="iconBefore"></span> <span class="sectionName">INTERNACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-137 sect-391bcd0553388e56bc7b4a7adf39701a"> <a href="/deportes/masdeportes" class=" lnk" title="MÁS DEPORTES"> <span class="iconBefore"></span> <span class="sectionName">MÁS DEPORTES</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-120 sect-577812e358932bfef54807fac3f8cfb6"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="ENTRETENIMIENTO"> <span class="iconBefore"></span> <strong class="sectionName">ENTRETENIMIENTO</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3091 sect-f7a057665ece874b86b7f58ef79b3f87"> <a href="/entretenimiento-videos" class=" lnk" title="VIDEOS"> <span class="iconBefore"></span> <span class="sectionName">VIDEOS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-145 sect-c47fe0b3791b4042bef5eab533a08ecc"> <a href="/entretenimiento/musica" class=" lnk" title="MÚSICA"> <span class="iconBefore"></span> <span class="sectionName">MÚSICA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-146 sect-e31b43503a8c6ff50832e75324e69c30"> <a href="/entretenimiento/cineyseries" class=" lnk" title="CINE Y SERIES"> <span class="iconBefore"></span> <span class="sectionName">CINE Y SERIES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-147 sect-0e4853db689030f9d631908f76ab2775"> <a href="/entretenimiento/television" class=" lnk" title="TELEVISIÓN"> <span class="iconBefore"></span> <span class="sectionName">TELEVISIÓN</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150 sect-53d9fe0067882ec79aa2d88925ee6935"> <div class="tab-grp"> <a href="/nuestros-programas" class=" lnk" title="NUESTROS PROGRAMAS"> <span class="iconBefore"></span> <strong class="sectionName">NUESTROS PROGRAMAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-10662 sect-2b5bef48ad80f98d38fd3bd758fa1a25"> <a href="/compania593" class=" lnk" title="COMPAÑÍA 593"> <span class="iconBefore"></span> <span class="sectionName">COMPAÑÍA 593</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-7580 sect-2a65048111ad63a6f26acfe21a46e814"> <a href="/punto-limite" class=" lnk" title="Punto Límite"> <span class="iconBefore"></span> <span class="sectionName">Punto Límite</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-154 sect-7cb0f4f4a6d5d8ece1eb591fe98513c8"> <a href="/encontacto" class=" lnk" target="_blank" title="EN CONTACTO"> <span class="iconBefore"></span> <span class="sectionName">EN CONTACTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-151 sect-892f9b3864c5bc91f68b044eddae8d29"> <a href="/politicamente-correcto" class=" lnk" title="POLÍTICAMENTE CORRECTO"> <span class="iconBefore"></span> <span class="sectionName">POLÍTICAMENTE CORRECTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-152 sect-f1bb22948c7ca1dd16464327ab4b7339"> <a href="/contacto-directo" class=" lnk" title="CONTACTO DIRECTO"> <span class="iconBefore"></span> <span class="sectionName">CONTACTO DIRECTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-153 sect-bdbbc5357fe7f86108b882f1f3af695f"> <a href="/vision360" class=" lnk" target="_blank" title="VISIÓN 360"> <span class="iconBefore"></span> <span class="sectionName">VISIÓN 360</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-724 sect-588030440baffcfc9af7111a5bb73344"> <a href="/noticieros" class=" lnk" title="NOTICIEROS"> <span class="iconBefore"></span> <span class="sectionName">NOTICIEROS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-155 sect-5acd74f56ee8021a7042b976d1f4dd4b"> <a href="/3familias" class=" lnk" target="_blank" title="3 FAMILIAS"> <span class="iconBefore"></span> <span class="sectionName">3 FAMILIAS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-118 sect-ecec2f3a432d6e4240f6ef449d5e7b61"> <div class="tab-grp"> <a href="/tendencias" class="tab-item lnk" title="TENDENCIAS"> <span class="iconBefore"></span> <strong class="sectionName">TENDENCIAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-3098 sect-ef1c85e17a7ba5a0cb503385e1eec894"> <a href="/tendencias-videos" class=" lnk" title="VIDEOS"> <span class="iconBefore"></span> <span class="sectionName">VIDEOS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-139 sect-f0d6dc3672f423f1b5a26b2d5b416cee"> <a href="/tendencias/tecnologia" class=" lnk" title="TECNOLOGÍA"> <span class="iconBefore"></span> <span class="sectionName">TECNOLOGÍA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-140 sect-5552f29395f5c67cb32e3bc470725ad3"> <a href="/tendencias/ciencia" class=" lnk" title="CIENCIA"> <span class="iconBefore"></span> <span class="sectionName">CIENCIA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-141 sect-ab68447fc403db571b6b03f98fdcf37b"> <a href="/tendencias/medicina" class=" lnk" title="MEDICINA"> <span class="iconBefore"></span> <span class="sectionName">MEDICINA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-142 sect-a3af88621af9df9850e577fdd99fff80"> <a href="/tendencias/redes" class=" lnk" title="REDES"> <span class="iconBefore"></span> <span class="sectionName">REDES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-143 sect-40936bf8d713571563a533e453d85b9e"> <a href="/tendencias/curiosidades" class=" lnk" title="CURIOSIDADES"> <span class="iconBefore"></span> <span class="sectionName">CURIOSIDADES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-144 sect-71e5789b6575cd50075a31a8ea767ace"> <a href="/tendencias/medioambiente" class=" lnk" title="MEDIO AMBIENTE"> <span class="iconBefore"></span> <span class="sectionName">MEDIO AMBIENTE</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-119 sect-81d0c9805a5bf069ec4be1a657699d8b"> <a href="/envivo" class="tab-item lnk" title="EN VIVO"> <span class="iconBefore"></span> <span class="sectionName">EN VIVO</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> .sect-81d0c9805a5bf069ec4be1a657699d8b {

 display: none;
}

@media screen and (max-width:1510px) {
 .ly-header .search-icon { 
 margin-right: 10px; 
}
}

@media screen and (max-width:1440px) {
 .ly-header .search-icon { 
 margin-right: 45px;
}
}

@media screen and (min-width:1280px) {
 .ly-header .search-icon { 
 margin-right: 57px;
}
.ly-header .advanced-search-portlet {
 
 margin-right: 83px;
}
}

@media (max-width: 820px) {
.ly-header .search-icon {
 margin-right: 44px;
 margin-top: -36px;
}
.ly-header .advanced-search-portlet input[type=text] {

 min-width: 97px;
 
 height: 36px;
 margin-top: -1px;
 width: 99px;
}
.ly-header .advanced-search-portlet {
 
 margin-top: -42px;
 margin-right: -52px;
}
}

@media (max-width: 768px) {
 .ly-header .search-icon {
 margin-right: 147px;
 margin-top: -41px;
 }
 .ly-header .advanced-search-portlet {
 
 margin-right: 175px;
 }
 .ly-header .advanced-search-portlet input[type=text] {
 
 margin-top: 0px;
 
 }
 }
 
@media (max-width: 600px) {
 .ly-header .search-icon {
 margin-right: -4px;
 margin-top: -40px;
 }
.ly-header .advanced-search-portlet input[type=text] {
 min-width: 91px;
 margin-right: -3px;
 background: #f7f7f7;
 width: 99px;
 height: 37px;
}
 .ly-header .advanced-search-portlet {
 
 position: relative;
 float: right;
 margin-top: -48px;
 margin-right: 34px;
}
 }







@media (min-width: 768px) and (max-width: 960px){
 .ly-header .desktop .header-logo{
 width: 120px;
 margin: 0 35px;
 }
 .menu-desktop ul.parent-nav{
 width: 85%;
 }
}

</style> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-detail" role="main"> <div class="container"> <div class="row r01"> <div class="col portlet-column nopadding" id="r01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script defer src="https://estadisticas.ecuavisa.com/sites/assets/ampliada/global-ampliadav1.js"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script type="text/javascript" class="teads" src="//a.teads.tv/page/108614/tag" async="true"></script> <script type="text/javascript">/*<![CDATA[*/console.log("llamado de a.teads.tv/page/108614/tag");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>   <div data-categoria="tendencias"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Top1"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Top1")});console.log("Top1");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="bannerTem"></div> <style> #bannerTem {
 margin-bottom: 1.5rem;
 }
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> @media (max-width: 768px){
 .ly-header .desktop {
 display: block!important;
 }
.ly-header .header-logo {
 background-image: url(https://www.ecuavisa.com/base-portlet/webrsrc/ctxvar/808174ec-bb96-4b3a-ad0d-fd6f59d252e6.png)!important;
}
.ly-header .desktop .header-logo {
 display: block;
 width: 99px!important;
 height: 51px!important;
 background-size: contain;
 background-repeat-y: no-repeat;
 background-repeat: no-repeat;
 background-position-y: center;
 margin: 0 60px;
}
}

</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> .organic-thumbnails-rr2 .trc_rbox_header{
 width: initial !important;
}
 
@media only screen and (min-width: 500px){
 .organic-thumbnails-rr2 {
 max-width: none !important;
 }
 .organic-thumbnails-rr2 .thumbBlock_holder{
 max-width: none !important;
 }
}

@media screen and (min-width: 0px) and (max-width: 480px){
 .trc_tl_responsive_organic-thumbnails-rr3 .trc_rbox_div .videoCube {
 width: 92% ;
 }
}

</style> </div> </div> </div> </div> <div class="row r02"> <div class="col-md-8 col-sm-12 portlet-column nopadding" id="r02c01"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet c_002_001 last full-access norestricted"> <div class="paywall" data-suscription="" data-classification=""></div> <div class="DETAIL_INF1_TIT_INF2_IMG_TXT"> <div class="template-infinity" id="3574802" id-next="3573125" id-section="12059"></div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/tendencias/redes">Redes</a> </div> <h1 class="headline" itemprop="headline" canonicalurl="/tendencias/redes/el-joven-de-21-anos-que-se-convirtio-en-la-estrella-mas-seguida-en-tiktok-en-el-mundo-sin-decir-una-sola-palabra-IE3574802" idart="3574802"><span class="priority-content">El joven de 21 años que se convirtió en la estrella más seguida en TikTok en el mundo sin decir una sola palabra</span></h1> <div class="subheadline"> <h3 style="color:">Khaby Lame ha conseguido la fama con sus videos particulares.</h3> </div> <div class="multimedia"> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia3574802"> <li class="contentMedia art-gallery"> <figure class="cutlineShow"> <div frame="crop_60_100_H" style="position: relative; width: 100%; padding-top: 60.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.ecuavisa.com/binrepository/949x495/71c0/825d495/none/11705/UVKF/tiktok_677566_20221105175357.png" srcset="//www.ecuavisa.com/binrepository/949x495/71c0/825d495/none/11705/UVKF/tiktok_677566_20221105175357.png 825w,//www.ecuavisa.com/binrepository/791x413/59c0/688d413/none/11705/UVYA/tiktok_677566_20221105175357.png 688w,//www.ecuavisa.com/binrepository/633x330/47c0/550d330/none/11705/UVML/tiktok_677566_20221105175357.png 550w,//www.ecuavisa.com/binrepository/475x248/36c0/413d248/none/11705/UVXB/tiktok_677566_20221105175357.png 413w,//www.ecuavisa.com/binrepository/345x180/26c0/300d180/none/11705/UVBX/tiktok_677566_20221105175357.png 300w" width="825" height="495" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="677566" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El joven de 21 años que se convirtió en la estrella más seguida en TikTok en el mundo sin decir una sola palabra" title="El joven de 21 años que se convirtió en la estrella más seguida en TikTok en el mundo sin decir una sola palabra"> </div> <div class="cutline"> <span class="cutline-text">Khabane Lame es uno de los rostros más reconocidos de Internet.</span>(
<span class="byline-image"> Getty Images </span>)
</div> </figure></li> </ul> </div> </div> <div id="trackVideos"></div> <div class="socials"> <div class="social facebook"> <a href="http://m.facebook.com/sharer.php?u=https://www.ecuavisa.com/tendencias/redes/el-joven-de-21-anos-que-se-convirtio-en-la-estrella-mas-seguida-en-tiktok-en-el-mundo-sin-decir-una-sola-palabra-IE3574802" target="_blank" title="Facebook"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-facebook" viewbox="0 0 16 16"> <path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /> </svg> </a> </div> <div class="social twitter"> <a rel="external" href="http://twitter.com/share?url=https://www.ecuavisa.com/tendencias/redes/el-joven-de-21-anos-que-se-convirtio-en-la-estrella-mas-seguida-en-tiktok-en-el-mundo-sin-decir-una-sola-palabra-IE3574802&amp;text=El joven de 21 años que se convirtió en la estrella más seguida en TikTok en el mundo sin decir una sola palabra" target="_blank" title="Twitter"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-twitter" viewbox="0 0 16 16"> <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z" /> </svg> </a> </div> <div class="social whatsapp"> <a rel="" href="https://api.whatsapp.com/send?text=El joven de 21 años que se convirtió en la estrella más seguida en TikTok en el mundo sin decir una sola palabra - https://www.ecuavisa.com/tendencias/redes/el-joven-de-21-anos-que-se-convirtio-en-la-estrella-mas-seguida-en-tiktok-en-el-mundo-sin-decir-una-sola-palabra-IE3574802" target="_blank" title="Whatsapp"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-whatsapp" viewbox="0 0 16 16"> <path d="M13.601 2.326A7.854 7.854 0 0 0 7.994 0C3.627 0 .068 3.558.064 7.926c0 1.399.366 2.76 1.057 3.965L0 16l4.204-1.102a7.933 7.933 0 0 0 3.79.965h.004c4.368 0 7.926-3.558 7.93-7.93A7.898 7.898 0 0 0 13.6 2.326zM7.994 14.521a6.573 6.573 0 0 1-3.356-.92l-.24-.144-2.494.654.666-2.433-.156-.251a6.56 6.56 0 0 1-1.007-3.505c0-3.626 2.957-6.584 6.591-6.584a6.56 6.56 0 0 1 4.66 1.931 6.557 6.557 0 0 1 1.928 4.66c-.004 3.639-2.961 6.592-6.592 6.592zm3.615-4.934c-.197-.099-1.17-.578-1.353-.646-.182-.065-.315-.099-.445.099-.133.197-.513.646-.627.775-.114.133-.232.148-.43.05-.197-.1-.836-.308-1.592-.985-.59-.525-.985-1.175-1.103-1.372-.114-.198-.011-.304.088-.403.087-.088.197-.232.296-.346.1-.114.133-.198.198-.33.065-.134.034-.248-.015-.347-.05-.099-.445-1.076-.612-1.47-.16-.389-.323-.335-.445-.34-.114-.007-.247-.007-.38-.007a.729.729 0 0 0-.529.247c-.182.198-.691.677-.691 1.654 0 .977.71 1.916.81 2.049.098.133 1.394 2.132 3.383 2.992.47.205.84.326 1.129.418.475.152.904.129 1.246.08.38-.058 1.171-.48 1.338-.943.164-.464.164-.86.114-.943-.049-.084-.182-.133-.38-.232z" /> </svg> </a> </div> </div> <hr class="line"> <div class="inf2 d-flex justify-content-between"> <div class="date"> 05 nov 2022 , 17:45
</div> <div class="author"> <div class="byline"> <a href="/cronologia/-/meta/bbc-news-mundo" itemprop="author"><h6>BBC News Mundo</h6></a> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad publicidad_top_2"> <div> <div align="center" id="Top2"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Top2")});console.log("Top2");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet c_002_001 last full-access norestricted"> <div class="DETAIL_TXT"> <a href="https://www.bbc.co.uk/mundo" target="_blank"> <div id="creditos_bbc" class="creditos_bbcX"> <img style="width: 100%" src="https://www.ecuavisa.com/base-portlet/webrsrc/theme/fb25ae05f85da16ee24b7193bd50870b.jpg"> </div></a> <script>/*<![CDATA[*/!function(f,h,j,i,g){if(g=f._ns_bbcws=f._ns_bbcws||g,f[g]||(f[g+"_d"]=f[g+"_d"]||[],f[g]=function(){f[g+"_d"].push(arguments)},f[g].sources=[]),i&&0>f[g].sources.indexOf(i)){var d=h.createElement(j);d.async=1,d.src=i;var b=h.getElementsByTagName(j)[0];b.parentNode.insertBefore(d,b),f[g].sources.push(i)}}(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");s_bbcws("partner","ecuavisa.com");s_bbcws("producer","mundo");s_bbcws("language","es");s_bbcws("track","pageView");/*]]>*/</script> <noscript> <img src="//a1.api.bbc.co.uk/hit.xiti?&amp;x8=[synd_nojs]&amp;s=598346" height="1" width="1" border="0" alt=""> </noscript> <div class="text bbc"> <div class="html"> <div class="e1j2237y6 bbc-q4ibpr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <div class="bbc-1atl7vu euvj3t14" style="box-sizing: inherit; -webkit-box-align: center; align-items: center; display: flex;"> <ul class="bbc-k0l9bd euvj3t12" style="box-sizing: inherit; list-style: none; margin-top: 0px; margin-bottom: 0px; padding-right: 0px; padding-left: 0px; font-family: ReithSans, Helvetica, Arial, sans-serif; font-size: 0.9375rem; line-height: 1.25rem;" role="list"> <li class="bbc-1a3w4ok euvj3t11" style="box-sizing: inherit; color: #3f3f42;" role="listitem">Redacción</li> <li class="bbc-1p92jtu euvj3t10" style="box-sizing: inherit; color: #6e6e73;" role="listitem">BBC News Mundo</li> </ul> </div> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;"><span style="box-sizing: inherit; font-weight: bolder;">Menos es más.</span></p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">Esta es la receta que ha llevado al éxito a Khabane Lame, mejor conocido como Khaby Lame, el senegalés, de apenas 21 años, que se ha convertido en la estrella más grande en TikTok, con&nbsp;<span style="box-sizing: inherit; font-weight: bolder;">150 millones de seguidores</span>.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">Lame ha conseguido la fama con sus videos, en los que, sin decir una sola palabra, se burla de los complicados y a veces disparatados trucos presentados por otros influencers para resolver problemas cotidianos.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">Sin embargo, su estrellato se produjo de manera casi accidental.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <h2 id="Cuando-una-puerta-se-cierra" class="bbc-1f03ibc eglt09e0" style="box-sizing: inherit; font-size: 1.5rem; line-height: 2rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; margin: 0px; padding: 1.5rem 0px;" tabindex="-1">Cuando una puerta se cierra</h2> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">Lame, quien vive en Italia desde que sus padres emigraron al país europeo hace dos décadas, comenzó a grabar videos para TikTok en marzo de 2020.Su incursión en la red social se produjo después de perder su trabajo en una fábrica en la ciudad de Chivasso (a 693 kilómetros al norte de Roma), debido a la pandemia de covid-19.</p> </div> <div class="bbc-1ka88fa ebmt73l0" dir="ltr" style="box-sizing: inherit; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <figure class="bbc-1qdcvv9 e1aczekt0" style="box-sizing: inherit; margin: 0px; padding-bottom: 1.5rem; width: 498.133px;"> <div class="bbc-172p16q ebmt73l0" dir="ltr" style="box-sizing: inherit; display: grid; position: initial; width: initial; margin: 0px; grid-template-columns: repeat(6, 1fr); grid-column-end: span 6; column-gap: 0.5rem;"> <div class="bbc-172p16q ebmt73l0" dir="ltr" style="box-sizing: inherit; display: grid; position: initial; width: initial; margin: 0px; grid-template-columns: repeat(6, 1fr); grid-column-end: span 6; column-gap: 0.5rem;"> <div class="bbc-189y18v ebmt73l0" dir="ltr" style="box-sizing: inherit; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6;"> <div class="bbc-997y1y eihqrxw0" style="box-sizing: inherit; position: relative; height: 0px; overflow: hidden; background: none; width: 498.133px; padding-bottom: 280.2px;" data-e2e="image-placeholder"> <div class="lazyload-wrapper " style="box-sizing: inherit;"> <picture class="bbc-yfiktt e1mo64ex1" style="box-sizing: inherit; display: block; width: 498.133px; visibility: visible;"> <source style="box-sizing: inherit;" srcset="https://ichef.bbci.co.uk/news/240/cpsprodpb/30D2/production/_127489421_gettyimages-1234202994.jpg.webp 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/30D2/production/_127489421_gettyimages-1234202994.jpg.webp 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/30D2/production/_127489421_gettyimages-1234202994.jpg.webp 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/30D2/production/_127489421_gettyimages-1234202994.jpg.webp 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/30D2/production/_127489421_gettyimages-1234202994.jpg.webp 800w" type="image/webp" sizes="(min-width: 1008px) 645px, 100vw"> <source style="box-sizing: inherit;" srcset="https://ichef.bbci.co.uk/news/240/cpsprodpb/30D2/production/_127489421_gettyimages-1234202994.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/30D2/production/_127489421_gettyimages-1234202994.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/30D2/production/_127489421_gettyimages-1234202994.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/30D2/production/_127489421_gettyimages-1234202994.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/30D2/production/_127489421_gettyimages-1234202994.jpg 800w" type="image/jpeg" sizes="(min-width: 1008px) 645px, 100vw"> <img class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0" style="box-sizing: inherit; border-style: none; display: block; width: 498.133px; height: auto;" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/30D2/production/_127489421_gettyimages-1234202994.jpg" alt="Mural de Lame en Gaza." width="976" height="549"> </picture> </div> <p class="bbc-1s1cxbv ewbcsnk0" style="box-sizing: inherit; font-size: 0.75rem; line-height: 1rem; background-color: rgba(34, 34, 34, 0.75); text-transform: uppercase; color: #ffffff; padding: 0.25rem 0.5rem; font-family: ReithSans, Helvetica, Arial, sans-serif; position: absolute; bottom: 0px; margin: 0px; left: 0px;" role="text"><span class="bbc-1gnhmg2 ed7bp6y0" style="box-sizing: inherit; clip-path: inset(100%); clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow: hidden; position: absolute; width: 1px; margin: 0px;">FUENTE DE LA IMAGEN,</span><span lang="en-GB" style="box-sizing: inherit;">GETTY IMAGES</span></p> </div> </div> <div class="bbc-3edg7g ebmt73l0" dir="ltr" style="box-sizing: inherit; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6;"> &nbsp;
</div> </div> </div> <figcaption class="bbc-rhuvwm e6i104o0" dir="ltr" style="box-sizing: inherit; font-size: 0.9375rem; line-height: 1.25rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #545658; margin-top: 0.5rem; padding-left: 0.5rem; padding-right: 1rem; width: calc(100% - 1rem); margin-left: 1rem; border-left: 1px solid #6e6e73;"> <span class="bbc-1gnhmg2 ed7bp6y0" style="box-sizing: inherit; clip-path: inset(100%); clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow: hidden; position: absolute; width: 1px; margin: 0px;">Pie de foto,</span> <p style="box-sizing: inherit; padding-bottom: 0px; margin: 0px;">El rostro y los gestos del joven senegalés se han vuelto populares en todo el planeta.</p> </figcaption> <div class="bbc-172p16q ebmt73l0" dir="ltr" style="box-sizing: inherit; display: grid; position: initial; width: initial; margin: 0px; grid-template-columns: repeat(6, 1fr); grid-column-end: span 6; column-gap: 0.5rem;"> <div class="bbc-3edg7g ebmt73l0" dir="ltr" style="box-sizing: inherit; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6;"> &nbsp;
</div> </div> </figure> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;"><span style="box-sizing: inherit; font-weight: bolder;">D</span><span style="box-sizing: inherit; font-weight: bolder;">esempleado y sin dinero</span>, el joven debió regresar a casa de sus padres, pero en lugar de buscar un nuevo empleo como le pedían sus padres, comenzó a grabar videos.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">Pese a contar solo con su modesto teléfono celular y no tener un trípode para sostenerlo ni lámparas para mejorar la iluminación, Lame&nbsp;<span style="box-sizing: inherit; font-weight: bolder;">consiguió la fórmula que lo ha convertido en una celebridad global</span>: tomar otras grabaciones sobre trucos para enfrentar problemas cotidianos que se han hecho virales, porque no tienen sentido y son inútiles, y responder aportando soluciones sencillas.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">Las muecas que hace con su rostro y cómo usa sus manos han hecho el resto.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">Uno de sus grandes éxitos fue el video de la banana, donde primero mostró como otro usuario le quitaba la piel a la fruta con un filoso cuchillo, mientras que él simplemente la tomó con sus manos y la peló. Después, señaló la fruta con la mano, haciendo un gesto, de:&nbsp;<span style="box-sizing: inherit; font-weight: bolder;">"Ya está"</span>.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">Otra grabación que dio la vuelta al mundo fue aquella donde mostraba como una mujer, que había&nbsp;<span style="box-sizing: inherit; font-weight: bolder;">dejado las llaves de su auto en el interior junto a su pequeño</span>, intentaba alcanzarlas con un palo a través de la ventana del vehículo que estaba entreabierta. Sin embargo, en un momento el palo se le cae y ella le pide al pequeño que se lo alcance, cosa que el niño hace obedientemente.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">Lame recreó el video con un niño de la misma edad, pero en vez de tratar de alcanzar las llaves con el palo, le pidió al pequeño que le diera las llaves y resuelto el problema.</p> </div> <div class="bbc-sffzb7 e1hrqbfn0" style="box-sizing: inherit; clear: both; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <div class="bbc-1ka88fa ebmt73l0" dir="ltr" style="box-sizing: inherit; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6;"> <figure class="bbc-1qdcvv9 e1aczekt0" style="box-sizing: inherit; margin: 0px; padding-bottom: 1.5rem; width: 498.133px;"> <div class="bbc-172p16q ebmt73l0" dir="ltr" style="box-sizing: inherit; display: grid; position: initial; width: initial; margin: 0px; grid-template-columns: repeat(6, 1fr); grid-column-end: span 6; column-gap: 0.5rem;"> <div class="bbc-172p16q ebmt73l0" dir="ltr" style="box-sizing: inherit; display: grid; position: initial; width: initial; margin: 0px; grid-template-columns: repeat(6, 1fr); grid-column-end: span 6; column-gap: 0.5rem;"> <div class="bbc-189y18v ebmt73l0" dir="ltr" style="box-sizing: inherit; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6;"> <div class="bbc-997y1y eihqrxw0" style="box-sizing: inherit; position: relative; height: 0px; overflow: hidden; background: none; width: 498.133px; padding-bottom: 280.2px;" data-e2e="image-placeholder"> <div class="lazyload-wrapper " style="box-sizing: inherit;"> <picture class="bbc-yfiktt e1mo64ex1" style="box-sizing: inherit; display: block; width: 498.133px; visibility: visible;"> <source style="box-sizing: inherit;" srcset="https://ichef.bbci.co.uk/news/240/cpsprodpb/CD12/production/_127489425_gettyimages-1397948825.jpg.webp 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/CD12/production/_127489425_gettyimages-1397948825.jpg.webp 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/CD12/production/_127489425_gettyimages-1397948825.jpg.webp 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/CD12/production/_127489425_gettyimages-1397948825.jpg.webp 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/CD12/production/_127489425_gettyimages-1397948825.jpg.webp 800w" type="image/webp" sizes="(min-width: 1008px) 645px, 100vw"> <source style="box-sizing: inherit;" srcset="https://ichef.bbci.co.uk/news/240/cpsprodpb/CD12/production/_127489425_gettyimages-1397948825.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/CD12/production/_127489425_gettyimages-1397948825.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/CD12/production/_127489425_gettyimages-1397948825.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/CD12/production/_127489425_gettyimages-1397948825.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/CD12/production/_127489425_gettyimages-1397948825.jpg 800w" type="image/jpeg" sizes="(min-width: 1008px) 645px, 100vw"> <img class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0" style="box-sizing: inherit; border-style: none; display: block; width: 498.133px; height: auto;" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/CD12/production/_127489425_gettyimages-1397948825.jpg" alt="Dos tomas de dos videos de Lame." width="976" height="549"> </picture> </div> <p class="bbc-1s1cxbv ewbcsnk0" style="box-sizing: inherit; font-size: 0.75rem; line-height: 1rem; background-color: rgba(34, 34, 34, 0.75); text-transform: uppercase; color: #ffffff; padding: 0.25rem 0.5rem; font-family: ReithSans, Helvetica, Arial, sans-serif; position: absolute; bottom: 0px; margin: 0px; left: 0px;" role="text"><span class="bbc-1gnhmg2 ed7bp6y0" style="box-sizing: inherit; clip-path: inset(100%); clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow: hidden; position: absolute; width: 1px; margin: 0px;">FUENTE DE LA IMAGEN,</span><span lang="en-GB" style="box-sizing: inherit;">GETTY IMAGES</span></p> </div> </div> <div class="bbc-3edg7g ebmt73l0" dir="ltr" style="box-sizing: inherit; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6;"> &nbsp;
</div> </div> </div> <figcaption class="bbc-rhuvwm e6i104o0" dir="ltr" style="box-sizing: inherit; font-size: 0.9375rem; line-height: 1.25rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #545658; margin-top: 0.5rem; padding-left: 0.5rem; padding-right: 1rem; width: calc(100% - 1rem); margin-left: 1rem; border-left: 1px solid #6e6e73;"> <span class="bbc-1gnhmg2 ed7bp6y0" style="box-sizing: inherit; clip-path: inset(100%); clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow: hidden; position: absolute; width: 1px; margin: 0px;">Pie de foto,</span> <p style="box-sizing: inherit; padding-bottom: 0px; margin: 0px;">En sus videos Lame no pronuncia una sola palabra, pero sus gestos y muecas son extremadamente cómicos.</p> </figcaption> <div class="bbc-172p16q ebmt73l0" dir="ltr" style="box-sizing: inherit; display: grid; position: initial; width: initial; margin: 0px; grid-template-columns: repeat(6, 1fr); grid-column-end: span 6; column-gap: 0.5rem;"> <div class="bbc-3edg7g ebmt73l0" dir="ltr" style="box-sizing: inherit; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6;"> &nbsp;
</div> </div> </figure> </div> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">A las pocas semanas ya tenía miles de seguidores y hoy es el rey de TikTok superando a figuras archiconocidas como el&nbsp;<span style="box-sizing: inherit; font-weight: bolder;">oscarizado actor estadounidense Will Smith</span>.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <h2 id="Más-que-mil-palabras" class="bbc-1f03ibc eglt09e0" style="box-sizing: inherit; font-size: 1.5rem; line-height: 2rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; margin: 0px; padding: 1.5rem 0px;" tabindex="-1">Más que mil palabras</h2> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">Para Stevie Osagie, experto en Marketing y Redes Sociales, el fenómeno de Lame se debe a que "utiliza un lenguaje universal:&nbsp;<span style="box-sizing: inherit; font-weight: bolder;">l</span><span style="box-sizing: inherit; font-weight: bolder;">a comedia</span>".</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">"El hecho de que no hable implica que no hay barreras de por medio y no es controversial.&nbsp;<span style="box-sizing: inherit; font-weight: bolder;">No hay razón por la cual no puedas ver su contenido</span>", declaró a la BBC.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">Asimismo, Osagie afirmó que el joven estuvo en el momento y lugar indicado para convertirse en la celebridad que hoy es.</p> </div> <div class="bbc-1ka88fa ebmt73l0" dir="ltr" style="box-sizing: inherit; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <figure class="bbc-1qdcvv9 e1aczekt0" style="box-sizing: inherit; margin: 0px; padding-bottom: 1.5rem; width: 498.133px;"> <div class="bbc-172p16q ebmt73l0" dir="ltr" style="box-sizing: inherit; display: grid; position: initial; width: initial; margin: 0px; grid-template-columns: repeat(6, 1fr); grid-column-end: span 6; column-gap: 0.5rem;"> <div class="bbc-172p16q ebmt73l0" dir="ltr" style="box-sizing: inherit; display: grid; position: initial; width: initial; margin: 0px; grid-template-columns: repeat(6, 1fr); grid-column-end: span 6; column-gap: 0.5rem;"> <div class="bbc-189y18v ebmt73l0" dir="ltr" style="box-sizing: inherit; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6;"> <div class="bbc-997y1y eihqrxw0" style="box-sizing: inherit; position: relative; height: 0px; overflow: hidden; background: none; width: 498.133px; padding-bottom: 280.2px;" data-e2e="image-placeholder"> <div class="lazyload-wrapper " style="box-sizing: inherit;"> <picture class="bbc-yfiktt e1mo64ex1" style="box-sizing: inherit; display: block; width: 498.133px; visibility: visible;"> <source style="box-sizing: inherit;" srcset="https://ichef.bbci.co.uk/news/240/cpsprodpb/11B32/production/_127489427_gettyimages-1397978893.jpg.webp 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/11B32/production/_127489427_gettyimages-1397978893.jpg.webp 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/11B32/production/_127489427_gettyimages-1397978893.jpg.webp 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/11B32/production/_127489427_gettyimages-1397978893.jpg.webp 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/11B32/production/_127489427_gettyimages-1397978893.jpg.webp 800w" type="image/webp" sizes="(min-width: 1008px) 645px, 100vw"> <source style="box-sizing: inherit;" srcset="https://ichef.bbci.co.uk/news/240/cpsprodpb/11B32/production/_127489427_gettyimages-1397978893.jpg 240w, https://ichef.bbci.co.uk/news/320/cpsprodpb/11B32/production/_127489427_gettyimages-1397978893.jpg 320w, https://ichef.bbci.co.uk/news/480/cpsprodpb/11B32/production/_127489427_gettyimages-1397978893.jpg 480w, https://ichef.bbci.co.uk/news/624/cpsprodpb/11B32/production/_127489427_gettyimages-1397978893.jpg 624w, https://ichef.bbci.co.uk/news/800/cpsprodpb/11B32/production/_127489427_gettyimages-1397978893.jpg 800w" type="image/jpeg" sizes="(min-width: 1008px) 645px, 100vw"> <img class="e3vrtyk0 bbc-rb7xa0 e1mo64ex0" style="box-sizing: inherit; border-style: none; display: block; width: 498.133px; height: auto;" src="https://ichef.bbci.co.uk/news/640/cpsprodpb/11B32/production/_127489427_gettyimages-1397978893.jpg" alt="Lame con su trofeo." width="976" height="549"> </picture> </div> <p class="bbc-1s1cxbv ewbcsnk0" style="box-sizing: inherit; font-size: 0.75rem; line-height: 1rem; background-color: rgba(34, 34, 34, 0.75); text-transform: uppercase; color: #ffffff; padding: 0.25rem 0.5rem; font-family: ReithSans, Helvetica, Arial, sans-serif; position: absolute; bottom: 0px; margin: 0px; left: 0px;" role="text"><span class="bbc-1gnhmg2 ed7bp6y0" style="box-sizing: inherit; clip-path: inset(100%); clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow: hidden; position: absolute; width: 1px; margin: 0px;">FUENTE DE LA IMAGEN,</span><span lang="en-GB" style="box-sizing: inherit;">GETTY IMAGES</span></p> </div> </div> <div class="bbc-3edg7g ebmt73l0" dir="ltr" style="box-sizing: inherit; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6;"> &nbsp;
</div> </div> </div> <figcaption class="bbc-rhuvwm e6i104o0" dir="ltr" style="box-sizing: inherit; font-size: 0.9375rem; line-height: 1.25rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #545658; margin-top: 0.5rem; padding-left: 0.5rem; padding-right: 1rem; width: calc(100% - 1rem); margin-left: 1rem; border-left: 1px solid #6e6e73;"> <span class="bbc-1gnhmg2 ed7bp6y0" style="box-sizing: inherit; clip-path: inset(100%); clip: rect(1px, 1px, 1px, 1px); height: 1px; overflow: hidden; position: absolute; width: 1px; margin: 0px;">Pie de foto,</span> <p style="box-sizing: inherit; padding-bottom: 0px; margin: 0px;">Hace solo unos meses Lame fue galardonado con el máximo galardó en los premios World Influencers And Bloggers.</p> </figcaption> <div class="bbc-172p16q ebmt73l0" dir="ltr" style="box-sizing: inherit; display: grid; position: initial; width: initial; margin: 0px; grid-template-columns: repeat(6, 1fr); grid-column-end: span 6; column-gap: 0.5rem;"> <div class="bbc-3edg7g ebmt73l0" dir="ltr" style="box-sizing: inherit; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6;"> &nbsp;
</div> </div> </figure> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">"Cuando comenzó todo el mundo estaba atrapado en sus casas (por los confinamientos contra el coronavirus) y&nbsp;<span style="box-sizing: inherit; font-weight: bolder;">todos necesitaban algo que les alejara de la negatividad</span>&nbsp;y de lo que estaba pasando y eso fue lo atrajo la atención hacia él", explicó.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">"Mi cara y mis expresiones hacen reír a la gente", declaró hace unos meses al diario&nbsp;<em class="bbc-h1y5j7 eih42320" style="box-sizing: inherit; font-family: inherit; font-weight: inherit;">The New York Times</em>.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <h2 id="Ponerse-serio-se-paga" class="bbc-1f03ibc eglt09e0" style="box-sizing: inherit; font-size: 1.5rem; line-height: 2rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; margin: 0px; padding: 1.5rem 0px;" tabindex="-1">Ponerse serio se paga</h2> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">Lame no se ha limitado a TikTok y también produce contenidos para otras redes como Instagram, donde acumula&nbsp;<span style="box-sizing: inherit; font-weight: bolder;">80 millones de seguidores</span>, ocho veces más que Mark Zuckerberg fundador de Facebook y propietario de la plataforma.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">Sin embargo, hace unos meses Lame sufrió una fuerte caída de seguidores en esta última plataforma. ¿La razón? La publicación de un post&nbsp;<span style="box-sizing: inherit; font-weight: bolder;">contra el racismo</span>.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">"Las personas te siguen por algo que haces que les gusta, pero si te sales de eso pierdes seguidores", explicó Celia Tokosi, una influencer africana, quien considera que el caso de Lame es un ejemplo a seguir por otros en la región.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">Su impacto ha sido tal que en 2021 fue invitado al Festival de Cine de Venecia, pese a que no actuaba en ninguna película. Ha grabado videos con deportistas como el piloto español Carlos Sainz Junior o el futbolista brasileño Vinícius Junior.</p> </div> <div class="bbc-19j92fr ebmt73l0" dir="ltr" style="box-sizing: inherit; padding: 0px 1rem; margin: 0px; width: initial; grid-template-columns: repeat(6, 1fr); grid-column: 1 / span 6; font-family: 'Times New Roman'; font-size: 16px; background-color: #fdfdfd;"> <p class="bbc-hhl7in e17g058b0" dir="ltr" style="box-sizing: inherit; font-size: 1rem; line-height: 1.375rem; font-family: ReithSans, Helvetica, Arial, sans-serif; color: #141414; padding-bottom: 1.5rem; margin: 0px;">En 2021 recibió el Premio de la Asociación Nacionales de Jóvenes Innovadores de Italia (ANGI)<span style="box-sizing: inherit; font-weight: bolder;">&nbsp;por su forma de comunicar</span>&nbsp;y hace solo unos meses obtuvo la máxima distinción en el World Influencers And Bloggers Awards.</p> </div> </div> </div> <a href="https://www.bbc.co.uk/mundo"> <div class="creditos_bbc_footer"></div></a> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad pub-if-text"> <div> <div align="center" id="Top3"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Top3")});console.log("Top3");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet c_002_001 last full-access norestricted"> <div class="DETAIL_TAG"> <div class="title-tag"> TAG RELACIONADOS
</div> <div class="metas"> <div class="item_tema t_4425681"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/tiktok">TikTok</a> </div> <div class="template-meta-favorite-action" value="TikTok" id="4425681" title="Seguir este tema" onclick="meta_favorite_action('4425681')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_13219413"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/influencer">influencer</a> </div> <div class="template-meta-favorite-action" value="influencer" id="13219413" title="Seguir este tema" onclick="meta_favorite_action('13219413')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_14256916"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/tiktoker">tiktoker</a> </div> <div class="template-meta-favorite-action" value="tiktoker" id="14256916" title="Seguir este tema" onclick="meta_favorite_action('14256916')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_142890432"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/khaby-lame">Khaby Lame</a> </div> <div class="template-meta-favorite-action" value="Khaby Lame" id="142890432" title="Seguir este tema" onclick="meta_favorite_action('142890432')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_18465"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/ecuador">Ecuador</a> </div> <div class="template-meta-favorite-action" value="Ecuador" id="18465" title="Seguir este tema" onclick="meta_favorite_action('18465')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> .c_002_001 .DETAIL_INF1_TIT_INF2_IMG_TXT .cutlineShow {
 font-size: 15px;
}
.c_002_001 .DETAIL_TXT .cutlineShow {
 font-size: 14px;
}
</style> </div> </div> <div id="1520041295" class="portlet-boundary portlet-static-end related-viewer-portlet notasrelacionadas c_002_001 mt-4"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails-organic"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"organic-thumbnails-e",container:"taboola-below-article-thumbnails-organic",placement:"Below article thumbnails organic",target_type:"mix"});/*]]>*/</script> <div id="taboola-below-article-thumbnails-hybrid"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"alternating-thumbnails-e",container:"taboola-below-article-thumbnails-hybrid",placement:"Below article thumbnails hybrid",target_type:"mix"});/*]]>*/</script> <script>/*<![CDATA[*/console.log("TB Bloques 1-2");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> .organic-thumbnails-e .trc_rbox_header {
 font-family: 'Barlow Semi Condensed';
 font-size: 19.0px;
 font-weight: bold;
 text-decoration: none;
 color: #ffffff;
 background: #44a6fa;
 border-style: none;
 padding: 10px 0px 10px 0px;
 line-height: 1.2em;
 display: block;
 margin: 0px 0px 15px 0px;
 position: relative;
 background-color: #44A6FA !important;
 box-sizing: initial;
 height: auto;
 /*width: 735px;*/
 width: 100%;
 text-align: center;
 text-transform: uppercase;
}

@media (min-width: 1400px){
.organic-thumbnails-e .trc_rbox_header{
 width: 97%;
}
}

</style> </div> </div> </div> <div class="col-md-4 col-sm-12 portlet-column nopadding" id="r02c02"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Middle2"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Middle2")});console.log("Middle2");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet not-dest-1"> <div>  </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet principal-videos"> <div> <div class="videos-data"> <div class="p-3 m-2 bg-primary text-white text-center title" id="__block" style="display: none;/*background: #046cdf!important;*/background: #44A6FA !important;"> LOS VÍDEOS MÁS VISTOS
</div> <div class="p-2" id="blockVideos"></div> </div> <style> .videos-data #blockVideos .video iframe {
    display: block;
    margin: auto
  }

  #blockVideos .embed-responsive {
    position: relative;
    display: block;
    width: 100%;
    padding: 0;
    overflow: hidden
  }

  #blockVideos .embed-responsive::before {
    display: block;
    content: ""
  }

  #blockVideos .embed-responsive .embed-responsive-item,
  #blockVideos .embed-responsive embed,
  #blockVideos .embed-responsive iframe,
  #blockVideos .embed-responsive object,
  #blockVideos .embed-responsive video {
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    width: 100%;
    height: 100%;
    border: 0
  }

  #blockVideos .embed-responsive-21by9::before {
    padding-top: 42.857143%
  }

  #blockVideos .embed-responsive-16by9::before {
    padding-top: 56.25%
  }

  #blockVideos .embed-responsive-4by3::before {
    padding-top: 75%
  }

  #blockVideos .embed-responsive-1by1::before {
    padding-top: 100%
  }

  #blockVideos iframe {
    max-width: 100%;
  }

  .videos-data {
    font-family: var(--bs-font-sans-serif);
  }

  .videos-data .title {
    font-family: 'Barlow Semi Condensed';
    font-size: 22px;
    max-height: 108.0px;
    color: black;
    font-weight: normal;
    line-height: 24px;
    text-align: justify;
    /*font-size: 19.0px;
    line-height: 27.0px;
    padding-top: 0.5rem!important;*/
  }

  .videos-data .text-white.title {
    font-weight: bold;
    font-size: 19.0px;
  }

  .SCROLL_INFINITY .text-white.title {
    font-family: 'Barlow Semi Condensed' !important;
    font-size: 19.0px;
    line-height: 27.0px !important;
    font-weight: bold !important;
    text-transform: uppercase;
    background: #44A6FA !important;
  }

  .text-white {
    line-height: 22px !important;
  }

  .slick-prev:before,
  .slick-next:before {
    content: none;
  }

  .slick-next {
    right: -5px;
    background-image: url("data:image/svg+xml,<svg xmlns='http://www.w3.org/2000/svg' fill='currentColor' stroke='dodgerblue' class='bi bi-chevron-compact-right' viewBox='0 0 16 16'><path fill-rule='evenodd' d='M6.776 1.553a.5.5 0 0 1 .671.223l3 6a.5.5 0 0 1 0 .448l-3 6a.5.5 0 1 1-.894-.448L9.44 8 6.553 2.224a.5.5 0 0 1 .223-.671z'/></svg>") !important;
    top: 33%;
    background-repeat: no-repeat !important;
    background-size: cover !important;
    background-position: center !important;
    display: block !important;
    width: 40px;
    height: 65px;
    z-index: 90;
  }

  .slick-prev {
    left: -5px;
    top: 33%;
    background-repeat: no-repeat !important;
    background-size: cover !important;
    background-position: center !important;
    display: block !important;
    width: 40px;
    height: 65px;
    background-image: url("data:image/svg+xml,<svg xmlns='http://www.w3.org/2000/svg' fill='currentColor' stroke='dodgerblue' class='bi bi-chevron-compact-left' viewBox='0 0 16 16'><path fill-rule='evenodd' d='M9.224 1.553a.5.5 0 0 1 .223.67L6.56 8l2.888 5.776a.5.5 0 1 1-.894.448l-3-6a.5.5 0 0 1 0-.448l3-6a.5.5 0 0 1 .67-.223z'/></svg>") !important;
    z-index: 90;
  }

  @media (min-width: 768px) and (max-width: 768px) {
    .videos-data .title {
      font-size: 15px;
    }
  }
</style> <script defer src="https://redyman.netlify.app/mediastream/ampliada-api-mediastream.js"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet middle-0-principal text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Middle1"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Middle1")});console.log("GLL Middle1");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet c_002_001 title-recommended"> <div> <ul class=""> <li class="iter-tab"> <a class="" href="javascript:;">RECOMENDADAS</a> </li> </ul> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-recommendations-portlet c_002_001"> <div data-config-id="3f108cbd-b5ed-11eb-82ef-020017097938" data-template-id="/T/TIT"></div> </div> </div> </div> <div class="row r03"> <div class="col-md-4 portlet-column nopadding" id="r03c01"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div>  </div> </div> </div> <div class="col-md-4 portlet-column nopadding" id="r03c02"> </div> <div class="col-md-4 portlet-column nopadding" id="r03c03"> </div> </div> <div class="row r04"> <div class="col portlet-column nopadding" id="r04"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet c_002_001"> <div>  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> @media (max-width: 600px){
 .c_002_001 .DETAIL_SCROLL_INFINITY .text .html iframe {
 width: 100%;
 }
}
/*nota bbc scroll*/
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html figure {
 width: 100% !important;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html div[data-e2e=image-placeholder] {
 width: 100% !important;
 padding-bottom: unset !important;
 height: auto !important;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html img {
 width: 100% !important;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html p {
 font-size: 1.4rem;
 font-weight: 400;
 line-height: 1.375rem;
 padding-right: unset !important;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html figure figcaption {
 border-left: 1px solid #000;
 padding-left: 10px;
 width: 100% !important;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html figure figcaption span {
 display: none;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html figure figcaption p {
 font-size: 1.0rem;
 font-weight: 400;
 line-height: 1.2rem !important;
}
@media (max-width: 500px) {
 .c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html div > div {
 width: 100% !important;
 }
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script src="https://estadisticas.ecuavisa.com/sites/assets/ampliada/RDnotasRelacionadas.js"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="ly-footer" class="ly-footer"> <div class="container-fluid desktop"> <div class="row f-r01"> <div class="col-md-12 portlet-column nopadding" id="f-r01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="menu-one d-flex justify-content-center"> <div class="menu-one-item"> <a href="/mcm/ecuavisa/codigos-deontologicos/codigo-deontologico.pdf" target="_blank" class="menu-principal">CÓDIGO DEONTOLÓGICO GYE</a> </div> <span class="separator"></span> <div class="menu-one-item"> <a href="/mcm/ecuavisa/codigos-deontologicos/codigo-deontologico-c8.pdf" target="_blank" class="menu-principal">CÓDIGO DEONTOLÓGICO UIO</a> </div> <span class="separator"></span> <div class="menu-one-item"> <a href="/contacto" class="menu-principal">CONTÁCTENOS</a> </div> <span class="separator"></span> <div class="menu-one-item"> <a href="/" class="menu-principal active">REDES</a> </div> <span class="separator"></span> <div class="menu-one-item"> <a href="https://www.facebook.com/ecuavisa" target="_blank" title="facebook" alt="facebook"> <div class="icon-facebook"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-facebook" viewbox="0 0 16 16"> <path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /> </svg> </div> </a> </div> <div class="menu-one-item"> <a href="https://twitter.com/ecuavisa" target="_blank" title="twitter" alt="twitter"> <div class="icon-twitter"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-twitter" viewbox="0 0 16 16"> <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z" /> </svg> </div> </a> </div> <div class="menu-one-item"> <a href="https://www.instagram.com/ecuavisatv/" target="_blank" title="instagram" alt="instagram"> <div class="icon-instagram"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-instagram" viewbox="0 0 16 16"> <path d="M8 0C5.829 0 5.556.01 4.703.048 3.85.088 3.269.222 2.76.42a3.917 3.917 0 0 0-1.417.923A3.927 3.927 0 0 0 .42 2.76C.222 3.268.087 3.85.048 4.7.01 5.555 0 5.827 0 8.001c0 2.172.01 2.444.048 3.297.04.852.174 1.433.372 1.942.205.526.478.972.923 1.417.444.445.89.719 1.416.923.51.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.444-.01 3.298-.048c.851-.04 1.434-.174 1.943-.372a3.916 3.916 0 0 0 1.416-.923c.445-.445.718-.891.923-1.417.197-.509.332-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.299c-.04-.851-.175-1.433-.372-1.941a3.926 3.926 0 0 0-.923-1.417A3.911 3.911 0 0 0 13.24.42c-.51-.198-1.092-.333-1.943-.372C10.443.01 10.172 0 7.998 0h.003zm-.717 1.442h.718c2.136 0 2.389.007 3.232.046.78.035 1.204.166 1.486.275.373.145.64.319.92.599.28.28.453.546.598.92.11.281.24.705.275 1.485.039.843.047 1.096.047 3.231s-.008 2.389-.047 3.232c-.035.78-.166 1.203-.275 1.485a2.47 2.47 0 0 1-.599.919c-.28.28-.546.453-.92.598-.28.11-.704.24-1.485.276-.843.038-1.096.047-3.232.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.48 2.48 0 0 1-.6-.92c-.109-.281-.24-.705-.275-1.485-.038-.843-.046-1.096-.046-3.233 0-2.136.008-2.388.046-3.231.036-.78.166-1.204.276-1.486.145-.373.319-.64.599-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.738-.034 1.024-.044 2.515-.045v.002zm4.988 1.328a.96.96 0 1 0 0 1.92.96.96 0 0 0 0-1.92zm-4.27 1.122a4.109 4.109 0 1 0 0 8.217 4.109 4.109 0 0 0 0-8.217zm0 1.441a2.667 2.667 0 1 1 0 5.334 2.667 2.667 0 0 1 0-5.334z" /> </svg> </div> </a> </div> <div class="menu-one-item"> <a href="https://www.youtube.com/user/ecuavisatube" target="_blank" title="youtube" alt="youtube"> <div class="icon-youtube"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-youtube" viewbox="0 0 16 16"> <path d="M8.051 1.999h.089c.822.003 4.987.033 6.11.335a2.01 2.01 0 0 1 1.415 1.42c.101.38.172.883.22 1.402l.01.104.022.26.008.104c.065.914.073 1.77.074 1.957v.075c-.001.194-.01 1.108-.082 2.06l-.008.105-.009.104c-.05.572-.124 1.14-.235 1.558a2.007 2.007 0 0 1-1.415 1.42c-1.16.312-5.569.334-6.18.335h-.142c-.309 0-1.587-.006-2.927-.052l-.17-.006-.087-.004-.171-.007-.171-.007c-1.11-.049-2.167-.128-2.654-.26a2.007 2.007 0 0 1-1.415-1.419c-.111-.417-.185-.986-.235-1.558L.09 9.82l-.008-.104A31.4 31.4 0 0 1 0 7.68v-.123c.002-.215.01-.958.064-1.778l.007-.103.003-.052.008-.104.022-.26.01-.104c.048-.519.119-1.023.22-1.402a2.007 2.007 0 0 1 1.415-1.42c.487-.13 1.544-.21 2.654-.26l.17-.007.172-.006.086-.003.171-.007A99.788 99.788 0 0 1 7.858 2h.193zM6.4 5.209v4.818l4.157-2.408L6.4 5.209z" /> </svg> </div> </a> </div> </div> </div> </div> </div> </div> </div> <div class="container desktop"> <div class="row f-r02"> <div class="col-md-3 portlet-column nopadding" id="f-r02c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="footer-logo" href="/"></a> </div> </div> </div> <div class="col-md-3 portlet-column nopadding" id="f-r02c02"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="menu-two"> <div class="menu-two-item"> <a href="/nuestros-programas" class="">PRODUCCIONES</a> </div> <div class="menu-two-item"> <a href="/rendicion-de-cuentas/quito-2021" class="">RENDICIÓN DE CUENTAS QUITO</a> </div> <div class="menu-two-item"> <a href="/rendicion-de-cuentas/guayaquil-2021" class="">RENDICIÓN DE CUENTAS GUAYAQUIL</a> </div> </div> </div> </div> </div> <div class="col-md-3 portlet-column nopadding" id="f-r02c03"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="menu-two"> <div class="menu-two-item"> <a href="/ecuavisa/sites/default/files/televisora-nacional.pdf" target="_blank" class="">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA TELEVISORA NACIONAL</a> </div> <div class="menu-two-item"> <a href="/ecuavisa/sites/default/files/corporacion-ecuatoriana-de-television.pdf" target="_blank" class="">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA CORPORACIÓN ECUATORIANA DE TELEVISIÓN</a> </div> <div class="menu-two-item"> <a href="http://facturacion.ecuavisa.com/ecuafactportal/" target="_blank" class="">FACTURACIÓN</a> </div> </div> </div> </div> </div> <div class="col-md-3 portlet-column nopadding" id="f-r03c04"> <div id="3067467084" class="portlet-boundary portlet-static-end teaser-viewer-portlet c_002_001 bxslider i1"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="GO89753"> <div class="IMG odd n1 "> <div class="media_block"> <div class="multimedia"> <a href="https://suscripciones.vistazo.com/"> <div class="multimediaIconMacroWrapper"> <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.ecuavisa.com/binrepository/198x245/1c0/196d245/none/11705/QDFC/1-arteportada-vistazo1326_59192_20221101150519.jpg" srcset="//www.ecuavisa.com/binrepository/198x245/1c0/196d245/none/11705/QDFC/1-arteportada-vistazo1326_59192_20221101150519.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="59192" sizes="100vw" alt="Vistazo" title="Vistazo"> </div> <span class="   "></span> </div> </a> </div>  </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="YL3049265"> <div class="IMG even n2 "> <div class="media_block"> <div class="multimedia"> <a href="https://suscripciones.vistazo.com"> <div class="multimediaIconMacroWrapper"> <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.ecuavisa.com/binrepository/198x246/0c0/196d245/none/11705/OPQU/milimg-101-1872-382575-20221101150451-1_605059_20221101150619.png" srcset="//www.ecuavisa.com/binrepository/198x246/0c0/196d245/none/11705/OPQU/milimg-101-1872-382575-20221101150451-1_605059_20221101150619.png 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="605059" sizes="100vw" alt="Vistazo 1321" title="Vistazo 1321"> </div> <span class="   "></span> </div> </a> </div>  </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GP89671"> <div class="IMG odd n3 "> <div class="media_block"> <div class="multimedia"> <a href="https://suscripciones.vistazo.com/promo/hogar"> <div class="multimediaIconMacroWrapper"> <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.ecuavisa.com/binrepository/200x246/4c0/196d245/none/11705/UXPR/hogar-portada-698-impresion-baja_100149_20221026104411.jpg" srcset="//www.ecuavisa.com/binrepository/200x246/4c0/196d245/none/11705/UXPR/hogar-portada-698-impresion-baja_100149_20221026104411.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="100149" sizes="100vw" alt="Hogar" title="Hogar"> </div> <span class="   "></span> </div> </a> </div>  </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DP89612"> <div class="IMG even n4 last"> <div class="media_block"> <div class="multimedia"> <a href="https://suscripciones.vistazo.com"> <div class="multimediaIconMacroWrapper"> <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.ecuavisa.com/binrepository/196x257/0c0/196d245/none/11705/UFGQ/america-portada-ae202-baja_100138_20221026104440.jpg" srcset="//www.ecuavisa.com/binrepository/196x257/0c0/196d245/none/11705/UFGQ/america-portada-ae202-baja_100138_20221026104440.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="100138" sizes="100vw" alt="América Economía" title="América Economía"> </div> <span class="   "></span> </div> </a> </div>  </div> </div> </article> </section> </div> </div> </div> <div class="row f-r03"> <div class="col-md-12 portlet-column nopadding" id="f-r03"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="aviso-legal"> <div class="derechos-reservados"> ©Derechos reservados 2022 Ecuavisa
</div> <div class="texto"> Prohibida la reproducción total, parcial y traducción a cualquier idioma, sin autorización escrita de su titular, de todos los contenidos de Ecuavisa.
</div> </div> </div> </div> </div> </div> </div> <div class="container movil"> <div class="row f-r04"> <div class="col portlet-column nopadding" id="f-r04c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="footer-logo-movil" href="/"></a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> .revistas1x2 .noticias {
 display: flex;
 column-gap: 15px;
 align-items: center;
 justify-content: center;
 }
 .revistas1x2 .noticias .article{
 width: 30%;
 }
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mb-2"> <div> <div class="redes"> <div class="title text-center"> <p>NUESTRAS REDES</p> </div> <div class="links d-flex justify-content-center"> <div class="item"> <a href="https://www.facebook.com/ecuavisa" target="_blank" title="facebook" alt="facebook"> <div class="icon-facebook"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-facebook" viewbox="0 0 16 16"> <path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /> </svg> </div> </a> </div> <div class="item"> <a href="https://twitter.com/ecuavisa" target="_blank" title="twitter" alt="twitter"> <div class="icon-twitter"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-twitter" viewbox="0 0 16 16"> <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z" /> </svg> </div> </a> </div> <div class="item"> <a href="https://www.instagram.com/ecuavisatv/" target="_blank" title="instagram" alt="instagram"> <div class="icon-instagram"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-instagram" viewbox="0 0 16 16"> <path d="M8 0C5.829 0 5.556.01 4.703.048 3.85.088 3.269.222 2.76.42a3.917 3.917 0 0 0-1.417.923A3.927 3.927 0 0 0 .42 2.76C.222 3.268.087 3.85.048 4.7.01 5.555 0 5.827 0 8.001c0 2.172.01 2.444.048 3.297.04.852.174 1.433.372 1.942.205.526.478.972.923 1.417.444.445.89.719 1.416.923.51.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.444-.01 3.298-.048c.851-.04 1.434-.174 1.943-.372a3.916 3.916 0 0 0 1.416-.923c.445-.445.718-.891.923-1.417.197-.509.332-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.299c-.04-.851-.175-1.433-.372-1.941a3.926 3.926 0 0 0-.923-1.417A3.911 3.911 0 0 0 13.24.42c-.51-.198-1.092-.333-1.943-.372C10.443.01 10.172 0 7.998 0h.003zm-.717 1.442h.718c2.136 0 2.389.007 3.232.046.78.035 1.204.166 1.486.275.373.145.64.319.92.599.28.28.453.546.598.92.11.281.24.705.275 1.485.039.843.047 1.096.047 3.231s-.008 2.389-.047 3.232c-.035.78-.166 1.203-.275 1.485a2.47 2.47 0 0 1-.599.919c-.28.28-.546.453-.92.598-.28.11-.704.24-1.485.276-.843.038-1.096.047-3.232.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.48 2.48 0 0 1-.6-.92c-.109-.281-.24-.705-.275-1.485-.038-.843-.046-1.096-.046-3.233 0-2.136.008-2.388.046-3.231.036-.78.166-1.204.276-1.486.145-.373.319-.64.599-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.738-.034 1.024-.044 2.515-.045v.002zm4.988 1.328a.96.96 0 1 0 0 1.92.96.96 0 0 0 0-1.92zm-4.27 1.122a4.109 4.109 0 1 0 0 8.217 4.109 4.109 0 0 0 0-8.217zm0 1.441a2.667 2.667 0 1 1 0 5.334 2.667 2.667 0 0 1 0-5.334z" /> </svg> </div> </a> </div> <div class="item"> <a href="https://www.youtube.com/user/ecuavisatube" target="_blank" title="youtube" alt="youtube"> <div class="icon-youtube"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-youtube" viewbox="0 0 16 16"> <path d="M8.051 1.999h.089c.822.003 4.987.033 6.11.335a2.01 2.01 0 0 1 1.415 1.42c.101.38.172.883.22 1.402l.01.104.022.26.008.104c.065.914.073 1.77.074 1.957v.075c-.001.194-.01 1.108-.082 2.06l-.008.105-.009.104c-.05.572-.124 1.14-.235 1.558a2.007 2.007 0 0 1-1.415 1.42c-1.16.312-5.569.334-6.18.335h-.142c-.309 0-1.587-.006-2.927-.052l-.17-.006-.087-.004-.171-.007-.171-.007c-1.11-.049-2.167-.128-2.654-.26a2.007 2.007 0 0 1-1.415-1.419c-.111-.417-.185-.986-.235-1.558L.09 9.82l-.008-.104A31.4 31.4 0 0 1 0 7.68v-.123c.002-.215.01-.958.064-1.778l.007-.103.003-.052.008-.104.022-.26.01-.104c.048-.519.119-1.023.22-1.402a2.007 2.007 0 0 1 1.415-1.42c.487-.13 1.544-.21 2.654-.26l.17-.007.172-.006.086-.003.171-.007A99.788 99.788 0 0 1 7.858 2h.193zM6.4 5.209v4.818l4.157-2.408L6.4 5.209z" /> </svg> </div> </a> </div> </div> </div> </div> </div> <div id="3801518046" class="portlet-boundary portlet-static-end teaser-viewer-portlet revistas1x2 mb-3 mt-3"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="GO89753"> <div class="IMG odd n1 "> <div class="media_block"> <div class="multimedia"> <a href="https://suscripciones.vistazo.com/"> <div class="multimediaIconMacroWrapper"> <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.ecuavisa.com/binrepository/198x245/1c0/196d245/none/11705/QDFC/1-arteportada-vistazo1326_59192_20221101150519.jpg" srcset="//www.ecuavisa.com/binrepository/198x245/1c0/196d245/none/11705/QDFC/1-arteportada-vistazo1326_59192_20221101150519.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="59192" sizes="100vw" alt="Vistazo" title="Vistazo"> </div> <span class="   "></span> </div> </a> </div>  </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="YL3049265"> <div class="IMG even n2 last"> <div class="media_block"> <div class="multimedia"> <a href="https://suscripciones.vistazo.com"> <div class="multimediaIconMacroWrapper"> <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.ecuavisa.com/binrepository/198x246/0c0/196d245/none/11705/OPQU/milimg-101-1872-382575-20221101150451-1_605059_20221101150619.png" srcset="//www.ecuavisa.com/binrepository/198x246/0c0/196d245/none/11705/OPQU/milimg-101-1872-382575-20221101150451-1_605059_20221101150619.png 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="605059" sizes="100vw" alt="Vistazo 1321" title="Vistazo 1321"> </div> <span class="   "></span> </div> </a> </div>  </div> </div> </article> </section> </div> <div id="3528907502" class="portlet-boundary portlet-static-end teaser-viewer-portlet c_002_001 cols-3-per mb-2"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="GP89671"> <div class="IMG odd n1 "> <div class="media_block"> <div class="multimedia"> <a href="https://suscripciones.vistazo.com/promo/hogar"> <div class="multimediaIconMacroWrapper"> <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.ecuavisa.com/binrepository/200x246/4c0/196d245/none/11705/UXPR/hogar-portada-698-impresion-baja_100149_20221026104411.jpg" srcset="//www.ecuavisa.com/binrepository/200x246/4c0/196d245/none/11705/UXPR/hogar-portada-698-impresion-baja_100149_20221026104411.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="100149" sizes="100vw" alt="Hogar" title="Hogar"> </div> <span class="   "></span> </div> </a> </div>  </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DP89612"> <div class="IMG even n2 "> <div class="media_block"> <div class="multimedia"> <a href="https://suscripciones.vistazo.com"> <div class="multimediaIconMacroWrapper"> <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.ecuavisa.com/binrepository/196x257/0c0/196d245/none/11705/UFGQ/america-portada-ae202-baja_100138_20221026104440.jpg" srcset="//www.ecuavisa.com/binrepository/196x257/0c0/196d245/none/11705/UFGQ/america-portada-ae202-baja_100138_20221026104440.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="100138" sizes="100vw" alt="América Economía" title="América Economía"> </div> <span class="   "></span> </div> </a> </div>  </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="IK1491802"> <div class="IMG odd n3 last"> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/servicios-revistas/estadio-IK1491802" class="cutlineShow"> <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.ecuavisa.com/binrepository/200x246/4c0/196d245/none/11705/TBCH/estadio-aprob-baja_368628_20221026104515.jpg" srcset="//www.ecuavisa.com/binrepository/200x246/4c0/196d245/none/11705/TBCH/estadio-aprob-baja_368628_20221026104515.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="368628" sizes="100vw" alt="Estadio" title="Estadio"> </div> <span class="   "></span></a> </div> </div>  </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet c_002_001"> <div> <div class="rendicion"> <div class="title"> <a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2020" class="menu-principal">RENDICIÓN DE CUENTAS</a> </div> <div class="block"> <div class="item"> <a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2020">Rendición De Cuentas</a> </div> <div class="item"> <a href="https://www.ecuavisa.com/ecuavisa/sites/default/files/corporacion-ecuatoriana-de-television.pdf">Corporación Ecuatoriana de Televisión</a> </div> <div class="item"> <a href="https://www.ecuavisa.com/mcm/ecuavisa/codigos-deontologicos/codigo-deontologico.pdf">Código Deontológico Gye</a> </div> <div class="item"> <a href="https://www.ecuavisa.com/mcm/ecuavisa/codigos-deontologicos/codigo-deontologico-c8.pdf">Código Deontológico Uio</a> </div> <div class="item"> <a href="https://www.ecuavisa.com/ecuavisa/sites/default/files/televisora-nacional.pdf">Oferta De Compartición De Infraestructura Física </a> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="aviso-legal text-center"> <div class="derechos-reservados"> ©Derechos reservados 2021 Ecuavisa
</div> <div class="texto"> Prohibida la reproducción total, parcial y traducción a cualquier idioma, sin autorización escrita de su titular, de todos los contenidos de Ecuavisa.
</div> </div> </div> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/2fbfc0708580d1961323122df36f5f23.js"></script> <script type="text/javascript" src="https://www.ecuavisa.com/base-portlet/webrsrc/theme/c969494b692148db04c38431856a15f4.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"C3ARRH66FMYWU",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"C3ARRH66FMYWU",senderid:"841903964998",workerpath:"/firebase-messaging-sw/841903964998",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(11705,"articleId","3574802");ITER.STATISTICS.addStatisticData(11705,"plid","12059");ITER.STATISTICS.addStatisticData(11705,"urlType","detail");ITER.STATISTICS.addStatisticData(11705,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(11705,"variant",a);ITER.STATISTICS.addStatisticData(11705,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(11705,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("11705","3574802",300)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Visita de artículo recomendado",idgoal:9})});/*]]>*/</script> </body> </html> 