<!doctype html>  <html class="ltr" dir="ltr" lang="es-EC"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Yuya 'rompe' las redes con el anuncio de su embarazo</title> <link rel="shortcut icon" href="https://www.ecuavisa.com/base-portlet/webrsrc/ctxvar/c2c3b2f6-1d72-4d98-b109-9d6cbecf69ec.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="mas-notification-title" content="Yuya 'rompe' las redes con el anuncio de su embarazo"> <meta name="mas-notification-body" content="La famosa 'influencer' dio la noticia a través de una foto y un video."> <link rel="mas-notification-image" href="https://www.ecuavisa.com/binrepository/825x591/113c0/600d591/none/11705/TNFE/yuya-embarazada_48374_20210613095327.jpg"> <meta name="keywords" content="redacción" data-id="17311" data-voc-name="ecv_author" data-voc-id="17183"> <meta name="keywords" content="entretenimiento" data-id="17439" data-voc-name="ecv_classification" data-voc-id="17327"> <meta name="keywords" content="méxico" data-id="18727" data-voc-name="location" data-voc-id="18221"> <meta name="keywords" content="redacción" data-id="20237" data-voc-name="sources" data-voc-id="20213"> <meta name="keywords" content="yuya embarazada" data-id="10772973" data-voc-name="topic" data-voc-id="17467"> <meta name="keywords" content="yuya" data-id="10773162" data-voc-name="people" data-voc-id="17611"> <meta name="description" content="La famosa influencer mexicana conocida como &amp;#039;Yuya&amp;#039; sorprendió a sus fans del mundo al anunciar que está embarazada. &amp;#034;Voy a ser mamá del inmenso Mar que ahora se forma dentro de mi. ¡Qué sueño más largo y maravilloso el que estoy viviendo!&amp;#034;, fue parte de lo que escribió en su cuenta de Instagram junt..."> <meta property="og:type" content="Article"> <meta property="og:title" content="Yuya &amp;#039;rompe&amp;#039; las redes con el anuncio de su embarazo"> <meta property="og:description" content="La famosa influencer mexicana conocida como &amp;#039;Yuya&amp;#039; sorprendió a sus fans del mundo al anunciar que está embarazada. &amp;#034;Voy a ser mamá del inmenso Mar que ahora se forma dentro de mi. ¡Qué sueño más largo y maravilloso el que estoy viviendo!&amp;#034;, fue parte de lo que escribió en su cuenta de Instagram junt..."> <meta property="og:image" content="https://www.ecuavisa.com/binrepository/825x591/113c0/600d591/none/11705/TNFE/yuya-embarazada_48374_20210613095327.jpg"> <meta property="og:url" content="https://www.ecuavisa.com/entretenimiento/television/yuya-rompe-las-redes-con-el-anuncio-de-su-embarazo-GG383901"> <meta property="og:site_name" content="www.ecuavisa.com"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.ecuavisa.com/entretenimiento/television/yuya-rompe-las-redes-con-el-anuncio-de-su-embarazo-GG383901"> <link rel="amphtml" href="https://www.ecuavisa.com/amp/entretenimiento/television/yuya-rompe-las-redes-con-el-anuncio-de-su-embarazo-GG383901"> <link rel="preconnect" href="https://fonts.gstatic.com"> <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Barlow+Semi+Condensed:wght@400;500;800&amp;display=swap"> <link rel="preload" href="/base-portlet/webrsrc/89666ad5dc245ccaa3c4b8b0e66c19f2.js" as="script"> <link rel="preload" href="https://www.ecuavisa.com/base-portlet/webrsrc/theme/8bd0790b437dd68d95b4a523a646d70f.js" as="script"> <meta name="viewport" content="width=device-width"> <link href="https://www.ecuavisa.com/base-portlet/webrsrc/theme/dfac667f8be9e92edcc81c185fff1f3e.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/89666ad5dc245ccaa3c4b8b0e66c19f2.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-90821cab2ce32f2799928b86a24959c7"},{sectid:"sect-bf64bd2146dcea88b6432cdbfde53165"},{sectid:"sect-0e4853db689030f9d631908f76ab2775"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"383901"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.HOOK=ITER.HOOK||{};/*]]>*/</script> <script type="text/javascript" src="https://www.ecuavisa.com/base-portlet/webrsrc/theme/8bd0790b437dd68d95b4a523a646d70f.js"></script> <!-- Iter Portlet Header Javascripts --> <!-- Start: GPT Async xd--> <script type="text/javascript">/*<![CDATA[*/var gptadslots=[];var googletag=googletag||{};var asTop3T;googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var getQueryString=function(e,c){var a=c?c:window.location.href;var d=new RegExp("[?&]"+e+"=([^&#]*)","i");var b=d.exec(a);return b?b[1]:null};dfp_demo=getQueryString("demo");EC_Tipo="Portada";EC_Seccion="Entretenimiento";EC_Subseccion="";if(jQryIter.contextIsArticlePage()){EC_Tipo="Artículo";EC_Subseccion="Televisión"};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){var h=googletag.sizeMapping().addSize([768,120],[[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).addSize([980,600],[[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).addSize([0,0],[[300,50],[320,50],[320,100]]).build();asTop1=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top1",[970,90],"Top1").defineSizeMapping(h).addService(googletag.pubads());var f=googletag.sizeMapping().addSize([768,120],[[728,90],[728,180],[728,250]]).addSize([767,120],[[300,50],[320,50],[300,100],[320,100]]).addSize([0,0],[[300,50],[320,50],[300,100],[320,100]]).addSize([1440,120],[[728,90],[728,180],[728,250]]).build();asTop2=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top2",[728,90],"Top2").defineSizeMapping(f).addService(googletag.pubads());var g=googletag.sizeMapping().addSize([768,120],[[300,600]]).addSize([767,120],[[300,250]]).addSize([0,0],[[300,250]]).build();asMiddle=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Middle",[300,600],"Middle").defineSizeMapping(g).addService(googletag.pubads());var c=googletag.sizeMapping().addSize([768,120],[[300,250]]).addSize([767,120],[[300,250]]).addSize([0,0],[[300,250]]).build();gptadslots[4]=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Middle2",[300,250],"Middle2").defineSizeMapping(c).addService(googletag.pubads());var e=googletag.sizeMapping().addSize([768,120],[[728,90],[728,180],[728,250]]).addSize([767,120],[[300,50],[320,50],[300,100],[320,100]]).addSize([0,0],[[300,50],[320,50],[300,100],[320,100],[300,250]]).addSize([1440,120],[[728,90],[728,180],[728,250]]).build();asTop3=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top3",[728,90],"Top3").defineSizeMapping(e).addService(googletag.pubads());var a=googletag.sizeMapping().addSize([768,120],[[300,250]]).addSize([767,120],[[300,250]]).addSize([0,0],[[300,250]]).build();gptadslots[6]=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Middle3",[300,250],"Middle3").defineSizeMapping(a).addService(googletag.pubads());gptadslots[7]=googletag.defineOutOfPageSlot("/49542283/Ecuavisa/Ecuavisa_Skin","Skin").addService(googletag.pubads());var d=googletag.sizeMapping().addSize([768,120],[[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).addSize([767,120],[[300,50],[320,50],[300,100],[320,100],[300,250]]).addSize([0,0],[[300,50],[320,50],[300,100],[320,100],[300,250]]).build();asTop4=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top4",[970,90],"Top4").defineSizeMapping(d).addService(googletag.pubads());var b=googletag.sizeMapping().addSize([768,120],[[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).addSize([767,120],[[300,50],[320,50],[300,100],[320,100]]).addSize([0,0],[[300,50],[320,50],[300,100],[320,100]]).build();asTop5=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top5",[970,90],"Top5").defineSizeMapping(b).addService(googletag.pubads());gptadslots[10]=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Floating",[1,1],"Floating").addService(googletag.pubads());gptadslots[11]=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Zocalo",[1,1],"Zocalo").addService(googletag.pubads());gptadslots[12]=googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Parallax",[1,1],"Parallax").addService(googletag.pubads());console.log("EC_Sec:"+EC_Seccion);console.log("EC_Subec:"+EC_Subseccion);console.log("EC_Tipo:"+EC_Tipo);console.log("dfp_demo:"+dfp_demo);googletag.pubads().setTargeting("EC_Seccion",EC_Seccion);googletag.pubads().setTargeting("EC_Subseccion",EC_Subseccion);googletag.pubads().setTargeting("EC_Tipo",EC_Tipo);googletag.pubads().setTargeting("censurado","no");googletag.pubads().setTargeting("patrocinado","no");googletag.pubads().setTargeting("videoslider","no");googletag.pubads().setTargeting("EC_Demo",dfp_demo);googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices()});console.log("000P");/*]]>*/</script> <!-- End: GPT --> <!-- Navegg --> <script type="text/javascript">/*<![CDATA[*/(function(e,c,d){o="Navegg";if(!e[o]){a=c.createElement("script");a.src=d;b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b);e[o]=e[o]||function(f){e[o].q=e[o].q||[];e[o].q.push([this,f])}}})(window,document,"https://tag.navdmp.com/universal.min.js");window.naveggReady=window.naveggReady||[];window.nvg42506=new Navegg({acc:42506});/*]]>*/</script> <!-- End: Navegg --> <!-- Alexa --> <script type="text/javascript">/*<![CDATA[*/_atrk_opts={atrk_acct:"F/oGf1a8Md00Mu",domain:"ecuavisa.com",dynamic:true};(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://certify-js.alexametrics.com/atrk.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <noscript> &lt;img src="https://certify.alexametrics.com/atrk.gif?account=F/oGf1a8Md00Mu" style="display:none" height="1" width="1" alt=""&gt;
  </noscript> <!-- End: Alexa --> <script async src="//delivery.pubgenius.io/ecuavisa-IeaGw6kf.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/ecuavisa-ecuavisacom/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(11705,"articleId","383901");jQryIter.addStatisticData(11705,"plid","12135");jQryIter.addStatisticData(11705,"urlType","detail");jQryIter.addStatisticData(11705,"categoriesIds","");var variant=jQryIter.getQueryParam("variant");if(variant.length>0){jQryIter.addStatisticData(11705,"variant",variant);jQryIter.addStatisticData(11705,"variantid",jQryIter.getQueryParam("variantid"));jQryIter.addStatisticData(11705,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}jQryIter.sendStatistics();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("11705","383901",300,true)})};/*]]>*/</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9184699-1"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","UA-9184699-1")}else{gtag("config","UA-9184699-1",{page_location:canonical})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="ly-header" class="ly-header"> <div class="floating-header desktop scroll"> <div class="container"> <div class="row h-r01"> <div class="col portlet-column nopadding" id="h-r01"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="Floating" style="width: 0px; height: 0px; padding: 0px; margin: 0px;"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Floating")});console.log("Floating");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="Zocalo" style="width: 0px; height: 0px; padding: 0px; margin: 0px;"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Zocalo")});console.log("Zocalo");/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet fl"> <div> <a class="header-logo" href="/"></a> </div> </div> <div id="3337068890" class="portlet-boundary portlet-static-end menu-portlet menu-desktop"> <div id="menu_3337068890" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-116 sect-13da438453ea96c3178f6dad2defda33"> <div class="tab-grp"> <a href="/noticias" class="tab-item lnk" title="NOTICIAS"> <span class="iconBefore"></span> <strong class="sectionName">NOTICIAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-130 sect-0b950e442fae0527d7e480b0cb717074"> <a href="/noticias/ecuador" class=" lnk" title="ECUADOR"> <span class="iconBefore"></span> <span class="sectionName">ECUADOR</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-131 sect-0c66c045f61479581d826d89a912f97b"> <a href="/noticias/internacional" class=" lnk" title="INTERNACIONAL"> <span class="iconBefore"></span> <span class="sectionName">INTERNACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-132 sect-fbfa5c1b21a49681715c159bfcc73eb4"> <a href="/noticias/economia" class=" lnk" title="ECONOMÍA"> <span class="iconBefore"></span> <span class="sectionName">ECONOMÍA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-133 sect-2c23bf8d8287d05b8bf4744a15ee9d10"> <a href="/noticias/politica" class=" lnk" title="POLÍTICA"> <span class="iconBefore"></span> <span class="sectionName">POLÍTICA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1085 sect-5ba46a71c86d3c4923735bbc2287292e"> <a href="/elecciones2021" class=" lnk" target="_blank" title="ELECCIONES 2021"> <span class="iconBefore"></span> <span class="sectionName">ELECCIONES 2021</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-134 sect-8f03d13487ce5aa52f96b44fc4a51e5b"> <a href="/cronicaroja" class=" lnk" title="CRÓNICA ROJA"> <span class="iconBefore"></span> <span class="sectionName">CRÓNICA ROJA</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-117 sect-a4306ce1cba409d40f6649f40a27a166"> <div class="tab-grp"> <a href="/estadio" class="tab-item lnk" title="ESTADIO"> <span class="iconBefore"></span> <strong class="sectionName">ESTADIO</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-135 sect-581ba54251f0b62cdc2b03bd3c743f61"> <a href="/estadio/nacional" class=" lnk" title="NACIONAL"> <span class="iconBefore"></span> <span class="sectionName">NACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-136 sect-1635b76659c14d94cbfc2b1d49c0ed92"> <a href="/estadio/internacional" class=" lnk" title="INTERNACIONAL"> <span class="iconBefore"></span> <span class="sectionName">INTERNACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-137 sect-391bcd0553388e56bc7b4a7adf39701a"> <a href="/estadio/masdeportes" class=" lnk" title="MÁS DEPORTES"> <span class="iconBefore"></span> <span class="sectionName">MÁS DEPORTES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-138 sect-69d072b50673210c3c7fe40a76880a34"> <a href="/estadio/estadisticas" class=" lnk" title="ESTADÍSTICAS"> <span class="iconBefore"></span> <span class="sectionName">ESTADÍSTICAS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-120 sect-577812e358932bfef54807fac3f8cfb6"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="ENTRETENIMIENTO"> <span class="iconBefore"></span> <strong class="sectionName">ENTRETENIMIENTO</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-145 sect-c47fe0b3791b4042bef5eab533a08ecc"> <a href="/entretenimiento/musica" class=" lnk" title="MÚSICA"> <span class="iconBefore"></span> <span class="sectionName">MÚSICA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-146 sect-e31b43503a8c6ff50832e75324e69c30"> <a href="/entretenimiento/cineyseries" class=" lnk" title="CINE Y SERIES"> <span class="iconBefore"></span> <span class="sectionName">CINE Y SERIES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150 sect-53d9fe0067882ec79aa2d88925ee6935"> <div class="tab-grp"> <a href="/nuestros-programas" class=" lnk" title="NUESTROS PROGRAMAS"> <span class="iconBefore"></span> <strong class="sectionName">NUESTROS PROGRAMAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-151 sect-892f9b3864c5bc91f68b044eddae8d29"> <a href="/politicamente-correcto" class=" lnk" title="POLÍTICAMENTE CORRECTO"> <span class="iconBefore"></span> <span class="sectionName">POLÍTICAMENTE CORRECTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-152 sect-f1bb22948c7ca1dd16464327ab4b7339"> <a href="/contacto-directo" class=" lnk" title="CONTACTO DIRECTO"> <span class="iconBefore"></span> <span class="sectionName">CONTACTO DIRECTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-153 sect-bdbbc5357fe7f86108b882f1f3af695f"> <a href="/vision360/temporada7" class=" lnk" target="_blank" title="VISIÓN 360"> <span class="iconBefore"></span> <span class="sectionName">VISIÓN 360</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-724 sect-588030440baffcfc9af7111a5bb73344"> <a href="/noticieros" class=" lnk" title="NOTICIEROS"> <span class="iconBefore"></span> <span class="sectionName">NOTICIEROS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-118 sect-ecec2f3a432d6e4240f6ef449d5e7b61"> <div class="tab-grp"> <a href="/tendencias" class="tab-item lnk" title="TENDENCIAS"> <span class="iconBefore"></span> <strong class="sectionName">TENDENCIAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-139 sect-f0d6dc3672f423f1b5a26b2d5b416cee"> <a href="/tendencias/tecnologia" class=" lnk" title="TECNOLOGÍA"> <span class="iconBefore"></span> <span class="sectionName">TECNOLOGÍA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-140 sect-5552f29395f5c67cb32e3bc470725ad3"> <a href="/tendencias/ciencia" class=" lnk" title="CIENCIA"> <span class="iconBefore"></span> <span class="sectionName">CIENCIA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-141 sect-ab68447fc403db571b6b03f98fdcf37b"> <a href="/tendencias/medicina" class=" lnk" title="MEDICINA"> <span class="iconBefore"></span> <span class="sectionName">MEDICINA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-142 sect-a3af88621af9df9850e577fdd99fff80"> <a href="/tendencias/redes" class=" lnk" title="REDES"> <span class="iconBefore"></span> <span class="sectionName">REDES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-143 sect-40936bf8d713571563a533e453d85b9e"> <a href="/tendencias/curiosidades" class=" lnk" title="CURIOSIDADES"> <span class="iconBefore"></span> <span class="sectionName">CURIOSIDADES</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-119 sect-81d0c9805a5bf069ec4be1a657699d8b"> <a href="/envivo" class="tab-item lnk" title="EN VIVO"> <span class="iconBefore"></span> <span class="sectionName">EN VIVO</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("3337068890");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="sprite search-icon"></div> </div> </div> <div id="94520812" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_94520812_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_94520812_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_94520812_search" type="submit" name="search" value="Búsquedas" class="iter-button-input iter-button-input-submit" onclick="javascript:_94520812_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _94520812_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _94520812_onClickSearch(){var e=_94520812_cleanKeywords(jQryIter("#_94520812_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19790613/20210613/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _94520812_onKeyEnterSearch(b){if(b.keyCode==13){_94520812_onClickSearch()}};/*]]>*/</script> </div> </div> </div> <div class="row h-r02"> <div class="col portlet-column nopadding" id="h-r02"> </div> </div> </div> </div> <div class="floating-header movil scroll"> <div class="container-fluid"> <div class="row hm-r01"> <div class="col portlet-column nopadding" id="hm-r01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="container-logo-movil"> <a href="/" aria-label="go home"> <div class="header-logo-movil"></div> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="sprite search-icon"></div> </div> </div> <div id="3221178615" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_3221178615_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_3221178615_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_3221178615_search" type="submit" name="search" value="Búsquedas" class="iter-button-input iter-button-input-submit" onclick="javascript:_3221178615_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _3221178615_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _3221178615_onClickSearch(){var e=_3221178615_cleanKeywords(jQryIter("#_3221178615_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19790613/20210613/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _3221178615_onKeyEnterSearch(b){if(b.keyCode==13){_3221178615_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="menu-movil-click"> <svg xmlns="http://www.w3.org/2000/svg" class="icon icon-tabler icon-tabler-menu-2" width="44" height="44" viewbox="0 0 24 24" stroke-width="1.5" stroke="#fff" fill="none" stroke-linecap="round" stroke-linejoin="round"> <path stroke="none" d="M0 0h24v24H0z" fill="none" /> <line x1="4" y1="6" x2="20" y2="6" /> <line x1="4" y1="12" x2="20" y2="12" /> <line x1="4" y1="18" x2="20" y2="18" /> </svg> </div> </div> </div> </div> </div> <div class="row hm-r02 container-menu"> <div class="col portlet-column nopadding" id="hm-r02"> <div id="1098963340" class="portlet-boundary portlet-static-end menu-portlet menu-movil"> <div id="menu_1098963340" class="menu_secc_unfolded vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-116 sect-13da438453ea96c3178f6dad2defda33"> <div class="tab-grp"> <a href="/noticias" class="tab-item lnk" title="NOTICIAS"> <span class="iconBefore"></span> <strong class="sectionName">NOTICIAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-130 sect-0b950e442fae0527d7e480b0cb717074"> <a href="/noticias/ecuador" class=" lnk" title="ECUADOR"> <span class="iconBefore"></span> <span class="sectionName">ECUADOR</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-131 sect-0c66c045f61479581d826d89a912f97b"> <a href="/noticias/internacional" class=" lnk" title="INTERNACIONAL"> <span class="iconBefore"></span> <span class="sectionName">INTERNACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-132 sect-fbfa5c1b21a49681715c159bfcc73eb4"> <a href="/noticias/economia" class=" lnk" title="ECONOMÍA"> <span class="iconBefore"></span> <span class="sectionName">ECONOMÍA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-133 sect-2c23bf8d8287d05b8bf4744a15ee9d10"> <a href="/noticias/politica" class=" lnk" title="POLÍTICA"> <span class="iconBefore"></span> <span class="sectionName">POLÍTICA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1085 sect-5ba46a71c86d3c4923735bbc2287292e"> <a href="/elecciones2021" class=" lnk" target="_blank" title="ELECCIONES 2021"> <span class="iconBefore"></span> <span class="sectionName">ELECCIONES 2021</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-134 sect-8f03d13487ce5aa52f96b44fc4a51e5b"> <a href="/cronicaroja" class=" lnk" title="CRÓNICA ROJA"> <span class="iconBefore"></span> <span class="sectionName">CRÓNICA ROJA</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-117 sect-a4306ce1cba409d40f6649f40a27a166"> <div class="tab-grp"> <a href="/estadio" class="tab-item lnk" title="ESTADIO"> <span class="iconBefore"></span> <strong class="sectionName">ESTADIO</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-135 sect-581ba54251f0b62cdc2b03bd3c743f61"> <a href="/estadio/nacional" class=" lnk" title="NACIONAL"> <span class="iconBefore"></span> <span class="sectionName">NACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-136 sect-1635b76659c14d94cbfc2b1d49c0ed92"> <a href="/estadio/internacional" class=" lnk" title="INTERNACIONAL"> <span class="iconBefore"></span> <span class="sectionName">INTERNACIONAL</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-137 sect-391bcd0553388e56bc7b4a7adf39701a"> <a href="/estadio/masdeportes" class=" lnk" title="MÁS DEPORTES"> <span class="iconBefore"></span> <span class="sectionName">MÁS DEPORTES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-138 sect-69d072b50673210c3c7fe40a76880a34"> <a href="/estadio/estadisticas" class=" lnk" title="ESTADÍSTICAS"> <span class="iconBefore"></span> <span class="sectionName">ESTADÍSTICAS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-120 sect-577812e358932bfef54807fac3f8cfb6"> <div class="tab-grp"> <a href="/entretenimiento" class="tab-item lnk" title="ENTRETENIMIENTO"> <span class="iconBefore"></span> <strong class="sectionName">ENTRETENIMIENTO</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-145 sect-c47fe0b3791b4042bef5eab533a08ecc"> <a href="/entretenimiento/musica" class=" lnk" title="MÚSICA"> <span class="iconBefore"></span> <span class="sectionName">MÚSICA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-146 sect-e31b43503a8c6ff50832e75324e69c30"> <a href="/entretenimiento/cineyseries" class=" lnk" title="CINE Y SERIES"> <span class="iconBefore"></span> <span class="sectionName">CINE Y SERIES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-150 sect-53d9fe0067882ec79aa2d88925ee6935"> <div class="tab-grp"> <a href="/nuestros-programas" class=" lnk" title="NUESTROS PROGRAMAS"> <span class="iconBefore"></span> <strong class="sectionName">NUESTROS PROGRAMAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-3"> <div class="lst-items"> <li class="lst-item   sect-151 sect-892f9b3864c5bc91f68b044eddae8d29"> <a href="/politicamente-correcto" class=" lnk" title="POLÍTICAMENTE CORRECTO"> <span class="iconBefore"></span> <span class="sectionName">POLÍTICAMENTE CORRECTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-152 sect-f1bb22948c7ca1dd16464327ab4b7339"> <a href="/contacto-directo" class=" lnk" title="CONTACTO DIRECTO"> <span class="iconBefore"></span> <span class="sectionName">CONTACTO DIRECTO</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-153 sect-bdbbc5357fe7f86108b882f1f3af695f"> <a href="/vision360/temporada7" class=" lnk" target="_blank" title="VISIÓN 360"> <span class="iconBefore"></span> <span class="sectionName">VISIÓN 360</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-724 sect-588030440baffcfc9af7111a5bb73344"> <a href="/noticieros" class=" lnk" title="NOTICIEROS"> <span class="iconBefore"></span> <span class="sectionName">NOTICIEROS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-118 sect-ecec2f3a432d6e4240f6ef449d5e7b61"> <div class="tab-grp"> <a href="/tendencias" class="tab-item lnk" title="TENDENCIAS"> <span class="iconBefore"></span> <strong class="sectionName">TENDENCIAS</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-139 sect-f0d6dc3672f423f1b5a26b2d5b416cee"> <a href="/tendencias/tecnologia" class=" lnk" title="TECNOLOGÍA"> <span class="iconBefore"></span> <span class="sectionName">TECNOLOGÍA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-140 sect-5552f29395f5c67cb32e3bc470725ad3"> <a href="/tendencias/ciencia" class=" lnk" title="CIENCIA"> <span class="iconBefore"></span> <span class="sectionName">CIENCIA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-141 sect-ab68447fc403db571b6b03f98fdcf37b"> <a href="/tendencias/medicina" class=" lnk" title="MEDICINA"> <span class="iconBefore"></span> <span class="sectionName">MEDICINA</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-142 sect-a3af88621af9df9850e577fdd99fff80"> <a href="/tendencias/redes" class=" lnk" title="REDES"> <span class="iconBefore"></span> <span class="sectionName">REDES</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-143 sect-40936bf8d713571563a533e453d85b9e"> <a href="/tendencias/curiosidades" class=" lnk" title="CURIOSIDADES"> <span class="iconBefore"></span> <span class="sectionName">CURIOSIDADES</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-119 sect-81d0c9805a5bf069ec4be1a657699d8b"> <a href="/envivo" class="tab-item lnk" title="EN VIVO"> <span class="iconBefore"></span> <span class="sectionName">EN VIVO</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-detail" role="main"> <div class="container"> <div class="row r01"> <div class="col portlet-column nopadding" id="r01"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="Parallax" style="width: 0px; height: 0px; padding: 0px; margin: 0px;"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Parallax")});console.log("Parallax");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Top1"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Top1")});console.log("Top1");/*]]>*/</script> </div> </div> </div> </div> </div> <div class="row r02"> <div class="col-md-8 col-sm-12 portlet-column nopadding" id="r02c01"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet c_002_001 last full-access norestricted"> <div class="DETAIL_INF1_TIT_INF2_IMG_TXT"> <div class="template-infinity" id="383901" id-next="356987" id-section="12135"></div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/entretenimiento/television">Televisión</a> </div> <h1 class="headline" itemprop="headline" canonicalurl="/entretenimiento/television/yuya-rompe-las-redes-con-el-anuncio-de-su-embarazo-GG383901" idart="383901"><span class="priority-content">Yuya 'rompe' las redes con el anuncio de su embarazo</span></h1> <div class="subheadline"> <h3 style="color:">La famosa 'influencer' dio la noticia a través de una foto y un video.</h3> </div> <div class="multimedia"> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia383901"> <li class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_60_100_H" style="position: relative; width: 100%; padding-top: 60.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.ecuavisa.com/binrepository/825x591/0c48/825d495/none/11705/HTVN/yuya-embarazada_48374_20210613095327.jpg" srcset="//www.ecuavisa.com/binrepository/825x591/0c48/825d495/none/11705/HTVN/yuya-embarazada_48374_20210613095327.jpg 825w,//www.ecuavisa.com/binrepository/688x493/0c40/688d413/none/11705/HTIT/yuya-embarazada_48374_20210613095327.jpg 688w,//www.ecuavisa.com/binrepository/550x394/0c32/550d330/none/11705/HTLR/yuya-embarazada_48374_20210613095327.jpg 550w,//www.ecuavisa.com/binrepository/413x296/0c24/413d248/none/11705/HTSW/yuya-embarazada_48374_20210613095327.jpg 413w,//www.ecuavisa.com/binrepository/300x215/0c17/300d180/none/11705/HTQI/yuya-embarazada_48374_20210613095327.jpg 300w" width="825" height="495" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="48374" sizes="(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Yuya 'rompe' las redes con el anuncio de su embarazo" title="Yuya 'rompe' las redes con el anuncio de su embarazo"> </div>  <span class="cutline-text" tempiter>La mexicana no aclaró cuántos meses de gestación tiene.</span>(
               <span class="byline-image" tempiter2> Foto: Tomada de @yuyacst </span>)
              </figure></li> </ul> </div> </div> <div class="socials"> <div class="social facebook"> <a href="http://m.facebook.com/sharer.php?u=https://www.ecuavisa.com/entretenimiento/television/yuya-rompe-las-redes-con-el-anuncio-de-su-embarazo-GG383901" target="_blank" title="Facebook"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-facebook" viewbox="0 0 16 16"> <path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /> </svg> </a> </div> <div class="social twitter"> <a rel="external" href="http://twitter.com/share?url=https://www.ecuavisa.com/entretenimiento/television/yuya-rompe-las-redes-con-el-anuncio-de-su-embarazo-GG383901&amp;text=Yuya 'rompe' las redes con el anuncio de su embarazo" target="_blank" title="Twitter"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-twitter" viewbox="0 0 16 16"> <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z" /> </svg> </a> </div> <div class="social whatsapp"> <a rel="" href="https://api.whatsapp.com/send?text=Yuya 'rompe' las redes con el anuncio de su embarazo - https://www.ecuavisa.com/entretenimiento/television/yuya-rompe-las-redes-con-el-anuncio-de-su-embarazo-GG383901" target="_blank" title="Whatsapp"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-whatsapp" viewbox="0 0 16 16"> <path d="M13.601 2.326A7.854 7.854 0 0 0 7.994 0C3.627 0 .068 3.558.064 7.926c0 1.399.366 2.76 1.057 3.965L0 16l4.204-1.102a7.933 7.933 0 0 0 3.79.965h.004c4.368 0 7.926-3.558 7.93-7.93A7.898 7.898 0 0 0 13.6 2.326zM7.994 14.521a6.573 6.573 0 0 1-3.356-.92l-.24-.144-2.494.654.666-2.433-.156-.251a6.56 6.56 0 0 1-1.007-3.505c0-3.626 2.957-6.584 6.591-6.584a6.56 6.56 0 0 1 4.66 1.931 6.557 6.557 0 0 1 1.928 4.66c-.004 3.639-2.961 6.592-6.592 6.592zm3.615-4.934c-.197-.099-1.17-.578-1.353-.646-.182-.065-.315-.099-.445.099-.133.197-.513.646-.627.775-.114.133-.232.148-.43.05-.197-.1-.836-.308-1.592-.985-.59-.525-.985-1.175-1.103-1.372-.114-.198-.011-.304.088-.403.087-.088.197-.232.296-.346.1-.114.133-.198.198-.33.065-.134.034-.248-.015-.347-.05-.099-.445-1.076-.612-1.47-.16-.389-.323-.335-.445-.34-.114-.007-.247-.007-.38-.007a.729.729 0 0 0-.529.247c-.182.198-.691.677-.691 1.654 0 .977.71 1.916.81 2.049.098.133 1.394 2.132 3.383 2.992.47.205.84.326 1.129.418.475.152.904.129 1.246.08.38-.058 1.171-.48 1.338-.943.164-.464.164-.86.114-.943-.049-.084-.182-.133-.38-.232z" /> </svg> </a> </div> </div> <hr class="line"> <div class="inf2 d-flex justify-content-between"> <div class="date"> 13 jun 2021 , 09:10 
           </div> <div class="author"> <div class="byline"> <a href="/cronologia/-/meta/redaccion" itemprop="author">Redacción</a> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Top2"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Top2")});console.log("Top2");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet c_002_001 last full-access norestricted"> <div class="DETAIL_TXT"> <div class="text "> <div class="paragraph"> <p>La <b>famosa influencer mexicana conocida como 'Yuya'</b> sorprendió a sus fans del mundo al anunciar que <b>está embarazada</b>.</p> <p>"<b>Voy a ser mamá del inmenso Mar que ahora se forma dentro de mi</b>. ¡Qué sueño más largo y maravilloso el que estoy viviendo!", fue parte de lo que escribió en su cuenta de Instagram junto a la foto donde aparece con la barriga.</p> <p>En la misma imagen aparece junto a su pareja, quien tiene su mano sobre la panza.</p> <p><b>Yuya no aclaró cuántos meses de embarazo tiene</b>, ni cuál es el sexo del bebé.</p> <p>Además <b>subió un video a Youtube</b> donde le dedica una carta a su bebé y muestra la felicidad que siente por ser mamá.</p> <p>Tras esta noticia, la influencer, que tiene más de 24 millones de suscriptores en su canal de Youtube, fue tendencia a nivel mundial.</p> <p>Míralo:</p> </div> <div class="multimediaMacroWrapper"> <div class="contentMedia art-youtube"> <div class="responsive-video" itemprop="video"> <iframe allowfullscreen frameborder="0" height="100%" width="495" src="//www.youtube.com/embed/AovgaEzowac?wmode=transparent&amp;showinfo=0&amp;theme=light"></iframe> </div> </div> </div> <div class="html"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CQCXp2Vsz-a/" data-instgrm-version="8"> <div> Instagram 
             </div> </blockquote> <script async defer src="//www.instagram.com/embed.js"></script> </div> <div class="paragraph"> <p><br></p> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Top3"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Top3")});console.log("Top3");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet c_002_001 last full-access norestricted"> <div class="DETAIL_TAG"> <div class="title-tag"> TAG RELACIONADOS
          </div> <div class="metas"> <div class="item_tema t_10772973"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/yuya-embarazada">Yuya embarazada</a> </div> <div class="template-meta-favorite-action" value="Yuya embarazada" id="10772973" title="Seguir este tema" onclick="meta_favorite_action('10772973')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_10773162"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/yuya">Yuya</a> </div> <div class="template-meta-favorite-action" value="Yuya" id="10773162" title="Seguir este tema" onclick="meta_favorite_action('10773162')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_18727"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/mexico">México</a> </div> <div class="template-meta-favorite-action" value="México" id="18727" title="Seguir este tema" onclick="meta_favorite_action('18727')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> </div> </div> </div> <div id="4114940633" class="portlet-boundary portlet-static-end related-viewer-portlet notasrelacionadas c_002_001 mt-4"> <div class="teaser-viewer-title"> <span>Notas Relacionadas</span> </div> <div class="relatedContent"> <section class="teaser-related-list teaser-related-internal-links teaser-related-external-links"> <article class="element  full-access norestricted internal-link " iteridart="KEEC647591"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="TIT odd n1 "> <div class="headline"> <a href="/tendencias/redes/emprendimiento-logro-publicidad-gratuita-yuya-KEEC647591"><h2>Emprendimiento logró publicidad gratuita de Yuya</h2></a> </div> </div> </div> </article> <article class="element  full-access norestricted internal-link " iteridart="MKEC598466"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="TIT even n2 last"> <div class="headline"> <a href="/tendencias/medicina/relato-madre-que-decidio-continuar-embarazo-inviable-MKEC598466"><h2>El relato de una madre que decidió continuar con un embarazo inviable</h2></a> </div> </div> </div> </article> </section> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails-organic"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"organic-thumbnails-e",container:"taboola-below-article-thumbnails-organic",placement:"Below article thumbnails organic",target_type:"mix"});/*]]>*/</script> <div id="taboola-below-article-thumbnails-hybrid"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"alternating-thumbnails-e",container:"taboola-below-article-thumbnails-hybrid",placement:"Below article thumbnails hybrid",target_type:"mix"});/*]]>*/</script> <script>/*<![CDATA[*/console.log("TB Bloques 1-2");/*]]>*/</script> </div> </div> </div> <div class="col-md-4 col-sm-12 portlet-column nopadding" id="r02c02"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"organic-thumbnails-rr2",container:"taboola-right-rail-thumbnails",placement:"Right Rail Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Middle2"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Middle2")});console.log("Middle2");/*]]>*/</script> </div> </div> </div> <div id="788523445" class="portlet-boundary portlet-static-end ranking-viewer-portlet c_002_001"> <div class="stats-viewer" id="_788523445_markupTabs"> <ul class="" id="_788523445_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">LO MÁS LEÍDO</a> </li> </ul> <div class="iter-tabview-content" id="_788523445_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _788523445_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_788523445_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_788523445__aui_div";jQryIter("#_788523445_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_788523445_tabsList").appendTo("#"+aui_id);jQryIter("#_788523445_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_788523445_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_788523445_tabsList"),jQryIter("#_788523445_tabsContent"),index)})});jQryIter.each(jQryIter("#_788523445_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_788523445_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#788523445");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _788523445_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_c1a92756497943ca899974a9c803079c",portletId:"",scopeGroupId:"11705",companyId:"10132",languageId:"es_ES",plid:"11787",sectionPlid:"12135",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.ecuavisa.com",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.ecuavisa.com",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_788523445_recentTabHTML").html();jQryIter("#_788523445_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_788523445_tabsContent:first").html(c);_788523445_htmltabsReady()},error:function(c,a,b){}})};_788523445_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Middle"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Middle");googletag.pubads().refresh([asMiddle])});console.log("GLL Middle");/*]]>*/</script> </div> </div> </div> </div> </div> <div class="row r03"> <div class="col-md-4 portlet-column nopadding" id="r03c01"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-below-article-organic-stream"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"organic-thumbnails-ab",container:"taboola-below-article-organic-stream",placement:"Below article organic stream",target_type:"mix"});/*]]>*/</script> <script>/*<![CDATA[*/console.log("TB Bloque 3");/*]]>*/</script> </div> </div> </div> <div class="col-md-4 portlet-column nopadding" id="r03c02"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Middle3"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Middle3")});console.log("Middle3");/*]]>*/</script> </div> </div> </div> </div> <div class="col-md-4 portlet-column nopadding" id="r03c03"> </div> </div> <div class="row r04"> <div class="col portlet-column nopadding" id="r04"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet c_002_001"> <div> <div class="content-infinity"></div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">   <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="ly-footer" class="ly-footer"> <div class="container-fluid desktop"> <div class="row f-r01"> <div class="col-md-12 portlet-column nopadding" id="f-r01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="menu-one d-flex justify-content-center"> <div class="menu-one-item"> <a href="/mcm/ecuavisa/codigos-deontologicos/codigo-deontologico.pdf" target="_blank" class="menu-principal">CÓDIGO DEONTOLÓGICO GYE</a> </div> <span class="separator"></span> <div class="menu-one-item"> <a href="/mcm/ecuavisa/codigos-deontologicos/codigo-deontologico-c8.pdf" target="_blank" class="menu-principal">CÓDIGO DEONTOLÓGICO UIO</a> </div> <span class="separator"></span> <div class="menu-one-item"> <a href="/contacto" class="menu-principal">CONTÁCTENOS</a> </div> <span class="separator"></span> <div class="menu-one-item"> <a href="/" class="menu-principal active">REDES</a> </div> <span class="separator"></span> <div class="menu-one-item"> <a href="https://www.facebook.com/ecuavisa" target="_blank" title="facebook" alt="facebook"> <div class="icon-facebook"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-facebook" viewbox="0 0 16 16"> <path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /> </svg> </div> </a> </div> <div class="menu-one-item"> <a href="https://twitter.com/ecuavisa" target="_blank" title="twitter" alt="twitter"> <div class="icon-twitter"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-twitter" viewbox="0 0 16 16"> <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z" /> </svg> </div> </a> </div> <div class="menu-one-item"> <a href="https://www.instagram.com/ecuavisatv/" target="_blank" title="instagram" alt="instagram"> <div class="icon-instagram"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-instagram" viewbox="0 0 16 16"> <path d="M8 0C5.829 0 5.556.01 4.703.048 3.85.088 3.269.222 2.76.42a3.917 3.917 0 0 0-1.417.923A3.927 3.927 0 0 0 .42 2.76C.222 3.268.087 3.85.048 4.7.01 5.555 0 5.827 0 8.001c0 2.172.01 2.444.048 3.297.04.852.174 1.433.372 1.942.205.526.478.972.923 1.417.444.445.89.719 1.416.923.51.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.444-.01 3.298-.048c.851-.04 1.434-.174 1.943-.372a3.916 3.916 0 0 0 1.416-.923c.445-.445.718-.891.923-1.417.197-.509.332-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.299c-.04-.851-.175-1.433-.372-1.941a3.926 3.926 0 0 0-.923-1.417A3.911 3.911 0 0 0 13.24.42c-.51-.198-1.092-.333-1.943-.372C10.443.01 10.172 0 7.998 0h.003zm-.717 1.442h.718c2.136 0 2.389.007 3.232.046.78.035 1.204.166 1.486.275.373.145.64.319.92.599.28.28.453.546.598.92.11.281.24.705.275 1.485.039.843.047 1.096.047 3.231s-.008 2.389-.047 3.232c-.035.78-.166 1.203-.275 1.485a2.47 2.47 0 0 1-.599.919c-.28.28-.546.453-.92.598-.28.11-.704.24-1.485.276-.843.038-1.096.047-3.232.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.48 2.48 0 0 1-.6-.92c-.109-.281-.24-.705-.275-1.485-.038-.843-.046-1.096-.046-3.233 0-2.136.008-2.388.046-3.231.036-.78.166-1.204.276-1.486.145-.373.319-.64.599-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.738-.034 1.024-.044 2.515-.045v.002zm4.988 1.328a.96.96 0 1 0 0 1.92.96.96 0 0 0 0-1.92zm-4.27 1.122a4.109 4.109 0 1 0 0 8.217 4.109 4.109 0 0 0 0-8.217zm0 1.441a2.667 2.667 0 1 1 0 5.334 2.667 2.667 0 0 1 0-5.334z" /> </svg> </div> </a> </div> <div class="menu-one-item"> <a href="https://www.youtube.com/user/ecuavisatube" target="_blank" title="youtube" alt="youtube"> <div class="icon-youtube"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-youtube" viewbox="0 0 16 16"> <path d="M8.051 1.999h.089c.822.003 4.987.033 6.11.335a2.01 2.01 0 0 1 1.415 1.42c.101.38.172.883.22 1.402l.01.104.022.26.008.104c.065.914.073 1.77.074 1.957v.075c-.001.194-.01 1.108-.082 2.06l-.008.105-.009.104c-.05.572-.124 1.14-.235 1.558a2.007 2.007 0 0 1-1.415 1.42c-1.16.312-5.569.334-6.18.335h-.142c-.309 0-1.587-.006-2.927-.052l-.17-.006-.087-.004-.171-.007-.171-.007c-1.11-.049-2.167-.128-2.654-.26a2.007 2.007 0 0 1-1.415-1.419c-.111-.417-.185-.986-.235-1.558L.09 9.82l-.008-.104A31.4 31.4 0 0 1 0 7.68v-.123c.002-.215.01-.958.064-1.778l.007-.103.003-.052.008-.104.022-.26.01-.104c.048-.519.119-1.023.22-1.402a2.007 2.007 0 0 1 1.415-1.42c.487-.13 1.544-.21 2.654-.26l.17-.007.172-.006.086-.003.171-.007A99.788 99.788 0 0 1 7.858 2h.193zM6.4 5.209v4.818l4.157-2.408L6.4 5.209z" /> </svg> </div> </a> </div> </div> </div> </div> </div> </div> </div> <div class="container desktop"> <div class="row f-r02"> <div class="col-md-3 portlet-column nopadding" id="f-r02c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="footer-logo" href="/"></a> </div> </div> </div> <div class="col-md-3 portlet-column nopadding" id="f-r02c02"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="menu-two"> <div class="menu-two-item"> <a href="/nuestros-programas" class="">PRODUCCIONES</a> </div> <div class="menu-two-item"> <a href="/rendicion-de-cuentas/quito-2020" class="">RENDICIÓN DE CUENTAS QUITO</a> </div> <div class="menu-two-item"> <a href="/rendicion-de-cuentas/guayaquil-2020" class="">RENDICIÓN DE CUENTAS GUAYAQUIL</a> </div> </div> </div> </div> </div> <div class="col-md-3 portlet-column nopadding" id="f-r02c03"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="menu-two"> <div class="menu-two-item"> <a href="/ecuavisa/sites/default/files/televisora-nacional.pdf" target="_blank" class="">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA TELEVISORA NACIONAL</a> </div> <div class="menu-two-item"> <a href="/ecuavisa/sites/default/files/corporacion-ecuatoriana-de-television.pdf" target="_blank" class="">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA CORPORACIÓN ECUATORIANA DE TELEVISIÓN</a> </div> <div class="menu-two-item"> <a href="http://facturacion.ecuavisa.com/ecuafactportal/" target="_blank" class="">FACTURACIÓN</a> </div> </div> </div> </div> </div> <div class="col-md-3 portlet-column nopadding" id="f-r03c04"> <div id="196340496" class="portlet-boundary portlet-static-end teaser-viewer-portlet c_002_001 bxslider i1"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="GO89753"> <div class="IMG odd n1 "> <div class="media_block"> <div class="multimedia"> <a href="https://suscripcion.vistazo.com/suscripciones"> <div class="multimediaIconMacroWrapper">  <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.ecuavisa.com/binrepository/198x245/1c0/196d245/none/11705/RQBU/1-portadav-1292-out-web_5145_20210611110602.jpg" srcset="//www.ecuavisa.com/binrepository/198x245/1c0/196d245/none/11705/RQBU/1-portadav-1292-out-web_5145_20210611110602.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5145" sizes="100vw" alt="Vistazo" title="Vistazo"> </div>  <span class="   "></span> </div> </a> </div> <!-- multimedia --> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DP89612"> <div class="IMG even n2 "> <div class="media_block"> <div class="multimedia"> <a href="https://www.suscripcion.vistazo.com/suscripciones"> <div class="multimediaIconMacroWrapper">  <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.ecuavisa.com/binrepository/200x245/2c0/196d245/none/11705/LDFS/portada-ae-web_5087_20210611110743.jpg" srcset="//www.ecuavisa.com/binrepository/200x245/2c0/196d245/none/11705/LDFS/portada-ae-web_5087_20210611110743.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5087" sizes="100vw" alt="América Economía" title="América Economía"> </div>  <span class="   "></span> </div> </a> </div> <!-- multimedia --> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GP89671"> <div class="IMG odd n3 last"> <div class="media_block"> <div class="multimedia"> <a href="https://www.suscripcion.vistazo.com/suscripciones"> <div class="multimediaIconMacroWrapper">  <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.ecuavisa.com/binrepository/198x245/3c0/196d245/none/11705/VSEI/imagen-1-portada-mayo-final_5111_20210527180134.jpg" srcset="//www.ecuavisa.com/binrepository/198x245/3c0/196d245/none/11705/VSEI/imagen-1-portada-mayo-final_5111_20210527180134.jpg 196w" width="195" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5111" sizes="100vw" alt="Hogar" title="Hogar"> </div>  <span class="   "></span> </div> </a> </div> <!-- multimedia --> </div> </div> </article> </section> </div> </div> </div> <div class="row f-r03"> <div class="col-md-12 portlet-column nopadding" id="f-r03"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="aviso-legal"> <div class="derechos-reservados"> ©Derechos reservados 2021 Ecuavisa 
            </div> <div class="texto"> Prohibida la reproducción total, parcial y traducción a cualquier idioma, sin autorización escrita de su titular, de todos los contenidos de Ecuavisa. 
            </div> </div> </div> </div> </div> </div> </div> <div class="container movil"> <div class="row f-r04"> <div class="col portlet-column nopadding" id="f-r04c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="footer-logo-movil" href="/"></a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mb-2"> <div> <div class="redes"> <div class="title text-center"> <p>NUESTRAS REDES</p> </div> <div class="links d-flex justify-content-center"> <div class="item"> <a href="https://www.facebook.com/ecuavisa" target="_blank" title="facebook" alt="facebook"> <div class="icon-facebook"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-facebook" viewbox="0 0 16 16"> <path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /> </svg> </div> </a> </div> <div class="item"> <a href="https://twitter.com/ecuavisa" target="_blank" title="twitter" alt="twitter"> <div class="icon-twitter"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-twitter" viewbox="0 0 16 16"> <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z" /> </svg> </div> </a> </div> <div class="item"> <a href="https://www.instagram.com/ecuavisatv/" target="_blank" title="instagram" alt="instagram"> <div class="icon-instagram"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-instagram" viewbox="0 0 16 16"> <path d="M8 0C5.829 0 5.556.01 4.703.048 3.85.088 3.269.222 2.76.42a3.917 3.917 0 0 0-1.417.923A3.927 3.927 0 0 0 .42 2.76C.222 3.268.087 3.85.048 4.7.01 5.555 0 5.827 0 8.001c0 2.172.01 2.444.048 3.297.04.852.174 1.433.372 1.942.205.526.478.972.923 1.417.444.445.89.719 1.416.923.51.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.444-.01 3.298-.048c.851-.04 1.434-.174 1.943-.372a3.916 3.916 0 0 0 1.416-.923c.445-.445.718-.891.923-1.417.197-.509.332-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.299c-.04-.851-.175-1.433-.372-1.941a3.926 3.926 0 0 0-.923-1.417A3.911 3.911 0 0 0 13.24.42c-.51-.198-1.092-.333-1.943-.372C10.443.01 10.172 0 7.998 0h.003zm-.717 1.442h.718c2.136 0 2.389.007 3.232.046.78.035 1.204.166 1.486.275.373.145.64.319.92.599.28.28.453.546.598.92.11.281.24.705.275 1.485.039.843.047 1.096.047 3.231s-.008 2.389-.047 3.232c-.035.78-.166 1.203-.275 1.485a2.47 2.47 0 0 1-.599.919c-.28.28-.546.453-.92.598-.28.11-.704.24-1.485.276-.843.038-1.096.047-3.232.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.48 2.48 0 0 1-.6-.92c-.109-.281-.24-.705-.275-1.485-.038-.843-.046-1.096-.046-3.233 0-2.136.008-2.388.046-3.231.036-.78.166-1.204.276-1.486.145-.373.319-.64.599-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.738-.034 1.024-.044 2.515-.045v.002zm4.988 1.328a.96.96 0 1 0 0 1.92.96.96 0 0 0 0-1.92zm-4.27 1.122a4.109 4.109 0 1 0 0 8.217 4.109 4.109 0 0 0 0-8.217zm0 1.441a2.667 2.667 0 1 1 0 5.334 2.667 2.667 0 0 1 0-5.334z" /> </svg> </div> </a> </div> <div class="item"> <a href="https://www.youtube.com/user/ecuavisatube" target="_blank" title="youtube" alt="youtube"> <div class="icon-youtube"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-youtube" viewbox="0 0 16 16"> <path d="M8.051 1.999h.089c.822.003 4.987.033 6.11.335a2.01 2.01 0 0 1 1.415 1.42c.101.38.172.883.22 1.402l.01.104.022.26.008.104c.065.914.073 1.77.074 1.957v.075c-.001.194-.01 1.108-.082 2.06l-.008.105-.009.104c-.05.572-.124 1.14-.235 1.558a2.007 2.007 0 0 1-1.415 1.42c-1.16.312-5.569.334-6.18.335h-.142c-.309 0-1.587-.006-2.927-.052l-.17-.006-.087-.004-.171-.007-.171-.007c-1.11-.049-2.167-.128-2.654-.26a2.007 2.007 0 0 1-1.415-1.419c-.111-.417-.185-.986-.235-1.558L.09 9.82l-.008-.104A31.4 31.4 0 0 1 0 7.68v-.123c.002-.215.01-.958.064-1.778l.007-.103.003-.052.008-.104.022-.26.01-.104c.048-.519.119-1.023.22-1.402a2.007 2.007 0 0 1 1.415-1.42c.487-.13 1.544-.21 2.654-.26l.17-.007.172-.006.086-.003.171-.007A99.788 99.788 0 0 1 7.858 2h.193zM6.4 5.209v4.818l4.157-2.408L6.4 5.209z" /> </svg> </div> </a> </div> </div> </div> </div> </div> <div id="357049748" class="portlet-boundary portlet-static-end teaser-viewer-portlet c_002_001 cols-3-per mb-2"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="GO89753"> <div class="IMG odd n1 "> <div class="media_block"> <div class="multimedia"> <a href="https://suscripcion.vistazo.com/suscripciones"> <div class="multimediaIconMacroWrapper">  <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.ecuavisa.com/binrepository/198x245/1c0/196d245/none/11705/RQBU/1-portadav-1292-out-web_5145_20210611110602.jpg" srcset="//www.ecuavisa.com/binrepository/198x245/1c0/196d245/none/11705/RQBU/1-portadav-1292-out-web_5145_20210611110602.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5145" sizes="100vw" alt="Vistazo" title="Vistazo"> </div>  <span class="   "></span> </div> </a> </div> <!-- multimedia --> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DP89612"> <div class="IMG even n2 "> <div class="media_block"> <div class="multimedia"> <a href="https://www.suscripcion.vistazo.com/suscripciones"> <div class="multimediaIconMacroWrapper">  <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.ecuavisa.com/binrepository/200x245/2c0/196d245/none/11705/LDFS/portada-ae-web_5087_20210611110743.jpg" srcset="//www.ecuavisa.com/binrepository/200x245/2c0/196d245/none/11705/LDFS/portada-ae-web_5087_20210611110743.jpg 196w" width="196" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5087" sizes="100vw" alt="América Economía" title="América Economía"> </div>  <span class="   "></span> </div> </a> </div> <!-- multimedia --> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GP89671"> <div class="IMG odd n3 last"> <div class="media_block"> <div class="multimedia"> <a href="https://www.suscripcion.vistazo.com/suscripciones"> <div class="multimediaIconMacroWrapper">  <div frame="crop_125_100_L" style="position: relative; width: 100%; padding-top: 125.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.ecuavisa.com/binrepository/198x245/3c0/196d245/none/11705/VSEI/imagen-1-portada-mayo-final_5111_20210527180134.jpg" srcset="//www.ecuavisa.com/binrepository/198x245/3c0/196d245/none/11705/VSEI/imagen-1-portada-mayo-final_5111_20210527180134.jpg 196w" width="195" height="245" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5111" sizes="100vw" alt="Hogar" title="Hogar"> </div>  <span class="   "></span> </div> </a> </div> <!-- multimedia --> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet c_002_001"> <div> <div class="rendicion"> <div class="title"> <a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2020" class="menu-principal">RENDICIÓN DE CUENTAS</a> </div> <div class="block"> <div class="item"> <a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2020">Rendición De Cuentas</a> </div> <div class="item"> <a href="https://www.ecuavisa.com/ecuavisa/sites/default/files/corporacion-ecuatoriana-de-television.pdf">Corporación Ecuatoriana de Televisión</a> </div> <div class="item"> <a href="https://www.ecuavisa.com/mcm/ecuavisa/codigos-deontologicos/codigo-deontologico.pdf">Código Deontológico Gye</a> </div> <div class="item"> <a href="https://www.ecuavisa.com/mcm/ecuavisa/codigos-deontologicos/codigo-deontologico-c8.pdf">Código Deontológico Uio</a> </div> <div class="item"> <a href="https://www.ecuavisa.com/ecuavisa/sites/default/files/televisora-nacional.pdf">Oferta De Compartición De Infraestructura Física </a> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="aviso-legal text-center"> <div class="derechos-reservados"> ©Derechos reservados 2021 Ecuavisa 
            </div> <div class="texto"> Prohibida la reproducción total, parcial y traducción a cualquier idioma, sin autorización escrita de su titular, de todos los contenidos de Ecuavisa. 
            </div> </div> </div> </div> </div> </div> </div> </div> </div>  </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/219454c19a4cafd1e0acd126273c97f5.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.ecuavisa.com/base-portlet/webrsrc/theme/de880f9ff5dede5ca92a350174e5c22d.js"></script> <script defer src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" onload="ITER.HOOK.initTracker()"></script> <script type="text/javascript">/*<![CDATA[*/
				ITER.HOOK.initTracker = function() {
					// Lanza la configuraciï¿½n personalizada
					if (typeof ITER.HOOK.configureTracker === 'function')
						ITER.HOOK.configureTracker();
					
					// Inicializa la App del Tracker
					MAS.TRACKER.configure({
						piwikUrl:     "https://mas.protecmedia.com/endpoint",
						siteId:       "C3ARRH66FMYWU",
						mode:         0,
						pageType:     "detail",
						searchPrefix: "/-/search/",
						uid:		  ""
					}).then(() => {
						// Inicializa las recomendaciones
						ITER.RECOMMENDATIONS.CORE.init({"eventcategory":"Recomendación de contenidos","eventaction":"Visita de artículo recomendado","idgoal":0});
					});
					
					// Renombra la librerï¿½a (Temporal, hasta que modifiquemos todas las referencias en ITER)
					MASStatsMgr = MAS.TRACKER;
					
					// Manda el pageview
					MAS.TRACKER.sendPageView();
					
					// Elimina la funciï¿½n temporal
					delete ITER.HOOK.initTracker;
				};
			/*]]>*/</script> <script defer src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" onload="ITER.HOOK.initPush()"></script> <script type="text/javascript">/*<![CDATA[*/
					ITER.HOOK.initPush = function() {
						MAS.PUSH.configure({
							host: "https://mas.protecmedia.com",
							appid: "C3ARRH66FMYWU",
							senderid: "841903964998",
							workerpath: "/firebase-messaging-sw/841903964998",
							tracker: MAS.TRACKER,
							firebase: { firebaseAppUrl: 'https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js', firebaseMessagingUrl: 'https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js' }
						}).then(() => {
							if (typeof ITER.HOOK.configurePush === 'function')
								ITER.HOOK.configurePush();
							MAS.PUSH.requestPermission();
						});

						// Elimina la funciï¿½n temporal
						delete ITER.HOOK.initPush;
					};
				/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("383901")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("383901")||ITER.FAVORITE.TOPICS.isReadLater("383901")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("383901")}});/*]]>*/</script>  </body> </html> 