<!DOCTYPE html>
 


 





 







<html lang="es" dir="ltr" >
<head class="nodo Infantino es reelegido como presidente de la FIFA | Ecuavisa" >
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<!--meta property="fb:pages" content="418381198562461" /-->
<meta property="fb:pages" content="205046278080" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<!-- Start: GPT Async xd-->
      <script type='text/javascript'>
        var gptadslots=[];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){ var gads = document.createElement('script');
          gads.async = true; gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'https:') + '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

<script type='text/javascript'>
//Captura variables para DFP desde la url
var getQueryString = function ( field, url ) {
var href = url ? url : window.location.href;
var reg = new RegExp( '[?&]' + field + '=([^&#]*)', 'i' );
var string = reg.exec(href);
return string ? string[1] : null;
};
dfp_demo = getQueryString('demo');
</script><script type='text/javascript'> 
 googletag.cmd.push(function() {
 <!-- Adslot 1 declaration -->
  var mappingtop1 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([980,600], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([0,0], [[300,50],[320,50],[300,250]]).
  build(); 
  gptadslots[1]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top1',[970,90],'Top1').defineSizeMapping(mappingtop1).addService(googletag.pubads());
 <!-- Adslot 2 declaration -->
  var mappingtop2 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([1440,120], [[728,90],[728,180],[728,250]]).
  build(); 
  gptadslots[2]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top2',[728,90],'Top2').defineSizeMapping(mappingtop2).addService(googletag.pubads());
 <!-- Adslot 3 declaration -->
  var mappingmiddle = googletag.sizeMapping().
  addSize([768,120], [[300,600]]).
  addSize([767,120], [[300,250]]).
  addSize([0,0], [[300,250]]).
  build(); 
  gptadslots[3]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle',[300,600],'Middle').defineSizeMapping(mappingmiddle).addService(googletag.pubads());
 <!-- Adslot 4 declaration -->
  var mappingmiddle2 = googletag.sizeMapping().
  addSize([768,120], [[300,250]]).
  addSize([767,120], [[300,250]]).
  addSize([0,0], [[300,250]]).
  build(); 
  gptadslots[4]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle2',[300,250],'Middle2').defineSizeMapping(mappingmiddle2).addService(googletag.pubads());
 <!-- Adslot 5 declaration -->
  var mappingtop3 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([1440,120], [[728,90],[728,180],[728,250]]).
  build(); 
  gptadslots[5]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top3',[728,90],'Top3').defineSizeMapping(mappingtop3).addService(googletag.pubads());
 <!-- Adslot 6 declaration -->
  var mappingmiddle3 = googletag.sizeMapping().
  addSize([768,120], [[300,250]]).
  addSize([767,120], [[300,250]]).
  addSize([0,0], [[300,250]]).
  build(); 
  gptadslots[6]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle3',[300,250],'Middle3').defineSizeMapping(mappingmiddle3).addService(googletag.pubads());
 <!-- Adslot 7 declaration -->
  gptadslots[7]= googletag.defineOutOfPageSlot('/49542283/Ecuavisa/Ecuavisa_Skin', 'Skin').addService(googletag.pubads());
 <!-- Adslot 8 declaration -->
  var mappingtop4 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100],[300,250]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100],[300,250]]).
  build(); 
  gptadslots[8]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top4',[970,90],'Top4').defineSizeMapping(mappingtop4).addService(googletag.pubads());
 <!-- Adslot 9 declaration -->
  var mappingtop5 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100]]).
  build(); 
  gptadslots[9]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top5',[970,90],'Top5').defineSizeMapping(mappingtop5).addService(googletag.pubads());
 <!-- Adslot 10 declaration -->
  gptadslots[10]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Floating', [1,1],'Floating').addService(googletag.pubads());
 <!-- Adslot 11 declaration -->
  gptadslots[11]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Zocalo', [1,1],' Zocalo').addService(googletag.pubads());
  googletag.pubads().setTargeting('EC_Seccion','Estadio');
  googletag.pubads().setTargeting('EC_Subseccion','internacional');
  googletag.pubads().setTargeting('EC_Tipo','articulo');
  googletag.pubads().setTargeting('censurado','no');
  googletag.pubads().setTargeting('patrocinado','no');
  googletag.pubads().setTargeting('EC_Demo',dfp_demo);
  googletag.pubads().setTargeting('videoslider','no');
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
 });
</script>
<!-- End: GPT -->
 
 <meta http-equiv="refresh" content="240" />
<link rel="shortcut icon" href="https://www.ecuavisa.com/sites/default/files/favicon-ecuavisa.png" type="image/png" />
<!--[if lt IE 9]>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/all/themes/seed/js/html5shiv-printshiv.js"></script>
<![endif]-->
<link rel="amphtml" href="https://www.ecuavisa.com/articulo/estadio/internacional/496071-infantino-reelegido-como-presidente-fifa?amp" />
<meta name="description" content="El suizo estará en el cargo hasta el 2023." />
<meta name="abstract" content="El suizo estará en el cargo hasta el 2023." />
<link rel="image_src" href="https://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2019/06/05/gianni_infantino-fifa-05-06-2019.jpg?itok=vy19aDrM" />
<link rel="canonical" href="https://www.ecuavisa.com/articulo/estadio/internacional/496071-infantino-reelegido-como-presidente-fifa" />
<meta name="rights" content="Ecuavisa S.A." />
<link rel="shortlink" href="https://www.ecuavisa.com/node/496071" />
<meta property="og:site_name" content="Ecuavisa" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ecuavisa.com/articulo/estadio/internacional/496071-infantino-reelegido-como-presidente-fifa" />
<meta property="og:title" content="Infantino es reelegido como presidente de la FIFA" />
<meta property="og:description" content="El suizo estará en el cargo hasta el 2023." />
<meta property="og:updated_time" content="2019-06-05T10:21:39-05:00" />
<meta property="og:image" content="https://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2019/06/05/gianni_infantino-fifa-05-06-2019.jpg?itok=vy19aDrM" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ecuavisa" />
<meta name="twitter:url" content="https://www.ecuavisa.com/articulo/estadio/internacional/496071-infantino-reelegido-como-presidente-fifa" />
<meta name="twitter:title" content="Infantino es reelegido como presidente de la FIFA" />
<meta name="twitter:description" content="El suizo estará en el cargo hasta el 2023." />
<meta name="twitter:image" content="https://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2019/06/05/gianni_infantino-fifa-05-06-2019.jpg?itok=vy19aDrM" />
<meta name="twitter:image:width" content="480" />
<meta name="twitter:image:height" content="480" />
<meta property="article:published_time" content="2019-06-05T10:21:39-05:00" />
<meta property="article:modified_time" content="2019-06-05T10:21:39-05:00" />
<!-- Requirement Scripts -->
<script type="text/javascript" src="/sites/all/modules/custom/webcore/js/functions.js"></script>
<!-- Requirement Scripts END. -->
  <title>Infantino es reelegido como presidente de la FIFA | Ecuavisa</title>
  <link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_7rn8UNkrahdUcMgPnuEcdxzY70idzC1P839qD7rSKBs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_EIdYV1quDf-7gdAVUR-kBggS8O-ov7EYZy8D49x-XQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_F5HhZnb9559_6T2j9YLBN1Ww3fAxIwXnYBigu3Bj-V0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_ws-7GhG5CoX4QwpYCi8GoV2hsD2flbiMdn65hStq4hE.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.tb-megamenu.animate .mega > .mega-dropdown-menu,.tb-megamenu.animate.slide .mega > .mega-dropdown-menu > div{transition-delay:200ms;-webkit-transition-delay:200ms;-ms-transition-delay:200ms;-o-transition-delay:200ms;transition-duration:400ms;-webkit-transition-duration:400ms;-ms-transition-duration:400ms;-o-transition-duration:400ms;}
.tb-megamenu.animate .mega > .mega-dropdown-menu,.tb-megamenu.animate.slide .mega > .mega-dropdown-menu > div{transition-delay:200ms;-webkit-transition-delay:200ms;-ms-transition-delay:200ms;-o-transition-delay:200ms;transition-duration:400ms;-webkit-transition-duration:400ms;-ms-transition-duration:400ms;-o-transition-duration:400ms;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_Dsu5G_LqRd-lXk0mtc-K6LCw5N8N-d1-CPuvXurxf-M.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_iMfN1mLMfzQc5bQBSPyq4zsWe3_jx2gvw8hIYVeCAnI.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_UZ53mrVmpUQIMS-_LCKqvLbYg8-TxGfxPFVkHMel0kA.css" media="all" />
  <!--Meta caché-->
<!--meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0"-->
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">


<!--fin meta caché-->

<!--Google fonts-->
<link href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" rel="stylesheet" media="none" onload="if(media!='all')media='all'">
<link href="/sites/all/libraries/material-iconic/css/material-design-iconic-font.min.css" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >

<link href="https://fonts.googleapis.com/css?family=Economica:400,400i,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Alegreya+Sans:300,400,500,700,800,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,700,800,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
   
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211805/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>



  <script type="text/javascript">
_atrk_opts = { atrk_acct:"F/oGf1a8Md00Mu", domain:"ecuavisa.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=F/oGf1a8Md00Mu" style="display:none" height="1" width="1" alt="" /></noscript>



<script type="text/javascript">
(function(n,v,g){o='Navegg';if(!n[o]){
a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
n[o].q=n[o].q||[];n[o].q.push([this, parms])};} })
(window, document, 'https://tag.navdmp.com/universal.min.js');
window.naveggReady = window.naveggReady||[];
window.nvg42506 = new Navegg({
acc: 42506
});
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9184699-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9184699-1');
</script>



 <!--  <script>
  (function(h,e,a,t,m,p) {
  m=e.createElement(a);m.async=!0;m.src=t;
  p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
  })(window,document,'script','https://u.heatmap.it/log.js');
  </script> -->

  <script async src="//elcanaldelfutbol.com/static/embed/embed.js?v=2.07"></script>

<!--script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="/sites/all/themes/seed_ecuavisa/js/dfp.js"></script-->



<script src="//cdnjs.cloudflare.com/ajax/libs/videojs-ga/0.4.2/videojs.ga.min.js"></script>

<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script src="https://clientcdn.pushengage.com/core/274a23a4075e6618761c1a3940330953.js" async></script>

<!-- playbuzz -->
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ecuavisa-ecuavisacom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-496071 node-type-articulo domain-www-ecuavisa-com ec-interna-articulo context-Estadio, -Internacional rediseno-2018 i18n-es page-node-type-articulo theme-seed-ecuavisa user-role-anonymous-user"  data-nid="496071" data-revision-id="502231" data-entity-id="496071" data-entity-type="node" data-bundle="articulo" data-publish-date="2019-06-05" data-author="Alejandro Bellolio" data-seccion-tid="328806" data-channel="estadio" data-user-uid="0">

    

<div id="page">
      <div id="topbar" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
              <div id="topbar-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-topbar-first clearfix">
    <div id="block-block-941" class="block block-block block-25911">

      
  <div class="content" class="block-content">
    <style>
.pane-eplanning {
float:none;
}
@media only screen 
  and (min-device-width: 768px) 
  and (max-device-width: 1024px) 
  and (orientation: portrait) 
  and (-webkit-min-device-pixel-ratio: 1) {
.boton-link{
    margin: 0 15px 1em 0em;
}
.boton-link img{
min-height:84px;
}
.pane-eplanning {
float:left;
}
.epl-crece{
min-height: 182px;
    overflow: hidden;
    max-width: 100%;
    width: 210px;
    background: none;
    margin: -104px 0px 0 0px;
float:right;
}
.ad-btn{
      width: 98%;
      max-width: 233px;
      margin:0;
      display: block;
      max-height: 84px;
}
.ad-btn img{
          min-height: 84px;
}
}
.publi-mobile:before {
    padding-top: 10px;
    background: url(http://www.estadio.ec/sites/default/files/publicidad.png);
    background-repeat: no-repeat;
    background-position-x: 5px;
    content: '';
    display: block;
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#topbar-first -->
      
      
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#topbar -->
  
      <header id="header" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
              <div id="header-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-header-first clearfix">
    <div id="block-webcore-current-date" class="block block-webcore ec-fecha-header block-22466">

      
  <div class="content" class="block-content">
    5 de Julio del 2019  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu ec_mega_menu block-36506">

      
  <div class="content" class="block-content">
    <div  data-duration="400" data-delay="200" id="tb-megamenu-main-menu" class="tb-megamenu tb-megamenu-main-menu animate fading">
      <!-- <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button> -->
    <button class="hamburger btn btn-navbar hamburger--3dx tb-megamenu-button" type="button" data-target=".nav-collapse" data-toggle="collapse">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </button>
    <div class="nav-collapse ">
    <ul  class="tb-megamenu-nav nav level-0 items-16">
  <li  data-id="523841" data-level="1" data-type="menu_item" data-class="mega-logo" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-logo">
  <a href="/content/home"  id="mega-menu-logo" class="menu-principal" title="Home">
        
    Inicio          </a>
  </li>

<li  data-id="251" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/noticias"  class="dropdown-toggle" title="Noticias">
        
    Noticias          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-4">
  <li  data-id="456946" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/nacional"  class="menu-principal" title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="456976" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/internacional"  class="menu-principal" title="Internacional">
        
    Internacional          </a>
  </li>

<li  data-id="457031" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/economia"  class="menu-principal" title="Economía">
        
    Economía          </a>
  </li>

<li  data-id="456986" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/politica"  class="menu-principal" title="Política">
        
    Política          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="525006" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/estadio"  class="dropdown-toggle" title="Estadio">
        
    Estadio          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
  <li  data-id="525011" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/estadio/nacional"  class="menu-principal" title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="527766" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/estadio/internacional"  class="menu-principal" title="Internacional">
        
    Internacional          </a>
  </li>

<li  data-id="527831" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/estadio/masdeportes"  class="menu-principal" title="Más deportes">
        
    Más deportes          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="787" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/entretenimiento"  class="dropdown-toggle" title="Entretenimiento">
        
    Entretenimiento          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="456956" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/entretenimiento/nacional"  class="menu-principal" title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="456961" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/entretenimiento/internacional"  class="menu-principal" title="Internacional">
        
    Internacional          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="456836" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/tendencias"  class="dropdown-toggle" title="Tendencias">
        
    Tendencias          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
  <li  data-id="457406" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/tecnologia"  class="menu-principal" title="Tecnología">
        
    Tecnología          </a>
  </li>

<li  data-id="457681" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/ciencia"  class="menu-principal" title="Ciencia">
        
    Ciencia          </a>
  </li>

<li  data-id="457401" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/medicina"  class="menu-principal" title="Medicina">
        
    Medicina          </a>
  </li>

<li  data-id="457431" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/redes"  class="menu-principal" title="Redes">
        
    Redes          </a>
  </li>

<li  data-id="457451" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/curiosidades"  class="menu-principal" title="Curiosidades">
        
    Curiosidades          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="523936" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/programacion"  class="dropdown-toggle" title="Programación">
        
    Programación          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-8">
  <li  data-id="481146" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/politicamente-correcto"  class="menu-principal" title="Políticamente Correcto  ">
        
    Políticamente Correcto            </a>
  </li>

<li  data-id="481141" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/vision360"  class="menu-principal" title="Visión 360">
        
    Visión 360          </a>
  </li>

<li  data-id="481136" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/encontacto"  class="menu-principal" title="En Contacto">
        
    En Contacto          </a>
  </li>

<li  data-id="481161" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/3familias"  class="menu-principal" title="3 Familias ">
        
    3 Familias           </a>
  </li>

<li  data-id="523951" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sharon-la-hechicera"  class="menu-principal" title="Sharon">
        
    Sharon          </a>
  </li>

<li  data-id="481151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/prueba-de-amor"  class="menu-principal" title="Prueba de Amor">
        
    Prueba de Amor          </a>
  </li>

<li  data-id="481156" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/programas-web/dragonball"  class="menu-principal" title="Saiyajin">
        
    Saiyajin          </a>
  </li>

<li  data-id="529611" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://www.ecuavisa.com/estadio-tv"  class="menu-principal" title="Estadio Tv">
        
    Estadio Tv          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="457221" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal">
  <a href="/revistas"  class="menu-revistas" title="Revistas">
        
    Revistas          </a>
  </li>

<li  data-id="462061" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal">
  <a href="/horarios"  id="menu-prg" class="menu-principal" title="Horarios">
        
    Horarios          </a>
  </li>

<li  data-id="473941" data-level="1" data-type="menu_item" data-class="ecmega-item-principal envivo" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal envivo">
  <a href="/envivo"  class="menu-principal menu-envivo" title="En Vivo">
        
    En Vivo          </a>
  </li>

<li  data-id="531486" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes fb" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes fb">
  <a href="https://www.facebook.com/ecuavisa" class="menu-principal" target="_blank" title="Facebook">
        
    Facebook          </a>
  </li>

<li  data-id="531496" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes ig" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes ig">
  <a href="https://www.instagram.com/ecuavisatv/"  class="menu-principal" target="_blank" title="Instagram">
        
    Instagram          </a>
  </li>

<li  data-id="531491" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes tw" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes tw">
  <a href="https://twitter.com/ecuavisa"  class="menu-principal" target="_blank" title="Twitter">
        
    Twitter          </a>
  </li>

<li  data-id="531501" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes yt" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes yt">
  <a href="https://www.youtube.com/ecuavisatube"  class="menu-principal" target="_blank" title="YouTube">
        
    YouTube          </a>
  </li>
</ul>
      </div>
  </div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-tb-megamenu-menu-estadio" class="block block-tb-megamenu ec_mega_menu_estadio block-37121">

      
  <div class="content" class="block-content">
    <div  data-duration="400" data-delay="200" id="tb-megamenu-menu-estadio" class="tb-megamenu tb-megamenu-menu-estadio animate fading">
      <!-- <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button> -->
    <button class="hamburger btn btn-navbar hamburger--3dx tb-megamenu-button" type="button" data-target=".nav-collapse" data-toggle="collapse">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-4">
  <li  data-id="525016" data-level="1" data-type="menu_item" data-class="mega-logo-estadio" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-logo-estadio">
  <a href="/estadio"  id="mega-menu-logo-estadio" class="menu-principal" title="Home">
        
    Inicio          </a>
  </li>

<li  data-id="525021" data-level="1" data-type="menu_item" data-class="ecmega-estadio-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-estadio-item-principal mega-align-justify dropdown">
  <a href="/estadio"  class="dropdown-toggle" title="Fútbol">
        
    Fútbol          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="525026" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/deportes/nacional"  class="menu-principal" title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="525031" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/deportes/internacional"  class="menu-principal" title="Internacional">
        
    Internacional          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="523926" data-level="1" data-type="menu_item" data-class="ecmega-estadio-item-principal" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-estadio-item-principal">
  <a href="/deportes/otros-deportes"  class="menu-principal" title="Más Deportes">
        
    Más Deportes          </a>
  </li>

<li  data-id="528226" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/estadio/estadisticas"  class="menu-principal" title="Estadísticas">
        
    Estadísticas          </a>
  </li>
</ul>
      </div>
  </div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-881" class="block block-block ec-logotablet-header block-24246">

      
  <div class="content" class="block-content">
    <div class="ec-logotablet-header">
<a href="https://www.ecuavisa.com/">
<img alt="Ecuavisa.com mobile" src="https://www.ecuavisa.com/sites/default/files/blanco-movil.png">
<!--img alt="Ecuavisa.com mobile" src="https://www.ecuavisa.com/sites/default/files/logo_movil_64x26.png"-->
<!--img alt="Ecuavisa.com mobile" src="http://www.ecuavisa.com/sites/default/files/logo-nuevo-aja-movil.png"-->
<!--img alt="Ecuavisa.com mobile" src="/sites/default/files/logo-nuevo-navidad-tblt1.png"-->
</a>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-redes-sociales" class="block block-menu ec-redes-sociales-header block-23656">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.facebook.com" class="facebook fa fa-facebook">facebook</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv" class="instagram fa fa-instagram">instagram</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.youtube.com/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li>
<li class="last leaf menu-principal menu-item"><a href="/" class="internacional">Internacional</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-first -->
      
              <div id="header-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-header-second clearfix">
    <div id="block-block-1381" class="block block-block logo_movil_estadio block-35006">

      
  <div class="content" class="block-content">
    <div class="bloque_logo">
	<a href="/estadio" id="logo_estadio_movil" title=""><img src="https://www.ecuavisa.com/sites/default/files/logo-blanco.png" alt="Estadio"></a>
</div>

<div class="bloque_menu">
	<ul class="estadio-menu">
		<li class="estadio-menu-item">
			<a href="/estadio" class="menu-principal" title="Fútbol">
				Fútbol
			</a>
		</li>
		<li class="estadio-menu-item">
			<a href="/estadio/masdeportes" class="menu-principal" title="Más Deportes">
				Más Deportes
			</a>
		</li>
		<li class="estadio-menu-item">
			<a href="/estadio/estadisticas" class="menu-principal" title="Estadísticas">
				Estadisticas
			</a>
		</li>

	</ul>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-glr-dfp-1" class="block block-glr-dfp block-34181">

      
  <div class="content" class="block-content">
    <center><div id="Top1" class="atm-banner-top1" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top1"); });</script></div></center>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-second -->
      
            </div> <!-- /.zone-wrapper -->
    </header> <!-- /#header -->
  

	<div id="contheader">
                        </div>


  
  
  <div id="main" class="zone">
    <div class="zone-wrapper clearfix">
      <div id="main-inner" class="section-wrapper">
        <div class="section">
          <div class="section-inner clearfix">
            <div id="content" class="column-drupal" role="main">
              <main class="content-inner clearfix">

              
              
              
              
                <div class="region region-content clearfix">
    <div id="block-system-main" class="block block-system block-19161">

      
  <div class="content" class="block-content">
    <div class="panel-2col-stacked clearfix panel-display" >
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-20"  >
  
      
  
  <div class="pane-content">
    <link href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script src="https://code.jquery.com/jquery-3.1.1.min.js"></script>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-21"  >
  
      
  
  <div class="pane-content">
    <meta name="cXenseParse:pageclass" content="article"/>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-22"  >
  
      
  
  <div class="pane-content">
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-23"  >
  
      
  
  <div class="pane-content">
    <script src="https://news.files.bbci.co.uk/include/vjamericas/19-idt-syndicator/iframe-autosize.min.js"></script>
<script src="https://news.files.bbci.co.uk/include/vjeastasia/185-timeline-generator/mundo/china_4th_june_mundo/syndication.js"></script>  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-7 ec-bradcrumb column-rediseno   is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <span class="categoria-hija Estadio "><a href="#">Estadio </a></span> 
<!--
<div class="ec-bradcrumb-adicional ec-bradcrumb-%portada:name"><p><span class="categoria-inicio"><a href="/">Inicio</a></span> <span class="separador">·</span><span class="categoria-hija"><a href="#">Estadio </a></span>  <span class="separador">·</span> <span class="titulo"> Artículo</span></p></div>
-->  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title ec-content-articulotitulo column-rediseno is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <h1>Infantino es reelegido como presidente de la FIFA</h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body column-rediseno   is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><p>El suizo estará en el cargo hasta el 2023.</p>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-view pane-node column-rediseno  is-12-mobile"  >
  
      
  
  <div class="pane-content">
    
    <link href="/sites/all/libraries/ninja-slider/5/ninja-slider.css" rel="stylesheet" type="text/css" />
    <!--ninjaVideoPlugin.js is required only when the slider contains video or audio.-->
    <script src="/sites/all/libraries/ninja-slider/5/ninjaVideoPlugin.js"></script>
    <script src="/sites/all/libraries/ninja-slider/5/ninja-slider.js" type="text/javascript"></script>


  <div id="ninja-slider">
        <div class="slider-inner">
            <ul>
              
                          
                    

          <li>

                                                <a  class="ns-img" alt="El suizo estará en el cargo hasta el 2023. Foto: FRANCK FIFE / AFP "  href="/cdn-cgi/image/width=1600,quality=75/sites/default/files/fotos/2019/06/05/gianni_infantino-fifa-05-06-2019.jpg"  >
            </a>
              
            </a> 
            <div class="piefoto"><span> El suizo estará en el cargo hasta el 2023. Foto: FRANCK FIFE / AFP </span></div>  
          </li>
        
      </ul>

         <div class="fs-icon" title="Expand/Close"></div>
     </div>

    </div>
   




<div class="addtoany"><div class="a2a_kit a2a_kit_size_32 a2a_default_style"> 
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_whatsapp"></a>
                    </div></div>
<!---1-->
<div class="autorfecha"><div class="panel-pane pane-views pane-fecha-y-autor-del-articulo column-rediseno ">
                            <div class="pane-content">
                              <div class="view view-fecha-y-autor-del-articulo view-id-fecha_y_autor_del_articulo view-display-id-block view-dom-id-e2ddaaad6a2ace6f0ad36e53923ea027">
                                <div class="view-content">
                                  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
                                <div class="views-field views-field-created-fecha">        
                                  <span class="field-content">5 Junio, 2019, 10:21 am</span>  
                                </div>      
                                <div class="views-field views-field-field-nombre-completo-usuario">        
                                  <div class="field-content">Por:&nbspAFP&nbsp<span class="f_manual"></span></div> 
                                </div>  
                                
                              </div>
                                </div> 
                            </div>  
                           </div>
                          </div></div>
<span></span>

<!--1--> 
<div class="bbc-head"></div>

<div class="nota  ">
<div class="minifot" style="display:none;">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.ecuavisa.com/sites/default/files/fotos/2019/06/05/gianni_infantino-fifa-05-06-2019.jpg" title="El suizo estará en el cargo hasta el 2023. Foto: FRANCK FIFE / AFP" class="colorbox" data-colorbox-gallery="gallery-node-496071-v6u9xVBWsjg"><img src="https://www.ecuavisa.com/sites/default/files/styles/ampliada/public/fotos/2019/06/05/gianni_infantino-fifa-05-06-2019.jpg?itok=wLSxvRxv" alt="El suizo estará en el cargo hasta el 2023. Foto: FRANCK FIFE / AFP" title="" /></a></div></div></div><div class="piefoto"><span> El suizo estará en el cargo hasta el 2023. Foto: FRANCK FIFE / AFP </span></div>
</div><!--Esto solo se usa en la seccion revistas-->
<div class="minitit" style="display:none;"></div><!--Esto solo se usa en la seccion revistas-->

<div class="bbc-node field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div>Gianni Infantino fue reelegido como presidente de la FIFA por aclamación, sin necesidad de una votación, este miércoles en París en el 69º Congreso de la institución, en la que continuará como cabeza visible hasta 2023.</div>
<div> </div>
<div>"Gracias a todos, a los que me quieren y me odian, hoy yo quiero a todo el mundo. Amo el fútbol, trabajo duro, me comprometo con ustedes, seguiré trabajando duro, con ustedes y para ustedes", dijo Infantino, emocionado, después de que los representantes de las federaciones de la FIFA respaldaran su proyecto con un aplauso.</div>
<div> </div>
<div>Minutos antes, el Congreso de la FIFA aprobó que Infantino, que no contaba con rivales por la presidencia, fuera reelegido por aclamación, aceptando una recomendación tomada por el Consejo de la institución el lunes.</div>
<div> </div>
<div>En el puesto desde febrero de 2016, cuando sustituyó en el cargo a Joseph Blatter, caído en desgracia unos meses antes en el peor escándalo de corrupción de la entidad, Infantino afronta su segundo mandato, hasta 2023.</div>
<div> </div>
<div>"¿Qué va a pasar en los próximos cuatro años? Tenemos que seguir trabajando. Hay una serie de cosas que podemos dar por sentadas, vamos a invertir 1.800 millones de dólares en el desarrollo del fútbol", señaló en su discurso posterior a la reelección.</div>
<div> </div>
<div>"¡Viva el fútbol y viva la FIFA!", concluyó el dirigente de 49 años a dos días del comienzo del Mundial femenino, el viernes en París.</div>
</div>  
</div>

</div>

<div class="bbc-footer"></div>
<!--script type="text/javascript"> 
  (function($){
  $(document).ready(function(){
      if($('.pane-body-publicidad-movil').length>0){
        if($('.views-field-body').length>0){
          if($('.field-content').length>0){  
                      valorvacio=$('.field-content').html(); 
                      if (valorvacio===""){
                          //$('.publicidad_passback.pane-glr-dfp').remove();
                      }
        
            }
        }   
      }
    }); /*Document Ready*/
  })(jQuery); /*Function*/
</script-->

<!--div class='publicidad_passback pane-glr-dfp'-->
  <!--/div-->

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-6 top_dos_body pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Top2" class="atm-banner-top2" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top2"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-body-publicidad-movil ecbody-nodo column-rediseno   is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <div class="view view-body-publicidad-movil view-id-body_publicidad_movil view-display-id-block view-dom-id-4006347891f7d972ee6788e254d28efe">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div>Gianni Infantino fue reelegido como presidente de la FIFA por aclamación, sin necesidad de una votación, este miércoles en París en el 69º Congreso de la institución, en la que continuará como cabeza visible hasta 2023.</div>
<div> </div>
<div>"Gracias a todos, a los que me quieren y me odian, hoy yo quiero a todo el mundo. Amo el fútbol, trabajo duro, me comprometo con ustedes, seguiré trabajando duro, con ustedes y para ustedes", dijo Infantino, emocionado, después de que los representantes de las federaciones de la FIFA respaldaran su proyecto con un aplauso.</div>
<div> </div>
<div>Minutos antes, el Congreso de la FIFA aprobó que Infantino, que no contaba con rivales por la presidencia, fuera reelegido por aclamación, aceptando una recomendación tomada por el Consejo de la institución el lunes.</div>
<div> </div><div class='publicidad_passback pane-glr-dfp'><script src='https://www.googletagservices.com/tag/js/gpt.js'>
                   googletag.pubads().definePassback('/49542283/Ecuavisa/Ecuavisa_Middle2', [300, 250])
                  .setTargeting('EC_Seccion',['Estadio'])
                  .setTargeting('EC_Subseccion', ['internacional'])
                  .setTargeting('EC_Tipo', ['articulo'])
                  .setTargeting('censurado', ['si'])
                  .setTargeting('EC_Demo', [dfp_demo])
                  .setTargeting('censurado', ['no']).display();
                   </script></div>
<div>En el puesto desde febrero de 2016, cuando sustituyó en el cargo a Joseph Blatter, caído en desgracia unos meses antes en el peor escándalo de corrupción de la entidad, Infantino afronta su segundo mandato, hasta 2023.</div>
<div> </div>
<div>"¿Qué va a pasar en los próximos cuatro años? Tenemos que seguir trabajando. Hay una serie de cosas que podemos dar por sentadas, vamos a invertir 1.800 millones de dólares en el desarrollo del fútbol", señaló en su discurso posterior a la reelección.</div>
<div> </div>
<div>"¡Viva el fútbol y viva la FIFA!", concluyó el dirigente de 49 años a dos días del comienzo del Mundial femenino, el viernes en París.</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-21 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Top3" class="atm-banner-top3" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top3"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 content-boton-guayaquil_movil"  >
  
      
  
  <div class="pane-content">
    <div class="boton-guayaquil_movil">
<a href="https://www.ecuavisa.com/guayaquil-mi-destino"> 
<img src="https://www.ecuavisa.com/sites/default/files/300x120_boton_micrositio.gif" alt="Boton Municipio">  
</a>
</div>

<style>
.content-boton-guayaquil_movil{
     padding: 10px 0px 5px;
    margin-bottom: -5px;
    background: #eeeeee;
    margin-top: 15px;
    border: 1px solid #b8c0c2;
}
.boton-guayaquil_movil{
margin: auto;
width: 300px;
}    

@media screen and (min-width: 901px) {
  .content-boton-guayaquil_movil {
    display: none;
  }
}


@media screen and (max-width: 600px) {
  .formulario_emblue_taboola {
    margin-top: 20px;
  }
}

</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9 formulario_emblue_taboola"  >
  
      
  
  <div class="pane-content">
    <!DOCTYPE>
<html>
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="icon" type="image/png" href="https://app.embluemail.com/Imagenes/favicon.ico">
<style>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</style>


</head>
<!-- <body> -->
    <div class="classbod"> 
    <div>
        <div class="bodyform new-form">
           
            <!--CUERPO--> 
            <div class="cuerpo">
             <!--CABECERA-->
             <div class="headerImg arrow_box"> <img src="https://www.ecuavisa.com/sites/default/files/icono-mail.png" alt="SUSCRÍBETE a Ecuavisa.com"> </div>
            <div class="cabecera">SUSCRÍBETE</div>
            <div class="mensaje">Recibe un correo semanal de los acontecimientos más importantes a nivel nacional e internacional.</div>
            <!--FORMULARIO--> 
            <div class="marco">
            <form method="GET" action="https://app.embluemail.com/TriggerUrlExterna.aspx" >
            <input type="hidden" name="key" value="6984109c-af97-4225-98fb-e943b8f503da">
            <table class="formulario campos">
                <tbody>
                        <tr id="campo-200733" class="campo">
                            <td>
                                <label>
                                    <input id="200733" class="inp3" type="text" name="200733" data-error="Campo requerido|Formato inválido" required="">
                                    <p class="place">Nombre&nbsp;<span class="req">*</span></p>
                                </label>
                            </td>
                        </tr>
                        <tr id="campo-200734" class="campo">
                            <td>
                                <label>
                                    <input id="200734" class="inp3" type="text" name="200734" data-error="Campo requerido|Formato inválido" required="">
                                    <p class="place">Apellido&nbsp;<span class="req">*</span></p>
                                </label>
                            </td>
                        </tr>

                    <tr id="camp-email" class="campo">
                        <td id="mail3">
                            <label>
                                <input id="email" class="mailinput" type="email" name="email" required="" data-error="Campo requerido|Formato inválido">
                                <p class="place">Email <span class="req">*</span></p>
                            </label>
                        </td>
                    </tr>
                    <tr class="error-email">
                        <td colspan="2" style="text-align: right;"></td>
                    </tr>
                </tbody>
            </table>
            <table class="formulario">
                <tbody><tr>
                    <td colspan="2" align="center">
                        <input type="submit" value="Enviar">
                    </td>
                </tr>
            </tbody></table>
            </form>
            </div>
            <!--FIN FORMULARIO--> 
        </div>

        <!--FIN LEYENDA--> 
    </div>
</div>

</div><!-- </body> -->
</html>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10"  >
  
      
  
  <div class="pane-content">
        <!-- Titulo le recomenadmos se le agrego bloque_notas_publicidad -->
    <div class="ec-titulo-le-recomendamos-%portada:name le-recomendamosTitulo">Le puede interesar</div>
    <!-- Taboola Feed -->
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-aa',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
    <style>
    /*@media screen and (max-width: 600px){
    .ec-titulo-le-recomendamos{
         margin-top: 1170px;
        position: absolute;
        width: 240px;
    }
    .bloque_notas_publicidad{
        margin-top: 1240px;
        position: relative;
    }
    }*/
    @media screen and (max-width: 600px){
    .ec-titulo-le-recomendamos{
        margin-top: 1345px;
        position: absolute;
        width: 240px;
        margin-left: -2%;
    }
    .bloque_notas_publicidad{
        margin-top: 1410px;
        position: relative;
    }
    }
    </style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-11"  >
  
      
  
  <div class="pane-content">
    <style>
.nota{
display:none;
}
.play-frame {
  position: relative;
  width: 100%;
  max-width: 600px;
  min-width: 300px;
  height: 0;
  margin: auto;
  padding-bottom: 200vh;
}
.play-frame iframe {
  position: absolute;
  width: 100%;
  height: 100%;
  left: 0;
  top: 0;
}

</style>  </div>

  
  </div>
</div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-glr-dfp-11 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Middle" class="atm-banner-middle" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Middle"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-12"  >
  
      
  
  <div class="pane-content">
    <style type="text/css">
.panel-col-last .le-recomendamosTitulo{
margin-top: 20px!important;
}
	.clickio_adbox_desk{
	  text-align: center;
	  margin-top: 20px;
	  margin-bottom: 20px;
	}
	.clickio_adbox_mobile{
	  text-align: center;
	  margin-top: 20px;
	  margin-bottom: 20px;
	}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-13"  >
  
      
  
  <div class="pane-content">
    <!DOCTYPE>
<html>
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="icon" type="image/png" href="https://app.embluemail.com/Imagenes/favicon.ico">
<style>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</style>


</head>
<!-- <body> -->
    <div class="classbod"> 
    <div>
        <div class="bodyform new-form">
           
            <!--CUERPO--> 
            <div class="cuerpo">
             <!--CABECERA-->
             <div class="headerImg arrow_box"> <img src="https://www.ecuavisa.com/sites/default/files/icono-mail.png" alt="SUSCRÍBETE a Ecuavisa.com"> </div>
            <div class="cabecera">SUSCRÍBETE</div>
            <div class="mensaje">Recibe un correo semanal de los acontecimientos más importantes a nivel nacional e internacional.</div>
            <!--FORMULARIO--> 
            <div class="marco">
            <form method="GET" action="https://app.embluemail.com/TriggerUrlExterna.aspx" >
            <input type="hidden" name="key" value="6984109c-af97-4225-98fb-e943b8f503da">
            <table class="formulario campos">
                <tbody>
                        <tr id="campo-200733" class="campo">
                            <td>
                                <label>
                                    <input id="200733" class="inp3" type="text" name="200733" data-error="Campo requerido|Formato inválido" required="">
                                    <p class="place">Nombre&nbsp;<span class="req">*</span></p>
                                </label>
                            </td>
                        </tr>
                        <tr id="campo-200734" class="campo">
                            <td>
                                <label>
                                    <input id="200734" class="inp3" type="text" name="200734" data-error="Campo requerido|Formato inválido" required="">
                                    <p class="place">Apellido&nbsp;<span class="req">*</span></p>
                                </label>
                            </td>
                        </tr>

                    <tr id="camp-email" class="campo">
                        <td id="mail3">
                            <label>
                                <input id="email" class="mailinput" type="email" name="email" required="" data-error="Campo requerido|Formato inválido">
                                <p class="place">Email <span class="req">*</span></p>
                            </label>
                        </td>
                    </tr>
                    <tr class="error-email">
                        <td colspan="2" style="text-align: right;"></td>
                    </tr>
                </tbody>
            </table>
            <table class="formulario">
                <tbody><tr>
                    <td colspan="2" align="center">
                        <input type="submit" value="Enviar">
                    </td>
                </tr>
            </tbody></table>
            </form>
            </div>
            <!--FIN FORMULARIO--> 
        </div>

        <!--FIN LEYENDA--> 
    </div>
</div>

</div><!-- </body> -->
</html>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-14 content-boton-guayaquil"  >
  
      
  
  <div class="pane-content">
    <div class="boton-guayaquil">
<a href="https://www.ecuavisa.com/guayaquil-mi-destino"> 
<img src="https://www.ecuavisa.com/sites/default/files/300x120_boton_micrositio.gif" alt="Boton Municipio">  
</a>
</div>

<style>
.content-boton-guayaquil{
     padding: 10px 0px 5px;
    margin-bottom: -5px;
    background: #eeeeee;
    margin-top: 15px;
    border: 1px solid #b8c0c2;
}
.boton-guayaquil{
margin: auto;
width: 300px;
}    

@media screen and (max-width: 600px) {
  .content-boton-guayaquil {
    display: none;
  }
}

@media screen and (max-width: 900px) and (min-width: 601px) {
  .content-boton-guayaquil {
    display: none;
  }
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-15 glintark"  >
  
      
  
  <div class="pane-content">
    <iframe src="https://www.glintark.com/playlist/deportes-ecuavisa-2/1/layout/167/" scrolling="no" style="width:100%;height:600px;border:0;margin:0;overflow:hidden;visibility:visible"></iframe>

<style>

.glintark {
  margin-top: 20px;
}

</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-16 column-rediseno-r vineta"  >
  
      
  
  <div class="pane-content">
    <div class="ec-titulo-le-recomendamos-%portada:name le-recomendamosTitulo">TEMAS RELACIONADOS
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-noticias-home ec-lerecomendamos column-rediseno-r"  >
  
      
  
  <div class="pane-content">
    <div class="view view-noticias-home view-id-noticias_home view-display-id-block_16 view-dom-id-f779c0644654e2ffca691c7844d54d0b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/estadio/otros-deportes/496116-jornada-roland-garros-se-suspende-lluvia"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/06/05/roland_garros-suspendido-05-06-2019.jpg?itok=QDyExu6t" alt="Los partidos programados para este miércoles fueron pasados para el jueves. Foto: CHRISTOPHE ARCHAMBAULT / AFP" /></a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/estadio/otros-deportes/496116-jornada-roland-garros-se-suspende-lluvia">Jornada de Roland Garros se suspende por lluvia</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/estadio/internacional/496081-gianluigi-buffon-deja-psg-tras-temporada"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/05/08/buffon_psg_2018.jpg?itok=m1g0Zz1e" alt="El club hizo oficial la salida del portero italiano de 41 años. Foto: Archivo" /></a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/estadio/internacional/496081-gianluigi-buffon-deja-psg-tras-temporada">Gianluigi Buffon deja el PSG tras una temporada</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/estadio/otros-deportes/496076-espana-aseguran-que-nairo-quintana-dejara-movistar-team"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/06/05/nairo_quintana_movistar_team.jpg?itok=Ptz-HQg-" alt="Nairo Quintana, figura de Movistar Team." /></a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/estadio/otros-deportes/496076-espana-aseguran-que-nairo-quintana-dejara-movistar-team">Desde España aseguran que Nairo Quintana dejará Movistar Team</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/estadio/nacional/496066-galatasaray-estaria-interesado-antonio-valencia"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/06/05/yt.jpg?itok=aBTcBnsx" alt="El ecuatoriano logró ser capitán del Manchester United. " /></a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/estadio/nacional/496066-galatasaray-estaria-interesado-antonio-valencia">El Galatasaray estaría interesado en Antonio Valencia </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-17 clickio_adbox_desk"  >
  
      
  
  <div class="pane-content">
    <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211805']=__lxGc__['s']['_211805']||{'b':{}})['b']['_630752']={'i':__lxGc__.b++};
</script>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-18 clickio_adbox_mobile"  >
  
      
  
  <div class="pane-content">
    <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211805']=__lxGc__['s']['_211805']||{'b':{}})['b']['_638759']={'i':__lxGc__.b++};
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-lo-mas-leido-rediseno-2019 ec-lo-mas-leido-interna"  >
  
        <h2 class="pane-title">
      LO MÁS LEIDO    </h2>
    
  
  <div class="pane-content">
    <div class="view view-lo-mas-leido-rediseno-2019 view-id-lo_mas_leido_rediseno_2019 view-display-id-default view-dom-id-1059d515b01f133957e0f547d060a79b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/06/05/rihanna-fenty-ap_2.jpg?itok=GzLhHB48" alt="Fenty Beauty tuvo 570 millones de dólares en ingresos el año pasado. Foto: AP" /></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/entretenimiento/internacional/496121-rihanna-se-convierte-cantante-mas-rica-del-mundo">Rihanna se convierte en la cantante más rica del mundo</a></span>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/06/05/roland_garros-suspendido-05-06-2019.jpg?itok=QDyExu6t" alt="Los partidos programados para este miércoles fueron pasados para el jueves. Foto: CHRISTOPHE ARCHAMBAULT / AFP" /></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/estadio/otros-deportes/496116-jornada-roland-garros-se-suspende-lluvia">Jornada de Roland Garros se suspende por lluvia</a></span>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/06/05/trump-londres-brexit.jpg?itok=HG460t9g" alt="Foto: AFP" /></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/internacionales/496111-trump-promete-londres-gran-acuerdo-tras-brexit">Trump promete a Londres un gran acuerdo tras el Brexit</a></span>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-tags"  >
  
        <h2 class="pane-title">
      Tags Relacionados    </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/gianni-infantino">Gianni Infantino</a></div><div class="field-item odd"><a href="/tags/f%C3%BAtbol-67">Fútbol</a></div><div class="field-item even"><a href="/tags/futbol-internacional">fútbol internacional</a></div><div class="field-item odd"><a href="/tags/fifa-0">fifa</a></div><div class="field-item even"><a href="/tags/presidente-fifa">presidente de la FIFA</a></div><div class="field-item odd"><a href="/tags/reelecci%C3%B3n-0">reelección</a></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-19"  >
  
      
  
  <div class="pane-content">
    <style type="text/css">
	@media screen and (max-width: 600px){
		body.node-type-articulo .region-content .pane-node-field-tags{
			display: block;
		}

	}
	
</style>  </div>

  
  </div>
</div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <style>
@media screen and (min-width: 901px){
#header-second .ec-buscador-header {
    float: right;
    margin-top: 0;
}
}
.publi-mobile {
    background: none !important;
}
#ninja-slider{
margin-bottom:10px !important;
}
@media screen and (max-width: 600px){
body #ninja-slider > .slider-inner > ul > li .piefoto span{
bottom:0;
}
}
.page-node-325756 .ec-ndestacadas-content
{
    display: none;
}

/*Botones slider en ampliadas*/

#botones_ampliadas1{
    margin-top: 5% !important;
    margin-bottom: -7% !important;
}

#botones_ampliadas{
  margin-top: 5% !important;
}

</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <style>
.noticias-relacionadas-bb {
  margin: 40px 0;
  background: #eee;
  margin: 20px 0 20px 0;
  background: #eee;
  padding: 20px 33px 20px 25px;
}
.noticias-relacionadas-bb .pane-title {
  color: #046cdf;
  background-color: transparent;
  text-transform: uppercase;
  letter-spacing: 1px;
  font-size: 16pt;
  padding: 0 !important;
  font-weight: 900;
}
.noticias-relacionadas-bb .field-name-field-noticias-relacionadas {
  margin-top: 10px;
}
.noticias-relacionadas-bb .field-name-field-noticias-relacionadas a {
  color: #414042;
  color: #000!important;
  text-decoration: none;
  cursor: pointer;
  font-weight: 400!important;
  padding: 18px 0 10px 0;
  display: block;
  font-size: 14px !important;
  font-size: 21px !important;
  line-height: 1.2;
  letter-spacing: 0.5px;
  font-weight: 600;
  font-family: unset;
    display: list-item;
    list-style-type: disc;
    list-style-position: outside;
    margin: 0 0 0 20px;
}

.noticias-relacionadas-bb .field-item.even:first-child a {
    padding-top: 5px;
}

.noticias-relacionadas-bb .field-item.even:first-child{
    border: none;
} 

.noticias-relacionadas-bb .field-item {
    border-top: 1px dotted #c3c3c3;
    /* margin-top: 10px; */
}   
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <script>
$( window ).on( "load", function() {
      $('.relacionadas-desk').not(':first').remove();
      $('.relacionadas-mov').not(':first').remove();
    });
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="pane-content">
    <style type="text/css">
@media screen and (max-width: 600px){
.page-node-485446 .region-content .pane-fecha-y-autor-del-articulo .views-field-created, 
.page-node-485446 .region-content .pane-fecha-y-autor-del-articulo .f_manual {
    display: inline-block !important;
}
} 
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <style>
/*ADBOX*/
.node-type-articulo .deskbanner-dfp{
    margin-bottom: 20px;
}

/*VIDEO FLOTANTE*/
@media (min-width: 1408px){
.node-type-articulo .ec-video-node .node-floater.flotante.float-active .frame {
    margin: 0 -239px 0 0 !important;
}
}
@media screen and (min-width: 901px){
.node-type-articulo .opclos {
    margin: -89px -246px 0 -50px !important;
}
.node-type-articulo .ec-video-node .node-floater.flotante.float-active .frame {
    margin: 0 -239px 0 0 !important;
}
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="pane-content">
    <style>
#iframe_bbc{
  width: 100%;
}
</style>  </div>

  
  </div>
</div>
    </div>
  </div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
              
                            </main>
            </div> <!-- /.content-inner, /#content -->

            
                      </div>
        </div>
      </div> <!-- /.section-inner, /.section, /#main-inner -->
    </div> <!-- /.zone-wrapper -->
  </div> <!-- /#main -->

  
      <footer id="footer" class="zone" role="contentinfo">
      <div class="zone-wrapper clearfix">

              <div id="footer-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-first clearfix">
    <div id="block-menu-menu-menu-futer" class="block block-menu ei-block-links-codigo-factiracion-redes block-18586">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/articulo/entretenimiento/espectaculo/100820-anos-credibilidad-historia-alegria" class="menu-principal">CANAL</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/codigo-deontologico.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO GYE</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/codigo-deontologico-c8.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO UIO</a></li>
<li class="leaf menu-principal menu-item"><a href="/contacto" class="menu-principal">CONTÁCTENOS</a></li>
<li class="leaf menu-principal menu-item"><a href="/" class="menu-principal">Redes</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.facebook.com/ecuavisa" class="facebook fa fa-facebook">facebook</a></li>
<li class="leaf menu-principal menu-item"><a href="https://twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv/" class="instagram fa fa-instagram">Instagram</a></li>
<li class="last leaf menu-principal menu-item"><a href="https://www.youtube.com/user/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1396" class="block block-block logo-mobile-footer block-36996">

      
  <div class="content" class="block-content">
    <div class="content"><p><a href="https://www.ecuavisa.com"><img alt="Logo ecuavisa.com movil" class="media-element file-full" data-delta="2" height="31" src="https://www.ecuavisa.com/sites/default/files/styles/large/public/ecuavisa-logo-footer-responsive.png" style="width: 210px; height: 41px;" title="" width="210"></a></p></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1401" class="block block-block redessoc-mobile-foot block-37001">

      
  <div class="content" class="block-content">
    <div class="redes_cont">
<div class="redes_titu">
<p>NUESTRAS REDES</p>
</div>
<div class="face">
<a href="https://www.facebook.com/ecuavisa" class="facebook fa fa-facebook">facebook</a>
</div>
<div class="tw">
<a href="https://twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a>
</div>
<div class="ins">
<a href="https://www.instagram.com/ecuavisatv/" class="instagram fa fa-instagram">Instagram</a>
</div>
<div class="you">
<a href="https://www.youtube.com/user/ecuavisatube" class="youtube fa fa-youtube">youtube</a>
</div>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-revistas-mobile-block-1" class="block block-views revistas-foot-mpbile block-37171">

      
  <div class="content" class="block-content">
    <div class="view view-revistas-mobile view-id-revistas_mobile view-display-id-block_1 view-dom-id-7998b6e40b38453bb21aedbbd4326728">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="http://www.estadio.ec" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/revistaestadio_ecuavisa_nuevo.jpg?itok=UkvD8vMQ" alt="Revista Estadio" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/RevistaHolaEcuador/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hola_ecuavisa.jpg?itok=9q98BHao" alt="Revista Hola" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/revistamamafanpage" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/mama_ecuavisa_nuevo_0.jpg?itok=9N0ZxS1c" alt="Revista Mamá" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/americaeconomia/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/americaeconomia_ecuavisa_nuevo.jpg?itok=wUJNpCdr" alt="Revista América Economía" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/RevistaHogar/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hogar_ecuavisa.jpg?itok=o0RcW_pK" alt="Revista Hogar" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="http://www.vistazo.com/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/vistazo_ecuavisa_0.jpg?itok=xFv_8SRS" alt="Revista Vistazo" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-first -->
      
              <div id="footer-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-second clearfix">
    <div id="block-block-876" class="block block-block ec-footer-sociales-ecuavisa block-24241">

      
  <div class="content" class="block-content">
    <div class="content">
<p><a href="https://www.ecuavisa.com" title="www.ecuavisa.com"><img alt="Logo ecuavisa.com" class="media-element file-full" data-delta="2" height="31" src="https://www.ecuavisa.com/sites/default/files/styles/large/public/ecuavisa-footer-logo.png" style="width: 210px; height: 31px;" title="" width="210" /></a></p>
</div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio" class="block block-menu ec-mapadelistio-columnauno block-23641">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/programacion" class="menu-principal">PRODUCCIONES</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">RENDICIÓN DE CUENTAS QUITO</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/guayaquil-2018" class="menu-principal">RENDICIÓN DE CUENTAS GUAYAQUIL</a></li>
<li class="last leaf menu-principal menu-item"><a href="/" class="menu-principal">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio-2" class="block block-menu ec-mapadelistio-columnados block-23646">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/televisora-nacional.pdf" class="menu-principal">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA TELEVISORA NACIONAL</a></li>
<li class="last leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/corporacion-ecuatoriana-de-television.pdf" class="menu-principal">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA CORPORACIÓN ECUATORIANA DE TELEVISIÓN</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-galeria-enlaces-block-10" class="block block-views galeria-imagenes block-37426">

      
  <div class="content" class="block-content">
    <div class="view view-galeria-enlaces view-id-galeria_enlaces view-display-id-block_10 galeria-lonuestro view-dom-id-036044168f40d24b07b0d9551ad431c2">
        
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--galeria-enlaces--block-10 jcarousel-dom-1 jcarousel-skin-default">
      <li class="jcarousel-item-1 odd" style="display: none;">  
  <span>        <span><a href="http://www.estadio.ec" title="Estadio" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/revistaestadio_ecuavisa_nuevo.jpg?itok=UkvD8vMQ" alt="Revista Estadio" />Estadio</a></span>  </span></li>
      <li class="jcarousel-item-2 even" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/RevistaHolaEcuador/" title="Hola" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hola_ecuavisa.jpg?itok=9q98BHao" alt="Revista Hola" />Hola</a></span>  </span></li>
      <li class="jcarousel-item-3 odd" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/revistamamafanpage" title="Mamá" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/mama_ecuavisa_nuevo_0.jpg?itok=9N0ZxS1c" alt="Revista Mamá" />Mamá</a></span>  </span></li>
      <li class="jcarousel-item-4 even" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/americaeconomia/" title="América Economía" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/americaeconomia_ecuavisa_nuevo.jpg?itok=wUJNpCdr" alt="Revista América Economía" />América Economía</a></span>  </span></li>
      <li class="jcarousel-item-5 odd" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/RevistaHogar/" title="Hogar" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hogar_ecuavisa.jpg?itok=o0RcW_pK" alt="Revista Hogar" />Hogar</a></span>  </span></li>
      <li class="jcarousel-item-6 even" style="display: none;">  
  <span>        <span><a href="http://www.vistazo.com/" title="Vistazo" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/vistazo_ecuavisa_0.jpg?itok=xFv_8SRS" alt="Revista Vistazo" />Vistazo</a></span>  </span></li>
  </ul>
    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-second -->
      
              <div id="footer-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-third clearfix">
    <div id="block-glr-dfp-46" class="block block-glr-dfp rediseno_laterales block-37701">

      
  <div class="content" class="block-content">
    <center><div id="Floating" class="atm-banner-floating" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Floating"); });</script></div></center>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-glr-dfp-51" class="block block-glr-dfp rediseno_laterales block-37721">

      
  <div class="content" class="block-content">
    <center><div id=" Zocalo" class="atm-banner- zocalo" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display(" Zocalo"); });</script></div></center>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio-mobile" class="block block-menu menu-seccion-mobile block-37066">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first last leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">RENDICIÓN DE CUENTAS</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-menu-foot-respo" class="block block-menu menu-foot-respo block-37071">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">Rendición De Cuentas </a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/corporacion-ecuatoriana-de-television.pdf" class="menu-principal">Corporación Ecuatoriana de Televisión</a></li>
<li class="leaf menu-principal menu-item"><a href="/" class="menu-principal">Código Deontológico (Gye - Uio) </a></li>
<li class="last leaf menu-principal menu-item"><a href="/" class="menu-principal">Oferta De Compartición De Infraestructura Física </a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-871" class="block block-block ec-aviso-legal-footer block-24236">

      
  <div class="content" class="block-content">
    <div class="aviso-legal">
<div class="derechos-reservados">©Derechos reservados 2019 Ecuavisa</div>
<div class="texto">Prohibida la reproducción total, parcial y traducción a cualquier idioma, sin autorización escrita de su titular, de todos los contenidos de Ecuavisa.</div>
</div>
<p> </p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-third -->
            </div> <!-- /.zone-wrapper -->
    </footer> <!-- /#footer -->
  
</div> <!-- /#page -->
  <script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_qikmINIYTWe4jcTUn8cKiMr8bmSDiZB9LQqvceZ6wlM.js"></script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_uxeXer-mpd4Rd7W0GD-yduoGdW8SWMsL8yCZH1GlSt8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_8MKPnMPp3Uz6nFRErxQpODmF0VpGSk_PSnIr6-JgppQ.js"></script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_pvpUzwLcQ4L0plGIHzchxF7-0o3RIYLtqKnX3QjMjmU.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_JAa8UXjZsaFhK6tkqfh9-dNbnZxhyYYHbtR01icmdfw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-3f8653cd-22a9-597a-2f5b-4cd1533ff83e","version":"5x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_I2lc0s6T9HEAu67iFn_hjkFEeacvg4M_Y8rrwIfEWtI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_Mg3jm9IaCoR9-x16BJwXX7j4N7624mRAeOixrcWYNTo.js"></script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_izR0RVMKpSbmm1eGmZPv4Af4NW6Ed44wGsIMThFBWxE.js"></script>
<script type="text/javascript">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</script>
  
    
  <script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Infantino es reelegido como presidente de la FIFA",url:"https:\/\/www.ecuavisa.com\/articulo\/estadio\/internacional\/496071-infantino-reelegido-como-presidente-fifa"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  



<script type='text/javascript'>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</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>





</script> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"51c971d114","applicationID":"70693739","transactionName":"YAZTZxBQXhdRWkVfXVlMcFAWWF8KH0lQUVdoDlBdA1ZVFm9XXlJXaBVYVhVuQAVXXA==","queueTime":0,"applicationTime":975,"atts":"TEFQEVhKTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>