 <!doctype html> <html class="ltr" dir="ltr" lang="es-EC"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Daddy Yankee, Camilo y Ashton Kutcher entre los famosos que apoyan a Argentina en la final</title> <link rel="shortcut icon" href="https://www.ecuavisa.com/base-portlet/webrsrc/ctxvar/c2c3b2f6-1d72-4d98-b109-9d6cbecf69ec.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="mas-notification-title" content="Daddy Yankee, Camilo y Ashton Kutcher entre los famosos que apoyan a Argentina en la final"> <meta name="mas-notification-body" content="Famosos del mundo entero están con Argentina en esta final."> <link rel="mas-notification-image" href="https://www.ecuavisa.com/binrepository/600x822/0c111/600d600/none/11705/QDUR/fkrsjb2ucamyjn0_744059_20221218121659.jpg"> <meta name="keywords" content="redacción" data-id="17311" data-voc-name="ecv_author" data-voc-id="17183"> <meta name="keywords" content="artículos" data-id="17341" data-voc-name="ecv_classification" data-voc-id="17327"> <meta name="keywords" content="ecuador" data-id="18465" data-voc-name="location" data-voc-id="18221"> <meta name="keywords" content="catar 2022" data-id="8053110" data-voc-name="topic" data-voc-id="17467"> <meta name="keywords" content="mundial" data-id="13184367" data-voc-name="topic" data-voc-id="17467"> <meta name="keywords" content="qatar 2022" data-id="28108403" data-voc-name="topic" data-voc-id="17467"> <meta name="keywords" content="famosos" data-id="28296583" data-voc-name="topic" data-voc-id="17467"> <meta name="keywords" content="mundial qatar 2022" data-id="36672781" data-voc-name="topic" data-voc-id="17467"> <meta name="keywords" content="qatar" data-id="83763369" data-voc-name="topic" data-voc-id="17467"> <meta name="keywords" content="daniela maggi" data-id="123216063" data-voc-name="usuarios_ecuavisa" data-voc-id="123216043"> <meta name="keywords" content="20 min" data-id="123919604" data-voc-name="tiempo" data-voc-id="123919602"> <meta name="keywords" content="registro" data-id="123922335" data-voc-name="sources" data-voc-id="20213"> <meta name="description" content="Argentina y Francia se miden frente a frente para disputarse la copa del mundo, en la final del Mundial de Qatar 2022 y los artistas han aprovechado para mostrar su respaldo al equipo sudamericano. El actor estadounidense, protagonista de películas como &amp;#039;Muy parecido al amor&amp;#039; o &amp;#039;Día de San Valentín&amp;#039;..."> <meta content="" name="paywall"> <meta content="2022-12-18T11:57:00" property="article:published_time"> <meta property="og:type" content="Article"> <meta property="og:title" content="Daddy Yankee, Camilo y Ashton Kutcher entre los famosos que apoyan a Argentina en la final"> <meta property="og:description" content="Argentina y Francia se miden frente a frente para disputarse la copa del mundo, en la final del Mundial de Qatar 2022 y los artistas han aprovechado para mostrar su respaldo al equipo sudamericano. El actor estadounidense, protagonista de películas como &amp;#039;Muy parecido al amor&amp;#039; o &amp;#039;Día de San Valentín&amp;#039;..."> <meta property="og:image" content="https://www.ecuavisa.com/binrepository/600x822/0c111/600d600/none/11705/QDUR/fkrsjb2ucamyjn0_744059_20221218121659.jpg"> <meta property="og:url" content="https://www.ecuavisa.com/mundial-qatar-2022/daddy-yankee-camilo-y-ashton-kutcher-entre-los-famosos-que-apoyan-a-argentina-en-la-final-DD3984858"> <meta property="og:site_name" content="www.ecuavisa.com"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.ecuavisa.com/mundial-qatar-2022/daddy-yankee-camilo-y-ashton-kutcher-entre-los-famosos-que-apoyan-a-argentina-en-la-final-DD3984858"> <link rel="amphtml" href="https://www.ecuavisa.com/amp/mundial-qatar-2022/daddy-yankee-camilo-y-ashton-kutcher-entre-los-famosos-que-apoyan-a-argentina-en-la-final-DD3984858"> <meta name="viewport" content="width=device-width"> <link href="https://www.ecuavisa.com/base-portlet/webrsrc/theme/027d197921854dc9f09bd3fa8ec65c30.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e6a29ce585e6c38ff72f2bc7316894ad.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-cae7ef723bd1e03db217111f1cd902e6"},{sectid:"sect-6c1cab3bd457a4793b8c1e22ccfd7760"},{sectid:"sect-5b40781b72c068b343f03c05e13c0c1e"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="3984858";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-cae7ef723bd1e03db217111f1cd902e6"},{sectid:"sect-6c1cab3bd457a4793b8c1e22ccfd7760"},{sectid:"sect-5b40781b72c068b343f03c05e13c0c1e"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"3984858"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.ecuavisa.com/base-portlet/webrsrc/theme/4b618d9a7a5693040f7d229b0450797e.js"></script>    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-10846973592"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-10846973592");/*]]>*/</script> <meta name="facebook-domain-verification" content="ex3z05rycqth32i5dzyc4umg9bvku2"> <meta name="google-site-verification" content="FiceSO_tCoOMsY8aEFbfKP7b8YPPWtYZvJDafpJvveQ"> <meta property="fb:pages" content="205046278080"> <script data-cfasync="false" src="//delivery.pubgenius.io/ecuavisa-IeaGw6kf/shim-gpt.js"></script>  <script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script type="text/javascript">/*<![CDATA[*/var getQueryString=function(e,c){var a=c?c:window.location.href;var d=new RegExp("[?&]"+e+"=([^&#]*)","i");var b=d.exec(a);return b?b[1]:null};dfp_demo=getQueryString("demo");EC_Tipo="Portada";EC_Seccion="mundial-qatar-2022";EC_Subseccion="";var EC_Articulo="";if(jQryIter.contextIsArticlePage()){EC_Tipo="Artículo";EC_Subseccion="Mundial Qatar 2022";var urltemp=window.location.href;var n=urltemp.lastIndexOf("-");EC_Articulo=urltemp.substring(n+3)};/*]]>*/</script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var h=googletag.sizeMapping().addSize([992,0],[[970,250]]).addSize([320,0],[[320,100]]).addSize([0,0],[[320,100]]).build();var c=googletag.sizeMapping().addSize([992,0],[[728,250],[728,180],[728,90]]).addSize([768,0],[[728,250],[728,180],[728,90]]).addSize([320,0],[[320,100],[320,50],[300,100],[300,50],[300,250]]).addSize([0,0],[[300,100],[320,50],[320,100],[300,250]]).build();var f=googletag.sizeMapping().addSize([992,0],[[300,600]]).addSize([768,0],[[300,600]]).addSize([320,0],[[300,250]]).addSize([0,0],[[300,250]]).build();var d=googletag.sizeMapping().addSize([992,0],[[300,250]]).addSize([768,0],[[300,250]]).addSize([320,0],[[300,250]]).addSize([0,0],[[300,250]]).build();var g;var a=navigator.userAgent.toLowerCase();if(/(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/i.test(a)){g="Tablet"}else{if(/(mobi|ipod|phone|blackberry|opera mini|fennec|minimo|symbian|psp|nintendo ds|archos|skyfire|puffin|blazer|bolt|gobrowser|iris|maemo|semc|teashark|uzard)/i.test(a)){console.log("MOBILE-CENTER-1");var e=googletag.sizeMapping().addSize([992,0],[]).addSize([768,0],[300,250]).addSize([320,0],[300,250]).addSize([0,0],[300,250]).build();googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Center1",[300,250],"center1").defineSizeMapping(e).addService(googletag.pubads());googletag.pubads().setCentering(true);g="Mobile"}else{g="PC"}}googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top1",[[320,100],[970,250]],"Top1").defineSizeMapping(h).addService(googletag.pubads());googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top2",[[300,100],[300,250],[320,100],[728,90]],"Top2").defineSizeMapping(c).addService(googletag.pubads());googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Top3",[[300,100],[300,250],[320,100],[728,90]],"Top3").defineSizeMapping(c).addService(googletag.pubads());googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Middle",[[300,250],[300,600]],"Middle1").defineSizeMapping(f).addService(googletag.pubads());googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Middle2",[300,250],"Middle2").defineSizeMapping(d).addService(googletag.pubads());googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Floating",[1,1],"Floating").addService(googletag.pubads());googletag.defineSlot("/49542283/Ecuavisa/Ecuavisa_Parallax",[1,1],"Parallax").addService(googletag.pubads());googletag.defineOutOfPageSlot("/49542283/Ecuavisa/Ecuavisa_Skin","Skin").addService(googletag.pubads());console.log("EC_Sec:"+EC_Seccion);console.log("EC_Subec:"+EC_Subseccion);console.log("EC_Tipo:"+EC_Tipo);console.log("dfp_demo:"+dfp_demo);console.log("EC_Articulo:"+EC_Articulo);googletag.pubads().setTargeting("EC_Seccion",EC_Seccion);googletag.pubads().setTargeting("EC_Subseccion",EC_Subseccion);googletag.pubads().setTargeting("EC_Tipo",EC_Tipo);googletag.pubads().setTargeting("EC_Demo",dfp_demo);googletag.pubads().setTargeting("EC_Articulo",EC_Articulo);googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script>   <script type="text/javascript">/*<![CDATA[*/(function(e,c,d){o="Navegg";if(!e[o]){a=c.createElement("script");a.src=d;b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b);e[o]=e[o]||function(f){e[o].q=e[o].q||[];e[o].q.push([this,f])}}})(window,document,"https://tag.navdmp.com/universal.min.js");window.naveggReady=window.naveggReady||[];window.nvg42506=new Navegg({acc:42506});/*]]>*/</script>   <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-MX83GKG");/*]]>*/</script>   <script>/*<![CDATA[*/window.teads_analytics=window.teads_analytics||{};window.teads_analytics.analytics_tag_id="PUB_19455";window.teads_analytics.share=window.teads_analytics.share||function(){(window.teads_analytics.shared_data=window.teads_analytics.shared_data||[]).push(arguments)};/*]]>*/</script> <script async src="https://a.teads.tv/analytics/tag.js"></script>  <script async src="https://cdn.insurads.com/bootstrap/ERO5I5KP.js"></script>  </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> #bloque-assets{
 padding-left: 0;
 padding-right: 0;
 }

 .navsQatar {
 background: #03112b;
 text-align: center;
 }

 .navsQatar .items {
 /* display: flex;
 gap: 20px;
 justify-content: center;
 align-items: center; */
 overflow: auto;
 white-space: nowrap;
 padding: 20px 0;
 border-top: solid 1px #ffffffb5;
 }

 .navsQatar .items a {
 display: inline-block;
 color: white;
 text-align: center;
 padding: 0 14px;
 text-decoration: none;
 border: 2px solid transparent;
 border-radius: 5px;
 text-transform: uppercase;
 font-weight: 600;
 transition: .2s ease;
 }

 .navsQatar .items a:hover {
 color: #6d35b8;
 }

 .navsQatar .logoecv {
 color: white;
 text-align: center;
 padding: 20px;
 display: block;
 }

 .navsQatar .logoecv img {
 width: 170px;
 vertical-align: sub;
 }

 @media (max-width: 600px) {
 .navsQatar .items a {
 font-size: 13px;
 }
 }
</style> <div class="navsQatar"> <a href="/" class="logoecv"> <img src="https://www.ecuavisa.com/base-portlet/webrsrc/ctxvar/05a63cf2-e0fc-4f88-b67f-1a749aeebf02.png" alt="logo"> </a> <section class="items"> <a href="/mundial-qatar-2022">Mundial Qatar 2022</a> <a href="/mundial-qatar-2022/seleccion-ecuador">Selección Ecuador</a> <a href="/mundial-qatar-2022/calendario">Calendario</a> <a href="/mundial-qatar-2022/tabla-de-posiciones">Tabla de posiciones</a>   <a href="/mundial-qatar-2022/estadios-y-sedes">Estadios y sedes</a>  <a href="/mundial-qatar-2022/pronosticador">Pronosticador</a> </section> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> #iter-content-wrapper {
 padding-top: 0px !important;
}

body{
 padding: 0 !important;
}

body span img {
 display: none;
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <link rel="preconnect" href="https://fonts.googleapis.com"> <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin> <link href="https://fonts.googleapis.com/css2?family=Archivo:wght@100;200;300;400;500;600;700;800;900&amp;display=swap" rel="stylesheet"> <link href="https://fonts.googleapis.com/css2?family=Anek+Malayalam:wght@100;300;400;600;700;800&amp;display=swap" rel="stylesheet"> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet velo-tw"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*//*<![CDATA[*/
 let bsContainerWidth = $("body").find(".iter-page-frame").width();
 if (bsContainerWidth <= 600) {
 console.log("mobile-2");
 var interstitialSlot, bottomAnchorSlot;
 googletag.cmd.push(function () {
 interstitialSlot = googletag.defineOutOfPageSlot(
 "/49542283/Ecuavisa_Web-ITT-2",
 googletag.enums.OutOfPageFormat.INTERSTITIAL
 );
 interstitialSlot && interstitialSlot.addService(googletag.pubads());
 bottomAnchorSlot = googletag.defineOutOfPageSlot(
 "/49542283/Ecuavisa_Bottom_Anchor",
 googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR
 );
 bottomAnchorSlot && bottomAnchorSlot.addService(googletag.pubads());
 });

 googletag.cmd.push(function () {
 interstitialSlot && googletag.display(interstitialSlot);
 bottomAnchorSlot && googletag.display(bottomAnchorSlot);
 });
 } else {
 console.log("large");
 }
/*]]>*//*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet div-floating"> <div> <div id="Floating" style="width: 0px; height: 0px; padding: 0px; margin: 0px;"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Floating")});console.log("Floating");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet div-parallax"> <div> <div id="Parallax" style="width: 0px; height: 0px; padding: 0px; margin: 0px;"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Parallax")});console.log("Parallax");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet div-zocalo"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> .sect-81d0c9805a5bf069ec4be1a657699d8b {

 display: none;
}

@media screen and (max-width:1510px) {
 .ly-header .search-icon { 
 margin-right: 10px; 
}
}

@media screen and (max-width:1440px) {
 .ly-header .search-icon { 
 margin-right: 45px;
}
}

@media screen and (min-width:1280px) {
 .ly-header .search-icon { 
 margin-right: 57px;
}
.ly-header .advanced-search-portlet {
 
 margin-right: 83px;
}
}

@media (max-width: 820px) {
.ly-header .search-icon {
 margin-right: 44px;
 margin-top: -36px;
}
.ly-header .advanced-search-portlet input[type=text] {

 min-width: 97px;
 
 height: 36px;
 margin-top: -1px;
 width: 99px;
}
.ly-header .advanced-search-portlet {
 
 margin-top: -42px;
 margin-right: -52px;
}
}

@media (max-width: 768px) {
 .ly-header .search-icon {
 margin-right: 147px;
 margin-top: -41px;
 }
 .ly-header .advanced-search-portlet {
 
 margin-right: 175px;
 }
 .ly-header .advanced-search-portlet input[type=text] {
 
 margin-top: 0px;
 
 }
 }
 
@media (max-width: 600px) {
 .ly-header .search-icon {
 margin-right: -4px;
 margin-top: -40px;
 }
.ly-header .advanced-search-portlet input[type=text] {
 min-width: 91px;
 margin-right: -3px;
 background: #f7f7f7;
 width: 99px;
 height: 37px;
}
 .ly-header .advanced-search-portlet {
 
 position: relative;
 float: right;
 margin-top: -48px;
 margin-right: 34px;
}
 }







@media (min-width: 768px) and (max-width: 960px){
 .ly-header .desktop .header-logo{
 width: 120px;
 margin: 0 35px;
 }
 .menu-desktop ul.parent-nav{
 width: 85%;
 }
}

</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-detail" role="main"> <div class="container"> <div class="row r01"> <div class="col portlet-column nopadding" id="r01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script defer src="https://estadisticas.ecuavisa.com/sites/assets/ampliada/global-ampliadav1.js"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/$(".text .paragraph p a").attr("rel","follow noopener");$(".related-item-wrapper a ").attr("rel","follow noopener");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script type="text/javascript" class="teads" src="//a.teads.tv/page/108614/tag" async="true"></script> <script type="text/javascript">/*<![CDATA[*/console.log("llamado de a.teads.tv/page/108614/tag");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Top1"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Top1")});console.log("Top1");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="bannerTem"></div> <style> #bannerTem {
 margin-bottom: 1.5rem;
 }
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> @media (max-width: 768px){
 .ly-header .desktop {
 display: block!important;
 }
.ly-header .header-logo {
 background-image: url(https://www.ecuavisa.com/base-portlet/webrsrc/ctxvar/808174ec-bb96-4b3a-ad0d-fd6f59d252e6.png)!important;
}
.ly-header .desktop .header-logo {
 display: block;
 width: 99px!important;
 height: 51px!important;
 background-size: contain;
 background-repeat-y: no-repeat;
 background-repeat: no-repeat;
 background-position-y: center;
 margin: 0 60px;
}
}

</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> .organic-thumbnails-rr2 .trc_rbox_header{
 width: initial !important;
}
 
@media only screen and (min-width: 500px){
 .organic-thumbnails-rr2 {
 max-width: none !important;
 }
 .organic-thumbnails-rr2 .thumbBlock_holder{
 max-width: none !important;
 }
}

@media screen and (min-width: 0px) and (max-width: 480px){
 .trc_tl_responsive_organic-thumbnails-rr3 .trc_rbox_div .videoCube {
 width: 92% ;
 }
}

</style> </div> </div> </div> </div> <div class="row r02"> <div class="col-md-8 col-sm-12 portlet-column nopadding" id="r02c01"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet c_002_001 last full-access norestricted"> <div class="paywall" data-suscription="" data-classification=""></div> <div class="DETAIL_INF1_TIT_INF2_IMG_TXT"> <div class="template-infinity" id="3984858" id-next="3984746" id-section="118482453"></div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/mundial-qatar-2022">Mundial Qatar 2022</a> </div> <h1 class="headline" itemprop="headline" canonicalurl="/mundial-qatar-2022/daddy-yankee-camilo-y-ashton-kutcher-entre-los-famosos-que-apoyan-a-argentina-en-la-final-DD3984858" idart="3984858"><span class="priority-content">Daddy Yankee, Camilo y Ashton Kutcher entre los famosos que apoyan a Argentina en la final</span></h1> <div class="subheadline"> <h2>Famosos del mundo entero están con Argentina en esta final.</h2> </div> <div class="multimedia"> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia3984858"> <li class="contentMedia art-gallery"> <figure class="cutlineShow"> <div frame="crop_60_100_H" style="position: relative; width: 100%; padding-top: 60.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.ecuavisa.com/binrepository/826x1131/0c0/825d495/none/11705/QDMQ/fkrsjb2ucamyjn0_744059_20221218121659.jpg" srcset="//www.ecuavisa.com/binrepository/826x1131/0c0/825d495/none/11705/QDMQ/fkrsjb2ucamyjn0_744059_20221218121659.jpg 825w,//www.ecuavisa.com/binrepository/688x943/0c0/688d413/none/11705/HEHT/fkrsjb2ucamyjn0_744059_20221218121659.jpg 688w,//www.ecuavisa.com/binrepository/551x754/0c0/550d330/none/11705/HEHK/fkrsjb2ucamyjn0_744059_20221218121659.jpg 550w,//www.ecuavisa.com/binrepository/413x566/0c0/413d248/none/11705/HEPO/fkrsjb2ucamyjn0_744059_20221218121659.jpg 413w,//www.ecuavisa.com/binrepository/300x411/0c0/300d180/none/11705/HERK/fkrsjb2ucamyjn0_744059_20221218121659.jpg 300w" width="825" height="495" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="744059" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Daddy Yankee, Camilo y Ashton Kutcher entre los famosos que apoyan a Argentina en la final" title="Daddy Yankee, Camilo y Ashton Kutcher entre los famosos que apoyan a Argentina en la final"> </div> </figure></li> </ul> </div> </div> <div id="trackVideos"></div> <div class="socials"> <div class="social facebook"> <a href="http://m.facebook.com/sharer.php?u=https://www.ecuavisa.com/mundial-qatar-2022/daddy-yankee-camilo-y-ashton-kutcher-entre-los-famosos-que-apoyan-a-argentina-en-la-final-DD3984858" target="_blank" title="Facebook"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-facebook" viewbox="0 0 16 16"> <path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /> </svg> </a> </div> <div class="social twitter"> <a rel="external" href="http://twitter.com/share?url=https://www.ecuavisa.com/mundial-qatar-2022/daddy-yankee-camilo-y-ashton-kutcher-entre-los-famosos-que-apoyan-a-argentina-en-la-final-DD3984858&amp;text=Daddy Yankee, Camilo y Ashton Kutcher entre los famosos que apoyan a Argentina en la final" target="_blank" title="Twitter"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-twitter" viewbox="0 0 16 16"> <path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301 0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288 3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1 .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z" /> </svg> </a> </div> <div class="social whatsapp"> <a rel="" href="https://api.whatsapp.com/send?text=Daddy Yankee, Camilo y Ashton Kutcher entre los famosos que apoyan a Argentina en la final - https://www.ecuavisa.com/mundial-qatar-2022/daddy-yankee-camilo-y-ashton-kutcher-entre-los-famosos-que-apoyan-a-argentina-en-la-final-DD3984858" target="_blank" title="Whatsapp"> <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" fill="currentColor" class="bi bi-whatsapp" viewbox="0 0 16 16"> <path d="M13.601 2.326A7.854 7.854 0 0 0 7.994 0C3.627 0 .068 3.558.064 7.926c0 1.399.366 2.76 1.057 3.965L0 16l4.204-1.102a7.933 7.933 0 0 0 3.79.965h.004c4.368 0 7.926-3.558 7.93-7.93A7.898 7.898 0 0 0 13.6 2.326zM7.994 14.521a6.573 6.573 0 0 1-3.356-.92l-.24-.144-2.494.654.666-2.433-.156-.251a6.56 6.56 0 0 1-1.007-3.505c0-3.626 2.957-6.584 6.591-6.584a6.56 6.56 0 0 1 4.66 1.931 6.557 6.557 0 0 1 1.928 4.66c-.004 3.639-2.961 6.592-6.592 6.592zm3.615-4.934c-.197-.099-1.17-.578-1.353-.646-.182-.065-.315-.099-.445.099-.133.197-.513.646-.627.775-.114.133-.232.148-.43.05-.197-.1-.836-.308-1.592-.985-.59-.525-.985-1.175-1.103-1.372-.114-.198-.011-.304.088-.403.087-.088.197-.232.296-.346.1-.114.133-.198.198-.33.065-.134.034-.248-.015-.347-.05-.099-.445-1.076-.612-1.47-.16-.389-.323-.335-.445-.34-.114-.007-.247-.007-.38-.007a.729.729 0 0 0-.529.247c-.182.198-.691.677-.691 1.654 0 .977.71 1.916.81 2.049.098.133 1.394 2.132 3.383 2.992.47.205.84.326 1.129.418.475.152.904.129 1.246.08.38-.058 1.171-.48 1.338-.943.164-.464.164-.86.114-.943-.049-.084-.182-.133-.38-.232z" /> </svg> </a> </div> </div> <hr class="line"> <div class="inf2 d-flex justify-content-between"> <div class="date"> 18 dic 2022 , 11:57
</div> <div class="author"> <div class="byline"> <a href="/cronologia/-/meta/redaccion" itemprop="author"><h6>Redacción</h6></a> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad publicidad_top_2"> <div> <div align="center" id="Top2"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Top2")});console.log("Top2");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet c_002_001 last full-access norestricted"> <div class="DETAIL_TXT"> <div class="text "> <div class="paragraph"> <p></p> <p><a rel="nofollow noopener noreferrer" href="https://www.ecuavisa.com/mundial-qatar-2022/en-vivo-argentina-vs-francia-definicion-por-el-campeon-mundial-qatar-2022-ED3984431" target="_blank">Argentina y Francia se miden frente a frente para disputarse la copa del mundo</a>, en la final del Mundial de Qatar 2022 y los artistas han aprovechado para mostrar su respaldo al equipo sudamericano.</p> <p></p> <p>El actor estadounidense, protagonista de películas como <b>'Muy parecido al amor' </b>o 'Día de San Valentín' publicó una foto suya luciendo la camiseta albiceleste. En la descripción de la publicación puso que es "para Messi".</p> </div> <div class="art-twitter"> <div class="twitter-content" itemprop="tweet"> <blockquote class="twitter-tweet"> <a href="https://twitter.com/aplusk/status/1604498140731564032?s=20&amp;t=r7DK9Ic3AVUVIwW0MkqLMw"></a> </blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> <div class="paragraph"> <p></p> <p>Desde Latinoamérica tampoco podía faltar el respaldo de cantantes. Bad Bunny, el artista latinoamericano del año mostró una fotografía de la camiseta de <b>Argentina, con el 10, que corresponde a Lionel Messi</b>.</p> <p></p> <p>Lea: <b><a rel="nofollow noopener noreferrer" href="https://www.ecuavisa.com/entretenimiento/television/famosos-que-apoyaron-a-ecuador-desde-las-gradas-del-mundial-qatar-2022-en-partido-contra-senegal-HN3807988" target="_blank">Famosos que apoyaron a Ecuador desde las gradas del Mundial Qatar 2022 en partido contra Senegal</a></b></p> <p></p> <p><b>Camilo</b> publicó una historia en Instagram en la que enseñó la camiseta que le regaló Di María y puesto disfruto del partido que mantiene en tensión al mundo entero.</p> <p></p> <p><b>Daddy Yankee </b>no utilizó palabras, solamente un símbolo: la bandera de Argentina, con la que muestra su respaldo al equipo sudamericano.</p> <p></p> <p> </p> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad pub-if-text"> <div> <div align="center" id="Top3"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Top3")});console.log("Top3");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet c_002_001 last full-access norestricted"> <div class="DETAIL_TAG"> <div class="title-tag"> TAG RELACIONADOS
</div> <div class="metas"> <div class="item_tema t_8053110"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/catar-2022">Catar 2022</a> </div> <div class="template-meta-favorite-action" value="Catar 2022" id="8053110" title="Seguir este tema" onclick="meta_favorite_action('8053110')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_13184367"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/mundial">Mundial</a> </div> <div class="template-meta-favorite-action" value="Mundial" id="13184367" title="Seguir este tema" onclick="meta_favorite_action('13184367')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_28108403"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/qatar-2022">Qatar 2022</a> </div> <div class="template-meta-favorite-action" value="Qatar 2022" id="28108403" title="Seguir este tema" onclick="meta_favorite_action('28108403')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_28296583"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/famosos">famosos</a> </div> <div class="template-meta-favorite-action" value="famosos" id="28296583" title="Seguir este tema" onclick="meta_favorite_action('28296583')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_36672781"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/mundial-qatar-2022">Mundial Qatar 2022</a> </div> <div class="template-meta-favorite-action" value="Mundial Qatar 2022" id="36672781" title="Seguir este tema" onclick="meta_favorite_action('36672781')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_83763369"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/qatar">Qatar</a> </div> <div class="template-meta-favorite-action" value="Qatar" id="83763369" title="Seguir este tema" onclick="meta_favorite_action('83763369')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> <div class="item_tema t_18465"> <div class="keywords font-2 fs13"> <a href="/cronologia/-/meta/ecuador">Ecuador</a> </div> <div class="template-meta-favorite-action" value="Ecuador" id="18465" title="Seguir este tema" onclick="meta_favorite_action('18465')"> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 2v4.586l7 7L13.586 9l-7-7H2zM1 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 1 6.586V2z" /> <path fill-rule="evenodd" d="M4.5 5a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3z" /> </svg> <svg width="1em" height="1em" viewbox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z" /> </svg> </div> </div> <span>|</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div>  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> .c_002_001 .DETAIL_INF1_TIT_INF2_IMG_TXT .cutlineShow {
 font-size: 15px;
}
.c_002_001 .DETAIL_TXT .cutlineShow {
 font-size: 14px;
}
</style> </div> </div> <div id="3236837784" class="portlet-boundary portlet-static-end related-viewer-portlet notasrelacionadas c_002_001 mt-4"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails-organic"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"organic-thumbnails-e",container:"taboola-below-article-thumbnails-organic",placement:"Below article thumbnails organic",target_type:"mix"});/*]]>*/</script> <div id="taboola-below-article-thumbnails-hybrid"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"alternating-thumbnails-e",container:"taboola-below-article-thumbnails-hybrid",placement:"Below article thumbnails hybrid",target_type:"mix"});/*]]>*/</script> <script>/*<![CDATA[*/console.log("TB Bloques 1-2");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> .organic-thumbnails-e .trc_rbox_header {
 font-family: 'Barlow Semi Condensed';
 font-size: 19.0px;
 font-weight: bold;
 text-decoration: none;
 color: #ffffff;
 background: #44a6fa;
 border-style: none;
 padding: 10px 0px 10px 0px;
 line-height: 1.2em;
 display: block;
 margin: 0px 0px 15px 0px;
 position: relative;
 background-color: #44A6FA !important;
 box-sizing: initial;
 height: auto;
 /*width: 735px;*/
 width: 100%;
 text-align: center;
 text-transform: uppercase;
}

@media (min-width: 1400px){
.organic-thumbnails-e .trc_rbox_header{
 width: 97%;
}
}

</style> </div> </div> </div> <div class="col-md-4 col-sm-12 portlet-column nopadding" id="r02c02"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Middle2"> <script type="text/javascript">/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Middle2")});console.log("Middle2");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet not-dest-1"> <div>  </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet principal-videos"> <div> <div class="videos-data"> <div class="p-3 m-2 bg-primary text-white text-center title" id="__block" style="display: none;/*background: #046cdf!important;*/background: #44A6FA !important;"> LOS VÍDEOS MÁS VISTOS
</div> <div class="p-2" id="blockVideos"></div> </div> <style> .videos-data #blockVideos .video iframe {
    display: block;
    margin: auto
  }

  #blockVideos .embed-responsive {
    position: relative;
    display: block;
    width: 100%;
    padding: 0;
    overflow: hidden
  }

  #blockVideos .embed-responsive::before {
    display: block;
    content: ""
  }

  #blockVideos .embed-responsive .embed-responsive-item,
  #blockVideos .embed-responsive embed,
  #blockVideos .embed-responsive iframe,
  #blockVideos .embed-responsive object,
  #blockVideos .embed-responsive video {
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    width: 100%;
    height: 100%;
    border: 0
  }

  #blockVideos .embed-responsive-21by9::before {
    padding-top: 42.857143%
  }

  #blockVideos .embed-responsive-16by9::before {
    padding-top: 56.25%
  }

  #blockVideos .embed-responsive-4by3::before {
    padding-top: 75%
  }

  #blockVideos .embed-responsive-1by1::before {
    padding-top: 100%
  }

  #blockVideos iframe {
    max-width: 100%;
  }

  .videos-data {
    font-family: var(--bs-font-sans-serif);
  }

  .videos-data .title {
    font-family: 'Barlow Semi Condensed';
    font-size: 22px;
    max-height: 108.0px;
    color: black;
    font-weight: normal;
    line-height: 24px;
    text-align: justify;
    /*font-size: 19.0px;
    line-height: 27.0px;
    padding-top: 0.5rem!important;*/
  }

  .videos-data .text-white.title {
    font-weight: bold;
    font-size: 19.0px;
  }

  .SCROLL_INFINITY .text-white.title {
    font-family: 'Barlow Semi Condensed' !important;
    font-size: 19.0px;
    line-height: 27.0px !important;
    font-weight: bold !important;
    text-transform: uppercase;
    background: #44A6FA !important;
  }

  .text-white {
    line-height: 22px !important;
  }

  .slick-prev:before,
  .slick-next:before {
    content: none;
  }

  .slick-next {
    right: -5px;
    background-image: url("data:image/svg+xml,<svg xmlns='http://www.w3.org/2000/svg' fill='currentColor' stroke='dodgerblue' class='bi bi-chevron-compact-right' viewBox='0 0 16 16'><path fill-rule='evenodd' d='M6.776 1.553a.5.5 0 0 1 .671.223l3 6a.5.5 0 0 1 0 .448l-3 6a.5.5 0 1 1-.894-.448L9.44 8 6.553 2.224a.5.5 0 0 1 .223-.671z'/></svg>") !important;
    top: 33%;
    background-repeat: no-repeat !important;
    background-size: cover !important;
    background-position: center !important;
    display: block !important;
    width: 40px;
    height: 65px;
    z-index: 90;
  }

  .slick-prev {
    left: -5px;
    top: 33%;
    background-repeat: no-repeat !important;
    background-size: cover !important;
    background-position: center !important;
    display: block !important;
    width: 40px;
    height: 65px;
    background-image: url("data:image/svg+xml,<svg xmlns='http://www.w3.org/2000/svg' fill='currentColor' stroke='dodgerblue' class='bi bi-chevron-compact-left' viewBox='0 0 16 16'><path fill-rule='evenodd' d='M9.224 1.553a.5.5 0 0 1 .223.67L6.56 8l2.888 5.776a.5.5 0 1 1-.894.448l-3-6a.5.5 0 0 1 0-.448l3-6a.5.5 0 0 1 .67-.223z'/></svg>") !important;
    z-index: 90;
  }

  @media (min-width: 768px) and (max-width: 768px) {
    .videos-data .title {
      font-size: 15px;
    }
  }
</style> <script defer src="https://redyman.netlify.app/mediastream/ampliada-api-mediastream.js"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet middle-0-principal text-center mt-4 mb-4 fondo_publicidad"> <div> <div align="center" id="Middle1"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("Middle1")});console.log("GLL Middle1");/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet c_002_001 title-recommended"> <div> <ul class=""> <li class="iter-tab"> <a class="" href="javascript:;">RECOMENDADAS</a> </li> </ul> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-recommendations-portlet c_002_001"> <div data-config-id="3f108cbd-b5ed-11eb-82ef-020017097938" data-template-id="/T/TIT"></div> </div> </div> </div> <div class="row r03"> <div class="col-md-4 portlet-column nopadding" id="r03c01"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div>  </div> </div> </div> <div class="col-md-4 portlet-column nopadding" id="r03c02"> </div> <div class="col-md-4 portlet-column nopadding" id="r03c03"> </div> </div> <div class="row r04"> <div class="col portlet-column nopadding" id="r04"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet c_002_001"> <div>  </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <style> @media (max-width: 600px){
 .c_002_001 .DETAIL_SCROLL_INFINITY .text .html iframe {
 width: 100%;
 }
}
/*nota bbc scroll*/
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html figure {
 width: 100% !important;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html div[data-e2e=image-placeholder] {
 width: 100% !important;
 padding-bottom: unset !important;
 height: auto !important;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html img {
 width: 100% !important;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html p {
 font-size: 1.4rem;
 font-weight: 400;
 line-height: 1.375rem;
 padding-right: unset !important;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html figure figcaption {
 border-left: 1px solid #000;
 padding-left: 10px;
 width: 100% !important;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html figure figcaption span {
 display: none;
}
.c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html figure figcaption p {
 font-size: 1.0rem;
 font-weight: 400;
 line-height: 1.2rem !important;
}
@media (max-width: 500px) {
 .c_002_001 .DETAIL_SCROLL_INFINITY .text.bbc .html div > div {
 width: 100% !important;
 }
}
</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script src="https://estadisticas.ecuavisa.com/sites/assets/ampliada/RDnotasRelacionadas.js"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script src="https://kit.fontawesome.com/66aa7c98b3.js" crossorigin="anonymous"></script> <footer class="page-footer dark"> <div class="container"></div> <div class="d-sm-flex justify-content-around align-items-sm-center footer-copyright" style="margin: auto;"> <p>Ecuavisa © 2022 Todos los derechos Reservados</p> <p> <a href="https://www.facebook.com/ecuavisa/" target="_blank" style="text-decoration: none;"> <i class="fa fa-facebook" style="margin: 9px;"></i> </a>  <a href="https://twitter.com/ecuavisa?lang=en" target="_blank" style="text-decoration: none;"> <i class="fa fa-twitter" style="margin: 9px;"></i> </a> <a href="https://www.instagram.com/ecuavisatv/?hl=es-la" target="_blank" style="text-decoration: none;"> <i class="fa fa-instagram" style="margin: 9px;"></i> </a> </p> </div> </footer> <style> .page-footer.dark {
 background-color: #03112b;
 margin-top: 50px;
}
.page-footer.dark a:hover {
 color: #ee0293;
}

#iter-footer-wrapper {
 margin-top: 0px;
}
.page-footer.dark .footer-copyright p {
 margin: 0;
 color: #fff;
}
.page-footer.dark .footer-copyright a {
 color: #fff;
}

.footer-copyright{
 text-align: center;
 padding: 1rem 0px;
}

@media (max-width: 600px) {

.footer-copyright{
 text-align: center;
 
}
}

</style> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/2fbfc0708580d1961323122df36f5f23.js"></script> <script type="text/javascript" src="https://www.ecuavisa.com/base-portlet/webrsrc/theme/2499de92f2f80d57c2b52aacbdc0a375.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"C3ARRH66FMYWU",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"C3ARRH66FMYWU",senderid:"841903964998",workerpath:"/firebase-messaging-sw/841903964998",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(11705,"articleId","3984858");ITER.STATISTICS.addStatisticData(11705,"plid","118482453");ITER.STATISTICS.addStatisticData(11705,"urlType","detail");ITER.STATISTICS.addStatisticData(11705,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(11705,"variant",a);ITER.STATISTICS.addStatisticData(11705,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(11705,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("11705","3984858",300)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Visita de artículo recomendado",idgoal:9})});/*]]>*/</script> </body> </html> 