<!DOCTYPE html>
 


 





 






<html lang="es" dir="ltr" >
<head class="nodo Las cosas increíbles que piden en una librería | Ecuavisa" >

<script defer type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<meta property="fb:pages" content="418381198562461" />

<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<!-- Start: GPT Async xd-->
      <script type='text/javascript'>
        var gptadslots=[];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){ var gads = document.createElement('script');
          gads.async = true; gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'https:') + '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

<script type='text/javascript'>
//Captura variables para DFP desde la url
var getQueryString = function ( field, url ) {
var href = url ? url : window.location.href;
var reg = new RegExp( '[?&]' + field + '=([^&#]*)', 'i' );
var string = reg.exec(href);
return string ? string[1] : null;
};
dfp_demo = getQueryString('demo');
</script><script type='text/javascript'> 
 googletag.cmd.push(function() {
 <!-- Adslot 1 declaration -->
  var mappingtop1 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([980,600], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([0,0], [[300,50],[320,50]]).
  build(); 
  gptadslots[1]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top1',[970,90],'Top1').defineSizeMapping(mappingtop1).addService(googletag.pubads());
 <!-- Adslot 2 declaration -->
  var mappingtop2 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([1440,120], [[728,90],[728,180],[728,250]]).
  build(); 
  gptadslots[2]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top2',[728,90],'Top2').defineSizeMapping(mappingtop2).addService(googletag.pubads());
 <!-- Adslot 3 declaration -->
  var mappingmiddle = googletag.sizeMapping().
  addSize([768,120], [[300,600]]).
  addSize([767,120], [[300,250]]).
  addSize([0,0], [[300,250]]).
  build(); 
  gptadslots[3]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle',[300,600],'Middle').defineSizeMapping(mappingmiddle).addService(googletag.pubads());
 <!-- Adslot 4 declaration -->
  var mappingmiddle2 = googletag.sizeMapping().
  addSize([768,120], [[300,250]]).
  addSize([767,120], [[300,250]]).
  addSize([0,0], [[300,250]]).
  build(); 
  gptadslots[4]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle2',[300,250],'Middle2').defineSizeMapping(mappingmiddle2).addService(googletag.pubads());
 <!-- Adslot 5 declaration -->
  var mappingtop3 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100],[300,250]]).
  addSize([1440,120], [[728,90],[728,180],[728,250]]).
  build(); 
  gptadslots[5]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top3',[728,90],'Top3').defineSizeMapping(mappingtop3).addService(googletag.pubads());
 <!-- Adslot 6 declaration -->
  var mappingmiddle3 = googletag.sizeMapping().
  addSize([768,120], [[300,250]]).
  addSize([767,120], [[300,250]]).
  addSize([0,0], [[300,250]]).
  build(); 
  gptadslots[6]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle3',[300,250],'Middle3').defineSizeMapping(mappingmiddle3).addService(googletag.pubads());
 <!-- Adslot 7 declaration -->
  gptadslots[7]= googletag.defineOutOfPageSlot('/49542283/Ecuavisa/Ecuavisa_Skin', 'Skin').addService(googletag.pubads());
 <!-- Adslot 8 declaration -->
  var mappingtop4 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100],[300,250]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100],[300,250]]).
  build(); 
  gptadslots[8]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top4',[970,90],'Top4').defineSizeMapping(mappingtop4).addService(googletag.pubads());
 <!-- Adslot 9 declaration -->
  var mappingtop5 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100]]).
  build(); 
  gptadslots[9]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top5',[970,90],'Top5').defineSizeMapping(mappingtop5).addService(googletag.pubads());
 <!-- Adslot 10 declaration -->
  gptadslots[10]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Floating', [1,1],'Floating').addService(googletag.pubads());
 <!-- Adslot 11 declaration -->
  gptadslots[11]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Zocalo', [1,1],' Zocalo').addService(googletag.pubads());
 <!-- Adslot 12 declaration -->
  gptadslots[12]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Parallax', [1,1],'Parallax').addService(googletag.pubads());
  googletag.pubads().setTargeting('EC_Seccion','Tendencias');
  googletag.pubads().setTargeting('EC_Subseccion','curiosidades');
  googletag.pubads().setTargeting('EC_Tipo','articulo');
  googletag.pubads().setTargeting('censurado','no');
  googletag.pubads().setTargeting('patrocinado','no');
  googletag.pubads().setTargeting('EC_Demo',dfp_demo);
  googletag.pubads().setTargeting('videoslider','no');
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
 });
</script>
<!-- End: GPT -->
 
 <meta http-equiv="refresh" content="210" />
<link rel="shortcut icon" href="https://www.ecuavisa.com/sites/default/files/favicon-ecuavisa.png" type="image/png" />
<!--[if lt IE 9]>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/all/themes/seed/js/html5shiv-printshiv.js"></script>
<![endif]-->
<link rel="amphtml" href="https://www.ecuavisa.com/articulo/tendencias/curiosidades/617201-cosas-increibles-que-piden-libreria?amp" />
<meta name="description" content="Jen Campbell se especializa en cuentos cortos y poesía." />
<meta name="abstract" content="Jen Campbell se especializa en cuentos cortos y poesía." />
<meta name="keywords" content="librerias, libros, Jen Campbell" />
<link rel="image_src" href="https://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2020/06/27/libro_libreria.jpg?itok=oESNKYt-" />
<meta name="rights" content="Ecuavisa S.A." />
<link rel="canonical" href="https://www.ecuavisa.com/articulo/tendencias/curiosidades/617201-cosas-increibles-que-piden-libreria" />
<link rel="shortlink" href="https://www.ecuavisa.com/node/617201" />
<meta property="og:site_name" content="Ecuavisa" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las cosas increíbles que piden en una librería" />
<meta property="og:url" content="https://www.ecuavisa.com/articulo/tendencias/curiosidades/617201-cosas-increibles-que-piden-libreria" />
<meta property="og:description" content="Jen Campbell se especializa en cuentos cortos y poesía." />
<meta property="og:updated_time" content="2020-06-27T10:35:53-05:00" />
<meta property="og:image" content="https://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2020/06/27/libro_libreria.jpg?itok=oESNKYt-" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ecuavisa" />
<meta name="twitter:url" content="https://www.ecuavisa.com/articulo/tendencias/curiosidades/617201-cosas-increibles-que-piden-libreria" />
<meta name="twitter:title" content="Las cosas increíbles que piden en una librería" />
<meta name="twitter:description" content="Jen Campbell se especializa en cuentos cortos y poesía." />
<meta name="twitter:image" content="https://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2020/06/27/libro_libreria.jpg?itok=oESNKYt-" />
<meta name="twitter:image:width" content="480" />
<meta name="twitter:image:height" content="480" />
<meta property="article:published_time" content="2020-06-27T10:30:15-05:00" />
<meta property="article:modified_time" content="2020-06-27T10:35:53-05:00" />
<!-- Requirement Scripts -->
<script type="text/javascript" src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<!-- Requirement Scripts END. -->
<!-- Requirement Scripts -->
<script type="text/javascript" src="/sites/all/modules/custom/webcore/js/functions.min.js"></script>
<!-- Requirement Scripts END. -->
  <title>Las cosas increíbles que piden en una librería | Ecuavisa</title>
      <!--Meta caché-->
<!--meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0"-->
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">


<!--fin meta caché-->

<!--Google fonts-->
<link href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" rel="stylesheet" media="none" onload="if(media!='all')media='all'">
<link href="/sites/all/libraries/material-iconic/css/material-design-iconic-font.min.css" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >

<link href="https://fonts.googleapis.com/css?family=Economica:400,400i,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Alegreya+Sans:300,400,500,700,800,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,700,800,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" > 



   


  <script type="text/javascript">
_atrk_opts = { atrk_acct:"F/oGf1a8Md00Mu", domain:"ecuavisa.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=F/oGf1a8Md00Mu" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
(function(n,v,g){o='Navegg';if(!n[o]){
a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
n[o].q=n[o].q||[];n[o].q.push([this, parms])};} })
(window, document, 'https://tag.navdmp.com/universal.min.js');
window.naveggReady = window.naveggReady||[];
window.nvg42506 = new Navegg({
acc: 42506
});
</script>




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9184699-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9184699-1');
</script>







<script src="//cdnjs.cloudflare.com/ajax/libs/videojs-ga/0.4.2/videojs.ga.min.js"></script>





<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ecuavisa-ecuavisacom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script src="https://clientcdn.pushengage.com/core/274a23a4075e6618761c1a3940330953.js" async></script>

 

  
    
    



</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-617201 node-type-articulo domain-www-ecuavisa-com ec-interna-articulo context-Tendencias, -Curiosidades rediseno-2018 i18n-es page-node-type-articulo theme-seed-ecuavisa user-role-anonymous-user"  data-nid="617201" data-revision-id="657646" data-entity-id="617201" data-entity-type="node" data-bundle="articulo" data-publish-date="2020-06-27" data-author="Javier Vite" data-seccion-tid="142001" data-channel="tendencias" data-user-uid="0">



       <link rel="stylesheet" href="/sites/all/themes/seed_ecuavisa/css/reset-secciones.css" />
  <link rel="stylesheet" href="/" />
  <link rel="stylesheet" href="/" />
  <link rel="stylesheet" href="/sites/all/themes/seed_ecuavisa/css/section-header-rediseno.css" />
  <link rel="stylesheet" href="/" />

  
  
      

<div id="page">
      <div id="topbar" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
              <div id="topbar-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-topbar-first clearfix">
    <div id="block-block-941" class="block block-block block-25911">

      
  <div class="content" class="block-content">
    <style>
.pane-eplanning {
float:none;
}
@media only screen 
  and (min-device-width: 768px) 
  and (max-device-width: 1024px) 
  and (orientation: portrait) 
  and (-webkit-min-device-pixel-ratio: 1) {
.boton-link{
    margin: 0 15px 1em 0em;
}
.boton-link img{
min-height:84px;
}
.pane-eplanning {
float:left;
}
.epl-crece{
min-height: 182px;
    overflow: hidden;
    max-width: 100%;
    width: 210px;
    background: none;
    margin: -104px 0px 0 0px;
float:right;
}
.ad-btn{
      width: 98%;
      max-width: 233px;
      margin:0;
      display: block;
      max-height: 84px;
}
.ad-btn img{
          min-height: 84px;
}
}
.publi-mobile:before {
    padding-top: 10px;
    background: url(http://www.estadio.ec/sites/default/files/publicidad.png);
    background-repeat: no-repeat;
    background-position-x: 5px;
    content: '';
    display: block;
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#topbar-first -->
      
      
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#topbar -->
  
      <header id="header" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
              <div id="header-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-header-first clearfix">
    <div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu ec_mega_menu block-36506">

      
  <div class="content" class="block-content">
    <div  data-duration="400" data-delay="200" id="tb-megamenu-main-menu" class="tb-megamenu tb-megamenu-main-menu animate fading">
      <!-- <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button> -->
    <button class="hamburger btn btn-navbar hamburger--3dx tb-megamenu-button" type="button" data-target=".nav-collapse" data-toggle="collapse">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </button>
    <div class="nav-collapse ">
    <ul  class="tb-megamenu-nav nav level-0 items-16">
  <li  data-id="523841" data-level="1" data-type="menu_item" data-class="mega-logo" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-logo">
  <a href="/content/home"  id="mega-menu-logo" class="menu-principal" title="Home">
        
    Inicio          </a>
  </li>

<li  data-id="251" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/noticias"  class="dropdown-toggle" title="Noticias">
        
    Noticias          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-4">
  <li  data-id="456946" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/nacional"  class="menu-principal" title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="456976" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/internacional"  class="menu-principal" title="Internacional">
        
    Internacional          </a>
  </li>

<li  data-id="457031" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/economia"  class="menu-principal" title="Economía">
        
    Economía          </a>
  </li>

<li  data-id="456986" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/politica"  class="menu-principal" title="Política">
        
    Política          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="525006" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/estadio"  class="dropdown-toggle" title="Estadio">
        
    Estadio          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
  <li  data-id="525011" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/estadio/nacional"  class="menu-principal" title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="527766" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/estadio/internacional"  class="menu-principal" title="Internacional">
        
    Internacional          </a>
  </li>

<li  data-id="527831" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/estadio/masdeportes"  class="menu-principal" title="Más deportes">
        
    Más deportes          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="787" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/entretenimiento"  class="dropdown-toggle" title="Entretenimiento">
        
    Entretenimiento          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="456956" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/entretenimiento/nacional"  class="menu-principal" title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="456961" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/entretenimiento/internacional"  class="menu-principal" title="Internacional">
        
    Internacional          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="456836" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/tendencias"  class="dropdown-toggle" title="Tendencias">
        
    Tendencias          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
  <li  data-id="457406" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/tecnologia"  class="menu-principal" title="Tecnología">
        
    Tecnología          </a>
  </li>

<li  data-id="457681" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/ciencia"  class="menu-principal" title="Ciencia">
        
    Ciencia          </a>
  </li>

<li  data-id="457401" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/medicina"  class="menu-principal" title="Medicina">
        
    Medicina          </a>
  </li>

<li  data-id="457431" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/redes"  class="menu-principal" title="Redes">
        
    Redes          </a>
  </li>

<li  data-id="457451" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/curiosidades"  class="menu-principal" title="Curiosidades">
        
    Curiosidades          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="523936" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/programacion"  class="dropdown-toggle" title="Programación">
        
    Programación          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-4">
  <li  data-id="481146" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/politicamente-correcto"  class="menu-principal" title="Políticamente Correcto  ">
        
    Políticamente Correcto            </a>
  </li>

<li  data-id="481141" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/vision360"  class="menu-principal" title="Visión 360">
        
    Visión 360          </a>
  </li>

<li  data-id="481136" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/encontacto"  class="menu-principal" title="En Contacto">
        
    En Contacto          </a>
  </li>

<li  data-id="481161" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/3familias"  class="menu-principal" title="3 Familias ">
        
    3 Familias           </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="473941" data-level="1" data-type="menu_item" data-class="ecmega-item-principal envivo" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal envivo">
  <a href="/envivo"  class="menu-principal menu-envivo" title="En Vivo">
        
    En Vivo          </a>
  </li>

<li  data-id="531486" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes fb" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes fb">
  <a href="https://www.facebook.com/ecuavisa" class="menu-principal" target="_blank" title="Facebook">
        
    Facebook          </a>
  </li>

<li  data-id="531496" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes ig" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes ig">
  <a href="https://www.instagram.com/ecuavisatv/"  class="menu-principal" target="_blank" title="Instagram">
        
    Instagram          </a>
  </li>

<li  data-id="531491" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes tw" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes tw">
  <a href="https://twitter.com/ecuavisa"  class="menu-principal" target="_blank" title="Twitter">
        
    Twitter          </a>
  </li>

<li  data-id="531501" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes yt" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes yt">
  <a href="https://www.youtube.com/ecuavisatube"  class="menu-principal" target="_blank" title="YouTube">
        
    YouTube          </a>
  </li>
</ul>
      </div>
  </div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-881" class="block block-block ec-logotablet-header block-24246">

      
  <div class="content" class="block-content">
    <div class="ec-logotablet-header">
<a href="https://www.ecuavisa.com/">
<img alt="Ecuavisa.com mobile" src="https://www.ecuavisa.com/sites/default/files/blanco-movil.png">
<!--img alt="Ecuavisa.com mobile" src="https://www.ecuavisa.com/sites/default/files/logo_movil_64x26.png"-->
<!--img alt="Ecuavisa.com mobile" src="http://www.ecuavisa.com/sites/default/files/logo-nuevo-aja-movil.png"-->
<!--img alt="Ecuavisa.com mobile" src="/sites/default/files/logo-nuevo-navidad-tblt1.png"-->
</a>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-redes-sociales" class="block block-menu ec-redes-sociales-header block-23656">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.facebook.com" class="facebook fa fa-facebook">facebook</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv" class="instagram fa fa-instagram">instagram</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.youtube.com/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li>
<li class="last leaf menu-principal menu-item"><a href="/" class="internacional">Internacional</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-first -->
      
              <div id="header-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-header-second clearfix">
    <div id="block-glr-dfp-1" class="block block-glr-dfp block-34181">

      
  <div class="content" class="block-content">
    <center><div id="Top1" class="atm-banner-top1" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top1"); });</script></div></center>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-second -->
      
            </div> <!-- /.zone-wrapper -->
    </header> <!-- /#header -->
  

	<div id="contheader">
                        </div>


  
  
  <div id="main" class="zone">
    <div class="zone-wrapper clearfix">
      <div id="main-inner" class="section-wrapper">
        <div class="section">
          <div class="section-inner clearfix">
            <div id="content" class="column-drupal" role="main">
              <main class="content-inner clearfix">

              
              
              
              
                <div class="region region-content clearfix">
    <div id="block-system-main" class="block block-system block-19161">

      
  <div class="content" class="block-content">
    <div class="panel-2col-stacked clearfix panel-display" >
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-19"  >
  
      
  
  <div class="pane-content">
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script src="https://code.jquery.com/jquery-3.1.1.min.js"></script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-20"  >
  
      
  
  <div class="pane-content">
    <meta name="cXenseParse:pageclass" content="article"/>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-21"  >
  
      
  
  <div class="pane-content">
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-22"  >
  
      
  
  <div class="pane-content">
    <script src="https://news.files.bbci.co.uk/include/vjamericas/19-idt-syndicator/iframe-autosize.min.js"></script>
<script src="https://news.files.bbci.co.uk/include/vjeastasia/185-timeline-generator/mundo/china_4th_june_mundo/syndication.js"></script>
<script src="https://news.files.bbci.co.uk/include/vjamericas/304-countries-amazon-rainforest/mundo/app/syndication.js"></script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-23"  >
  
      
  
  <div class="pane-content">
    <style type="text/css">
.page-node-605181 .pane-node-title h1 {
    font-family: 'PreloSlab-Bold', sans-serif !important;
    color: #002948 !important;
    text-align: center !important;
    font-size: 38px !important;
    font-weight: 900 !important;
}

body.node-type-articulo .texto_bancopichincha {
      font-family: 'Prelo-Book', serif !important;
      color: #002948 !important;
      font-size: 18px !important;
      line-height: 25px !important;
      text-align: justify;
    }

body.node-type-articulo .region-content .ecbody-nodo p.texto_bancopichincha {
    font-family: 'Prelo-Book', serif !important;
    color: #002948 !important;
    font-size: 18px !important;
    line-height: 25px !important;
    text-align: justify;
}


@font-face {
    font-family: Prelo-Bold;
    font-weight: bold;
    src: url("/sites/fonts/Prelo-Bold.otf") format("opentype");
}

@font-face {
    font-family: Prelo-Book;
    src: url("/sites/fonts/Prelo-Book.otf") format("opentype");
}

@font-face {
    font-family: Prelo-SemiBold;
    font-weight: semibold;
    src: url("/sites/fonts/Prelo-SemiBold.otf") format("opentype");
}

@font-face {
    font-family: PreloSlab-Bold;
    font-weight: bold;
    src: url("/sites/fonts/PreloSlab-Bold.otf") format("opentype");
}

strong.titulo-pichincha {
    font-family: 'Prelo-Bold', serif !important;
    color: #002948 !important;
    font-weight: bold !important;
    font-size: 1.5rem !important;
}

@media only screen and (max-width: 992px){
	.page-node-605181 .pane-node-title h1 {
    margin-left: 40px!important;
    }
}


</style>
  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-7 ec-bradcrumb column-rediseno   is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <span class="categoria-hija Tendencias "><a href="#">Tendencias </a></span> 
<!--
<div class="ec-bradcrumb-adicional ec-bradcrumb-Tendencias"><p><span class="categoria-inicio"><a href="/">Inicio</a></span> <span class="separador">·</span><span class="categoria-hija"><a href="#">Tendencias </a></span>  <span class="separador">·</span> <span class="titulo"> Artículo</span></p></div>
-->  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title ec-content-articulotitulo column-rediseno is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <h1>Las cosas increíbles que piden en una librería</h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body column-rediseno   is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><p>Jen Campbell se especializa en cuentos cortos y poesía. </p>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-view pane-node column-rediseno  is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <amp-carousel lightbox width="300" height="180" layout="responsive" type="slides">
                                                  
                     <amp-img src="/sites/default/files/fotos/2020/06/27/libro_libreria.jpg" width="300" height="180"
                       layout="responsive" alt="Jen Campbell se especializa en cuentos cortos y poesía, pero además tiene un canal de crítica literaria. JEN CAMPBELL" style="object-fit: cover">
                       

                       <div class="ampl-desktop">
                        
                         <span>Jen Campbell se especializa en cuentos cortos y poesía, pero además tiene un canal de crítica literaria. JEN CAMPBELL</span>
                       </div>
                          
                       </amp-img>
                                            
                                                
                                      </amp-carousel>
   




<div class="addtoany"><div class="cont_addtony"> 
                    <amp-social-share type="facebook" data-param-app_id="455088301908713" width="32" height="32">
                                  </amp-social-share>
                                  <amp-social-share type="twitter" width="32" height="32">
                                  </amp-social-share>
                                  <amp-social-share type="whatsapp" width="32" height="32">
                                  </amp-social-share>
                    </div>   
</div>
<!---1-->
<div class="autorfecha"><div class="panel-pane pane-views pane-fecha-y-autor-del-articulo column-rediseno ">
                        <div class="pane-content">
                          <div class="view view-fecha-y-autor-del-articulo view-id-fecha_y_autor_del_articulo view-display-id-block view-dom-id-e2ddaaad6a2ace6f0ad36e53923ea027">
                            <div class="view-content">
                              <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
                            <div class="views-field views-field-created-fecha">        
                              <span class="field-content">27 Junio, 2020, 10:30 am</span>  
                            </div>      
                            <div class="views-field views-field-field-nombre-completo-usuario">        
                              <div class="field-content">&nbsp <span class="f_manual">BBC Mundo</span></div> 
                            </div>  
                            
                          </div>
                            </div> 
                        </div>  
                       </div>
                      </div></div>
<span></span>

<!--1--> 
<div class="bbc-head"><div id="creditos_bbc" class="creditos_bbc"><a href="https://www.bbc.co.uk/mundo">BBC Mundo</a></div>
        <script>

        !function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)

        }}

        (window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");

        s_bbcws("partner", "ecuavisa.com");

        s_bbcws("language", "mundo");

        s_bbcws("track", "pageView");

        </script>

        <noscript><img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=nonjs&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8" height="1" width="1" border="0"

        alt="" /></noscript>
        </div>

<div class="nota  ">
<div class="minifot" style="display:none;">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.ecuavisa.com/sites/default/files/fotos/2020/06/27/libro_libreria.jpg" title="Jen Campbell se especializa en cuentos cortos y poesía, pero además tiene un canal de crítica literaria. JEN CAMPBELL" class="colorbox" data-colorbox-gallery="gallery-node-617201-OQsS1NzVAWY"><img src="https://www.ecuavisa.com/sites/default/files/styles/ampliada/public/fotos/2020/06/27/libro_libreria.jpg?itok=YluzBVzS" alt="Jen Campbell se especializa en cuentos cortos y poesía, pero además tiene un canal de crítica literaria. JEN CAMPBELL" title="" /></a></div></div></div><div class="piefoto"><span> Jen Campbell se especializa en cuentos cortos y poesía, pero además tiene un canal de crítica literaria. JEN CAMPBELL </span></div>
</div><!--Esto solo se usa en la seccion revistas-->
<div class="minitit" style="display:none;"></div><!--Esto solo se usa en la seccion revistas-->

<div class="bbc-node field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><p class="story-body__introduction" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; font-weight: bold; line-height: 1.375; margin: 28px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">El Diario de Ana Frank me gustó mucho, ¿tendrá otros libros de la misma autora? ¿Dónde están sus novelas de ficción? ¿Dónde tienen a Hamlet, usted sabe 'ser o no ser': en la sección de filosofía? ¿Qué libro podría comprar para que cuando la gente vea mi biblioteca diga: '¡Uy!, que tipo tan inteligente'?</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Preguntas y comentarios como los anteriores fueron los que motivaron a Jen Campbell a publicar "Cosas raras que se oyen en las librerías", una recopilación de lo más fantástico, curioso y ridículo que escuchó en sus más de diez años trabajando en una librería en Edimburgo, Escocia, y en un anticuario de libros en Londres.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Campbell es una escritora, poetisa y crítica literaria británica que además tiene un blog y su propio canal de YouTube, donde pasa revista de nuevas publicaciones y habla de su larga relación con los libros.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">La edición de "Cosas raras..." tuvo tanta repercusión que la puso en contacto con otros libreros alrededor del mundo, incluyendo en ciudades hispanohablantes, que contribuyeron a un segundo volumen. También escribió otro libro dedicado a las curiosas librerías del planeta. Todos han sido traducidos al español.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">BBC Mundo habló con ella sobre sus inicios en la vida literaria, la magia de las librerías y los incidentes que en ellas ocurren.</p>
<div class="distinct-component-group container-parrot wsoj-component" data-variation="default-0" id="comp-pattern-library" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 32px -24.6406px 32px 0px; padding: 0px; vertical-align: baseline; clear: both; background-color: rgb(255, 255, 255);"><aside aria-label="Quizás también te interese" class="parrot" role="region" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 24px 16px; vertical-align: baseline; background-color: rgb(237, 237, 237);"><a class="off-screen parrot__jump-link" href="https://www.bbc.com/mundo/noticias-53169898?at_custom1=%5Bpost+type%5D&amp;at_custom2=twitter&amp;at_custom4=C5560B84-B6DE-11EA-AC5D-1303FDA12A29&amp;at_custom3=BBC+Mundo&amp;at_medium=custom7&amp;at_campaign=64#skip-recommendations" style="font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; text-decoration-line: none; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3); border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Saltar las recomendaciones</a><span class="parrot__title" style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1.5rem; letter-spacing: inherit; line-height: 1.16667; margin: 0px; padding: 0px; vertical-align: baseline; display: block;">Quizás también te interese</span><br /><ul role="list" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; list-style: none;"><li class="parrot-item" role="listitem" style="border: none; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 8px 0px; padding: 0px; vertical-align: baseline;">
<div class="parrot-item__image-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: flex; width: 194px; flex-shrink: 0; align-items: flex-start;"><a class="parrot-item__link" href="https://www.bbc.com/mundo/noticias-52435844" style="border: 0px; color: rgb(104, 104, 104); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: bold; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3); display: flex; background: white;"><img a="" alt="De rabino ultraortodoxo a mujer transgénero: " class="parrot-item__image" convirtiera="" dios="" en="" me="" para="" que="" rezaba="" src="https://ichef.bbci.co.uk/news/270/cpsprodpb/08C5/production/_111954220_976xsqimg_6004.jpg" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: auto; object-fit: contain;" una="" /></a></div>
<p><a class="parrot-item__link" href="https://www.bbc.com/mundo/noticias-52435844" style="border: 0px; color: rgb(104, 104, 104); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: bold; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3); display: flex; background: white;"><span class="parrot-item__link-text" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 8px 16px; vertical-align: baseline;">De rabino ultraortodoxo a mujer transgénero: "Rezaba a Dios para que me convirtiera en una niña"</span></a></p></li>
<li class="parrot-item" role="listitem" style="border: none; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 8px 0px; padding: 0px; vertical-align: baseline;">
<div class="parrot-item__image-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: flex; width: 194px; flex-shrink: 0; align-items: flex-start;"><a class="parrot-item__link" href="https://www.bbc.com/mundo/noticias-46492025" style="border: 0px; color: rgb(104, 104, 104); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: bold; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3); display: flex; background: white;"><img acusadas="" alt="Blackfishing: la polémica sobre las " class="parrot-item__image" de="" fingir="" que="" son="" src="https://ichef.bbci.co.uk/news/270/cpsprodpb/1423A/production/_104609428_alicjacomposite.jpg" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: auto; object-fit: contain;" /></a></div>
<p><a class="parrot-item__link" href="https://www.bbc.com/mundo/noticias-46492025" style="border: 0px; color: rgb(104, 104, 104); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: bold; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3); display: flex; background: white;"><span class="parrot-item__link-text" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 8px 16px; vertical-align: baseline;">Blackfishing: la polémica sobre las "influencers" acusadas de fingir que son negras</span></a></p></li>
<li class="parrot-item" role="listitem" style="border: none; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 8px 0px; padding: 0px; vertical-align: baseline;">
<div class="parrot-item__image-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: flex; width: 194px; flex-shrink: 0; align-items: flex-start;"><a class="parrot-item__link" href="https://www.bbc.com/mundo/noticias-52935824" style="border: 0px; color: rgb(104, 104, 104); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: bold; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3); display: flex; background: white;"><img alt="La insólita historia de la mujer que tocó el violín en una orquesta falsa durante 4 años" class="parrot-item__image" src="https://ichef.bbci.co.uk/news/270/cpsprodpb/262D/production/_112737790_bbef2bef-4af4-4648-add4-deee07f60b76.png" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: auto; object-fit: contain;" /></a></div>
<p><a class="parrot-item__link" href="https://www.bbc.com/mundo/noticias-52935824" style="border: 0px; color: rgb(104, 104, 104); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: bold; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3); display: flex; background: white;"><span class="parrot-item__link-text" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 8px 16px; vertical-align: baseline;">La insólita historia de la mujer que tocó el violín en una orquesta falsa durante 4 años</span></a></p></li>
<li class="parrot-item" role="listitem" style="border: none; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 8px 0px 0px; padding: 0px; vertical-align: baseline;">
<div class="parrot-item__image-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: flex; width: 194px; flex-shrink: 0; align-items: flex-start;"><a class="parrot-item__link" href="https://www.bbc.com/mundo/noticias-51523537" style="border: 0px; color: rgb(104, 104, 104); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: bold; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3); display: flex; background: white;"><img alt="" autismo="" class="parrot-item__image" de="" mi="" mo="" para="" src="https://ichef.bbci.co.uk/news/270/cpsprodpb/8CF8/production/_110888063_e7ec93be-39f3-4898-83db-34d56ef33288.jpg" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: auto; object-fit: contain;" tratar="" /></a></div>
<p><a class="parrot-item__link" href="https://www.bbc.com/mundo/noticias-51523537" style="border: 0px; color: rgb(104, 104, 104); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: bold; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3); display: flex; background: white;"><span class="parrot-item__link-text" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 8px 16px; vertical-align: baseline;">"Cómo escondí mi autismo para tratar de encajar"</span></a></p></li>
</ul><div class="off-screen" id="skip-recommendations" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;" tabindex="-1">Fin de las recomendaciones.</div>
<p></p></aside></div>
<p> </p>
<p> </p>
<p> </p>
<p> </p>

<p><figure class="media-landscape no-caption body-width" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 24px -24.6406px 0px 0px; padding: 0px; vertical-align: baseline; clear: both; background-color: rgb(255, 255, 255);"><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><img alt="Línea" class="responsive-image__img js-image-replace" data-highest-encountered-width="624" datasrc="https://ichef.bbci.co.uk/news/320/cpsprodpb/8870/production/_113082943_line976.jpg" height="2" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/8870/production/_113082943_line976.jpg" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: 616.203px; transition: opacity 0.2s ease-in 0s; display: block;" width="464" /></span></figure></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">¿Cómo </strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">lleg</strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">ó a</strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">l mundo de los libros?</strong></p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Me crié en el noreste de Inglaterra y en ese momento -en los 90- allí no había muchas librerías. Pero cuando fui a la universidad en Edimburgo encontré que había una gran cantidad y eran un deleite, me la pasaba en ellas maravillada.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Me puse a pensar que en lugar de gastar dinero en libros, sería mejor conseguirme un trabajo en una de ellas. Logré que me emplearan medio tiempo en una librería que se llama <i style="border: 0px; color: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">Edinburgh Bookshop</i> y fue maravilloso, me encantó.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Era pequeña, pero muy bien surtida y seleccionada y la comunidad a su alrededor era muy unida.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Había un par de escuelas cerca y la mayoría de las tardes entraba una gran cantidad de niños que salían de clases y les teníamos una hora de cuentos.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">La biblioteca tenía una perra de raza leonberger, inmensa, y los niños trataban de montarla como un pony y nosotros les decíamos que era Nana, la perra en Peter Pan, y se lo creían.</p>
<div id="bbc-news-vj-iframe-content-placeholder" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"> </div>
<div class="idt__mundo ns_datapic_quote ns_datapic_quote--anafrank-1 newsspec_infographic_template" id="ns_datapic_anafrank-1" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Georgia, Times, &quot;Times New Roman&quot;, serif; font-size: 16px; line-height: inherit; margin: 1em 0px; padding: 0px; vertical-align: baseline; max-width: 624px; background-color: rgb(255, 255, 255);">
<div class="ns_outer_wrapper ns_outer_wrapper__align-bottom" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 0px; vertical-align: baseline; background-size: cover; background-repeat: no-repeat; position: relative; background-position: right bottom; background-image: url(&quot;&quot;);">
<div class="ns_inner_wrapper" style="border: 0px; color: inherit; font-style: italic; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 0.5em; vertical-align: baseline; background: rgba(255, 255, 255, 0.95); width: 354.938px; max-width: 60%; box-sizing: border-box;">
<div class="ns_quote_mark" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 15px 0px; vertical-align: baseline; height: 30px; width: 30px; background-position: center center; background-repeat: no-repeat; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAQtJREFUeNrslu0NgjAQhkvTARyBERgBJ5ANZASZQDdgBB3hnEBH0A0cgRG8BjVE7X20Rv70kkt/wPvek4PjKIwiGgw8Vpg1ZgkAhVHGu4cTilo8tl5gIiPk4RiRp9wnFiY9LCHc4XFKLM56uIDQE7cmIaQeds7iHwAo3PyguMrDTYQVHr1AM2AC5vFLcbXH9B3oBaIOZ/9A3KP2cJMZrQnhBXOJwoGZc7XH8x1YM9Rk8RQPi+QlQ95xxVM8fAcaQnhjnvmLIdbDPhZDKEA4TdEeHqAirl+FANEeHmBBtU8IEO3BreNqXN+B3gKcJd2hPDgA7sMi+SHpVcvo35EBMkAGyAAZIAPMDnAXYAB3L2DIyS6DigAAAABJRU5ErkJggg==&quot;);"> </div>
<p class="ns_quote ns_quote__size--small" style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1em; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 0px 0px 1em; vertical-align: baseline; clear: none;">La biblioteca tenía una perra inmensa, y los niños trataban de montarla como un pony y nosotros les decíamos que era Nana, la perra en Peter Pan".</p>
<div class="ns_author ns_" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 10px 0px 16px; vertical-align: baseline;"> </div>
</div>
</div>
</div>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Trabajé allí como unos 10 años y todavía sigo en el gremio de los libros pero ya no como vendedora.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">¿Qué efecto tiene estar rodeada de tantos libros? Hablo del impacto sensorial, emocional que produce estar entre libros.</strong></p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">El aspecto principal de vender de libros es que ayuda a la gente a encontrarse consigo misma.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Si tú le recomiendas a alguien un libro del que se enamora, eso se queda con ellos para siempre y nunca olvidarán dónde lo compraron.</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>

<p><figure class="media-landscape has-caption full-width" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 24px -24.6406px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(17, 17, 17); clear: both;"><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><img alt="Librería en Edimburgo" class="responsive-image__img js-image-replace" data-highest-encountered-width="624" datasrc="https://ichef.bbci.co.uk/news/320/cpsprodpb/11129/production/_113092996_gettyimages-1068729336.jpg" height="549" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/11129/production/_113092996_gettyimages-1068729336.jpg" style="border: 0px; color: rgb(189, 189, 189); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: 616.203px; transition: opacity 0.2s ease-in 0s; display: block;" width="976" /><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Derechos de autor de la imagen</span><span class="story-image-copyright" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.75rem; font-weight: inherit; letter-spacing: 0.25px; line-height: 1.33333; margin: 0px; padding: 3px 8px 1px; vertical-align: baseline; text-transform: uppercase; background: rgba(0, 0, 0, 0.6); bottom: 0px; position: absolute; right: 0px;">GETTY IMAGES</span></span><figcaption class="media-caption" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 16px; vertical-align: baseline; visibility: visible;"><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Image caption</span><span class="media-caption__text" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.8125rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.23077; margin: 0px; padding: 0px; vertical-align: baseline; display: block;">Edimburgo es conocida por sus múltiples y variadas librerías.</span></figcaption></figure></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Personalmente, suelo recordar dónde y cuándo compré un libro, y si me gustó. Uno realmente ancla un libro a un lugar y tiempo y eso es muy especial.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Y el estar en un lugar lleno de libros te da un sentido de posibilidades sin límites.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Cada uno es una puerta hacia otro sitio y tú puedes seleccionar la que quieras y el momento antes de que tomes esa decisión es muy emocionante.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Poder recomendar algo que se vuelve importante para alguien es un privilegio.</p>
<ul class="story-body__unordered-list" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; list-style: none; background-color: rgb(255, 255, 255);"><li class="story-body__list-item" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 18px 0px 0px 20px; padding: 0px 0px 0px 4px; vertical-align: baseline; list-style: outside square;"><a class="story-body__link" href="https://www.bbc.com/mundo/noticias-49518252" style="border-width: 0px 0px 1px; border-top-style: initial; border-right-style: initial; border-bottom-style: solid; border-left-style: initial; border-top-color: initial; border-right-color: initial; border-bottom-color: rgb(220, 220, 220); border-left-color: initial; border-image: initial; color: rgb(34, 34, 34); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: bold; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3);">Cómo los cuentos moldean nuestra mente</a></li>
<li class="story-body__list-item" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 18px 0px 0px 20px; padding: 0px 0px 0px 4px; vertical-align: baseline; list-style: outside square;"><a class="story-body__link" href="https://www.bbc.com/mundo/noticias-46063478" style="border-width: 0px 0px 1px; border-top-style: initial; border-right-style: initial; border-bottom-style: solid; border-left-style: initial; border-top-color: initial; border-right-color: initial; border-bottom-color: rgb(220, 220, 220); border-left-color: initial; border-image: initial; color: rgb(34, 34, 34); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: bold; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3);">Qué es la literatura "no humana" y por qué está cambiando nuestra forma de leer</a></li>
</ul><p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">Esa relación entre librera y cliente es sin duda especial</strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;"> y fuente de</strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;"> las cosas raras que se oyen en las librerías. ¿Qué le dio la idea para registra</strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">r</strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;"> y publicar esos comentarios?</strong></p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Sucedió por accidente.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Había dejado la librería en Edimburgo para mudarme a Londres, donde encontré un trabajo en un anticuario de libros, <i style="border: 0px; color: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">Ripping Yarns</i>.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Era muy diferente a donde había estado, todos los libros eran antiguos y eso creo que generó preguntas y comentarios más extraños que los que había escuchado antes en Edimburgo.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Había tenido un día particularmente curioso en la librería: alguien se había vomitado en mis zapatos y hubo una serie de comentarios que decidí escribir en un blog.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Lo hice todo en broma y con mucho afecto, pero se volvió viral.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Hubo libreros por todo el mundo que comentaban, "a mí también me pasó".</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">La cantidad de libreros que hablaron de gente que entraba a preguntar si Ana Frank había escrito una secuela de su diario, porque pensaban que era ficción y no sabían que fue una persona real, era inaudito.</p>
<div id="bbc-news-vj-iframe-content-placeholder" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"> </div>
<div class="idt__mundo ns_datapic_quote ns_datapic_quote--anafrank-2 newsspec_infographic_template" id="ns_datapic_anafrank-2" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Georgia, Times, &quot;Times New Roman&quot;, serif; font-size: 16px; line-height: inherit; margin: 1em 0px; padding: 0px; vertical-align: baseline; max-width: 624px; background-color: rgb(255, 255, 255);">
<div class="ns_outer_wrapper ns_outer_wrapper__align-bottom" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 0px; vertical-align: baseline; background-size: cover; background-repeat: no-repeat; position: relative; background-position: right bottom; background-image: url(&quot;&quot;);">
<div class="ns_inner_wrapper" style="border: 0px; color: inherit; font-style: italic; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 0.5em; vertical-align: baseline; background: rgba(255, 255, 255, 0.95); width: 354.938px; max-width: 60%; box-sizing: border-box;">
<div class="ns_quote_mark" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 15px 0px; vertical-align: baseline; height: 30px; width: 30px; background-position: center center; background-repeat: no-repeat; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAQtJREFUeNrslu0NgjAQhkvTARyBERgBJ5ANZASZQDdgBB3hnEBH0A0cgRG8BjVE7X20Rv70kkt/wPvek4PjKIwiGgw8Vpg1ZgkAhVHGu4cTilo8tl5gIiPk4RiRp9wnFiY9LCHc4XFKLM56uIDQE7cmIaQeds7iHwAo3PyguMrDTYQVHr1AM2AC5vFLcbXH9B3oBaIOZ/9A3KP2cJMZrQnhBXOJwoGZc7XH8x1YM9Rk8RQPi+QlQ95xxVM8fAcaQnhjnvmLIdbDPhZDKEA4TdEeHqAirl+FANEeHmBBtU8IEO3BreNqXN+B3gKcJd2hPDgA7sMi+SHpVcvo35EBMkAGyAAZIAPMDnAXYAB3L2DIyS6DigAAAABJRU5ErkJggg==&quot;);"> </div>
<p class="ns_quote ns_quote__size--small" style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1em; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 0px 0px 1em; vertical-align: baseline; clear: none;">La cantidad de libreros que hablaron de gente que entraba a preguntar si Ana Frank había escrito una secuela de su diario porque pensaban que era ficción era inaudito".</p>
<div class="ns_author ns_" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 10px 0px 16px; vertical-align: baseline;"> </div>
</div>
</div>
</div>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">El hecho de que le pasara a tantos otros me dejó desconcertada, pero claramente había tenido resonancia. Muchas personas lo compartieron online y tomó vida propia.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Recibí una llamada unas semanas después de un editor que había trabajado en el mismo lugar y recordaba las ridiculeces que escuchaba.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Me preguntó si había pensado en poner todo lo que había recopilado en un libro. No se me había ocurrido, pero lo consulté con mi agente literario y lo hice.</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>

<p><figure class="media-portrait has-caption full-width" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 24px -24.6406px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(17, 17, 17); clear: both;"><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><img alt="Ilustración cómica de una mujer leyendo un libro de educación sexual" class="responsive-image__img js-image-replace" data-highest-encountered-width="624" datasrc="https://ichef.bbci.co.uk/news/320/cpsprodpb/17B05/production/_113092079_educacionsexual.jpg" height="773" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/17B05/production/_113092079_educacionsexual.jpg" style="border: 0px; color: rgb(189, 189, 189); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: 616.203px; transition: opacity 0.2s ease-in 0s; display: block;" width="684" /><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Derechos de autor de la imagen</span><span class="story-image-copyright" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.75rem; font-weight: inherit; letter-spacing: 0.25px; line-height: 1.33333; margin: 0px; padding: 3px 8px 1px; vertical-align: baseline; text-transform: uppercase; background: rgba(0, 0, 0, 0.6); bottom: 0px; position: absolute; right: 0px;">THE BROTHERS MCLEOD</span></span><figcaption class="media-caption" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 16px; vertical-align: baseline; visibility: visible;"><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Image caption</span><span class="media-caption__text" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.8125rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.23077; margin: 0px; padding: 0px; vertical-align: baseline; display: block;">Una cliente preguntó si la librería tenía libros "pop up" (ilustraciones en 3-D) sobre educación sexual.</span></figcaption></figure></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">La cita de Ana Frank es increíble, pero ¿qué fue lo primero que escuchó que la sorprendió?</strong></p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">No recuerdo qué fue lo primero que escuché, pero hay acciones que sobresalen que no hay cómo describirlas en el libro.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Por ejemplo, la cantidad de padres que dejaban a sus hijos en la librería solos, niños pequeños, simplemente los dejaban mientras se iban a hacer compras. Era muy estresante.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Otras veces los niños se subían por los estantes sin que sus padres les dijeran algo o rompían las hojas de un libro y la madre lo devolvía cuidadosamente al estante. Obviamente ocurrían accidentes y esa pérdida se asume, pero ese comportamiento me sorprendía.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Sin embargo, algo que recuerdo mucho fueron las interacciones con niños, las cosas tan graciosas que decían de la forma más inocente.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Esa fue mi sección favorita del libro "Cosas raras…" porque no hay nada de malicia ni sarcasmo. Solo inocencia y maravilla.</p>
<div id="bbc-news-vj-iframe-content-placeholder" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"> </div>
<div class="idt__mundo ns_datapic_quote ns_datapic_quote--anafrank-3 newsspec_infographic_template" id="ns_datapic_anafrank-3" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Georgia, Times, &quot;Times New Roman&quot;, serif; font-size: 16px; line-height: inherit; margin: 1em 0px; padding: 0px; vertical-align: baseline; max-width: 624px; background-color: rgb(255, 255, 255);">
<div class="ns_outer_wrapper ns_outer_wrapper__align-bottom" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 0px; vertical-align: baseline; background-size: cover; background-repeat: no-repeat; position: relative; background-position: right bottom; background-image: url(&quot;&quot;);">
<div class="ns_inner_wrapper" style="border: 0px; color: inherit; font-style: italic; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 0.5em; vertical-align: baseline; background: rgba(255, 255, 255, 0.95); width: 354.938px; max-width: 60%; box-sizing: border-box;">
<div class="ns_quote_mark" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 15px 0px; vertical-align: baseline; height: 30px; width: 30px; background-position: center center; background-repeat: no-repeat; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAQtJREFUeNrslu0NgjAQhkvTARyBERgBJ5ANZASZQDdgBB3hnEBH0A0cgRG8BjVE7X20Rv70kkt/wPvek4PjKIwiGgw8Vpg1ZgkAhVHGu4cTilo8tl5gIiPk4RiRp9wnFiY9LCHc4XFKLM56uIDQE7cmIaQeds7iHwAo3PyguMrDTYQVHr1AM2AC5vFLcbXH9B3oBaIOZ/9A3KP2cJMZrQnhBXOJwoGZc7XH8x1YM9Rk8RQPi+QlQ95xxVM8fAcaQnhjnvmLIdbDPhZDKEA4TdEeHqAirl+FANEeHmBBtU8IEO3BreNqXN+B3gKcJd2hPDgA7sMi+SHpVcvo35EBMkAGyAAZIAPMDnAXYAB3L2DIyS6DigAAAABJRU5ErkJggg==&quot;);"> </div>
<p class="ns_quote ns_quote__size--medium" style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1.3em; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 0px 0px 1em; vertical-align: baseline; clear: none;">El armario de mi casa tampoco sirve para ir a Narnia, mi papá dice que es porque mamá lo compró en IKEA".</p>
<div class="ns_author ns_" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 10px 0px 16px; vertical-align: baseline;"> </div>
</div>
</div>
</div>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Había una niña, Imogen, que señaló a un estante y me preguntó si atravesándolo podía llegar hasta Narnia [la tierra imaginaria del libro "Las crónicas de Narnia" de C.S. Lewis].</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Le dije que nuestro estante era muy aburrido y que no creía que sirviera para viajar a Narnia.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Ella suspiró y me miró con ojos sabios diciendo: "Está bien, el armario de mi casa tampoco sirve para ir a Narnia, mi papá dice que es porque mamá lo compró en IKEA".</p>
<ul class="story-body__unordered-list" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; list-style: none; background-color: rgb(255, 255, 255);"><li class="story-body__list-item" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 18px 0px 0px 20px; padding: 0px 0px 0px 4px; vertical-align: baseline; list-style: outside square;"><a class="story-body__link" href="https://www.bbc.com/mundo/noticias-48230352" style="border-width: 0px 0px 1px; border-top-style: initial; border-right-style: initial; border-bottom-style: solid; border-left-style: initial; border-top-color: initial; border-right-color: initial; border-bottom-color: rgb(220, 220, 220); border-left-color: initial; border-image: initial; color: rgb(34, 34, 34); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: bold; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3);">"Pequeña farmacia literaria": la librería italiana que cura con literatura</a></li>
</ul><p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">Se puede entender cómo una librería puede ser un lugar seguro para niños, un lugar de fantasía y magia. Pero en términos de los adultos, ¿qué los hace salir con estas curiosas preguntas y comentarios que hasta podrían delatar su ignorancia?</strong></p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">A veces es porque las personas están buscando títulos que medio recuerdan y suponen que tú debes saber lo que quieren decir.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Yo he estado en esa situación, tratando de encontrar algún libro de la infancia, todo lo que puedes recordar es que era azul, y miras a la persona desesperadamente pensando que tiene que saber a qué te refieres aunque haya tantos libros que son azules.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">En un sentido, yo lo interpreto como un cumplido: que piensan que yo lo sé todo, que tengo una respuesta para cualquier pregunta, que no ven que yo no podría encontrar un libro de cuyo título sólo recuerdan una palabra.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">En realidad, una de las cosas más agradables de ser librera es el acercamiento que se puede lograr con el cliente de una manera en que no se puede en otros ámbitos comerciales.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Porque cuando hablas de libros hablas de tu vida, y eso me ha permitido tener íntimos intercambios personales: alguien que se está divorciando y busca un libro que le ayude y eso inicia una larga y profunda conversación.</p>
<div id="bbc-news-vj-iframe-content-placeholder" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"> </div>
<div class="idt__mundo ns_datapic_quote ns_datapic_quote--anafrank-4 newsspec_infographic_template" id="ns_datapic_anafrank-4" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Georgia, Times, &quot;Times New Roman&quot;, serif; font-size: 16px; line-height: inherit; margin: 1em 0px; padding: 0px; vertical-align: baseline; max-width: 624px; background-color: rgb(255, 255, 255);">
<div class="ns_outer_wrapper ns_outer_wrapper__align-bottom" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 0px; vertical-align: baseline; background-size: cover; background-repeat: no-repeat; position: relative; background-position: right bottom; background-image: url(&quot;&quot;);">
<div class="ns_inner_wrapper" style="border: 0px; color: inherit; font-style: italic; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 0.5em; vertical-align: baseline; background: rgba(255, 255, 255, 0.95); width: 354.938px; max-width: 60%; box-sizing: border-box;">
<div class="ns_quote_mark" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 15px 0px; vertical-align: baseline; height: 30px; width: 30px; background-position: center center; background-repeat: no-repeat; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAQtJREFUeNrslu0NgjAQhkvTARyBERgBJ5ANZASZQDdgBB3hnEBH0A0cgRG8BjVE7X20Rv70kkt/wPvek4PjKIwiGgw8Vpg1ZgkAhVHGu4cTilo8tl5gIiPk4RiRp9wnFiY9LCHc4XFKLM56uIDQE7cmIaQeds7iHwAo3PyguMrDTYQVHr1AM2AC5vFLcbXH9B3oBaIOZ/9A3KP2cJMZrQnhBXOJwoGZc7XH8x1YM9Rk8RQPi+QlQ95xxVM8fAcaQnhjnvmLIdbDPhZDKEA4TdEeHqAirl+FANEeHmBBtU8IEO3BreNqXN+B3gKcJd2hPDgA7sMi+SHpVcvo35EBMkAGyAAZIAPMDnAXYAB3L2DIyS6DigAAAABJRU5ErkJggg==&quot;);"> </div>
<p class="ns_quote ns_quote__size--small" style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1em; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 0px 0px 1em; vertical-align: baseline; clear: none;">Un hombre me dijo que quería sentir que el libro era parte de él, así que cortaba las páginas, las horneaba dentro de una torta y se las comía".</p>
<div class="ns_author ns_" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 10px 0px 16px; vertical-align: baseline;"> </div>
</div>
</div>
</div>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">En el otro extremo hay personas que te dejan sin palabras, como un hombre que me dijo que se comía los libros buenos que leía. No supe qué responder más que cómo lo hacía. Me dijo que quería sentir que el libro era parte de él, así que cortaba las páginas y las horneaba dentro de una torta y se las comía.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Le comenté que me parecía "poético" pero quise saber qué hacía con los libros que no le gustaban. Me miró como si fuera una estúpida y dijo: "Obviamente no me como esos".</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>

<p><figure class="media-landscape has-caption full-width" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 24px -24.6406px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(17, 17, 17); clear: both;"><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><img alt="Ilustración cómica de dos libros hablando entre ellos" class="responsive-image__img js-image-replace" data-highest-encountered-width="624" datasrc="https://ichef.bbci.co.uk/news/320/cpsprodpb/DEC5/production/_113092075_ficcion.jpg" height="440" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/DEC5/production/_113092075_ficcion.jpg" style="border: 0px; color: rgb(189, 189, 189); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: 616.203px; transition: opacity 0.2s ease-in 0s; display: block;" width="686" /><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Derechos de autor de la imagen</span><span class="story-image-copyright" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.75rem; font-weight: inherit; letter-spacing: 0.25px; line-height: 1.33333; margin: 0px; padding: 3px 8px 1px; vertical-align: baseline; text-transform: uppercase; background: rgba(0, 0, 0, 0.6); bottom: 0px; position: absolute; right: 0px;">THE BROTHERS MCLEOD</span></span><figcaption class="media-caption" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 16px; vertical-align: baseline; visibility: visible;"><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Image caption</span><span class="media-caption__text" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.8125rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.23077; margin: 0px; padding: 0px; vertical-align: baseline; display: block;">Todas las ilustraciones del libro y sus textos acompañantes son creación de los hermanos Greg y Myles McLeod</span></figcaption></figure></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">Una de las preguntas que un cliente le hizo era si había leído todos los libros en el local. ¿Dentro de todo lo que hay que hacer en una librería sí hay tiempo </strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">para</strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;"> leer?</strong></p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Es un error muy común creer que todo lo que un librero hace el día entero es leer. Absolutamente no.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">En el anticuario que trabajé, en particular, sólo había un empleado a la vez, así que tenías que hacer todo: estar detrás de la caja, administrar el local, ordenar libros online, reabastecer los estantes, investigar libros antiguos para los clientes.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Sin embargo, hay instancias, especialmente cuando se trabaja con libros nuevos, en las que nos asegurábamos que todos los empleados estuviéramos al tanto de las nuevas publicaciones, que las hubiéramos leído para recomendarlas.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">En la venta de nuevos libros esa es parte del trabajo, pero generalmente la lectura se hace en tus horas libres, no en el trabajo.</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>

<p><figure class="media-landscape has-caption full-width" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 24px -24.6406px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(17, 17, 17); clear: both;"><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><img alt="Una mujer trabajando en un anticuario de libros" class="responsive-image__img js-image-replace" data-highest-encountered-width="624" datasrc="https://ichef.bbci.co.uk/news/320/cpsprodpb/9C67/production/_113093004_gettyimages-543687953.jpg" height="549" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/9C67/production/_113093004_gettyimages-543687953.jpg" style="border: 0px; color: rgb(189, 189, 189); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: 616.203px; transition: opacity 0.2s ease-in 0s; display: block;" width="976" /><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Derechos de autor de la imagen</span><span class="story-image-copyright" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.75rem; font-weight: inherit; letter-spacing: 0.25px; line-height: 1.33333; margin: 0px; padding: 3px 8px 1px; vertical-align: baseline; text-transform: uppercase; background: rgba(0, 0, 0, 0.6); bottom: 0px; position: absolute; right: 0px;">GETTY IMAGES</span></span><figcaption class="media-caption" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 16px; vertical-align: baseline; visibility: visible;"><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Image caption</span><span class="media-caption__text" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.8125rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.23077; margin: 0px; padding: 0px; vertical-align: baseline; display: block;">El trabajo en un anticuario crea una relación especial con los tantos libros que se tienen alrededor, dice Jen Campbell.</span></figcaption></figure></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">"Cosas raras que se oyen en las librerías" se editó en español con entradas adicionales de librerías hispanas. ¿Cómo se escogieron?</strong></p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">La editorial española contactó con librerías y me enviaron las traducciones para que yo las aprobara. Yo había hecho eso con otras librerías para la versión en inglés para mostrar la frecuencia con que se dan estas situaciones.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">La gente es rara en las librerías de todo el mundo. Eso es algo que descubrí cuando fui de gira con el libro y tuve la oportunidad de hablar con otros libreros.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Pero también me percaté de lo raros que somos los propios libreros, que es algo que decidí retratar en "El libro de librerías", que es sobre las raras y maravillosas librerías y sus fantásticos dueños.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Ahí hablo de librerías en barcos que navegan por canales, librerías en autobuses, libros a caballo.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Tengo especial admiración por las librerías ambulantes, son fantásticas. Exploré las librerías alrededor del mundo y encontré librerías raras, libreros raros y clientes raros en todas partes.</p>
<ul class="story-body__unordered-list" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; list-style: none; background-color: rgb(255, 255, 255);"><li class="story-body__list-item" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 18px 0px 0px 20px; padding: 0px 0px 0px 4px; vertical-align: baseline; list-style: outside square;"><a class="story-body__link" href="https://www.bbc.com/mundo/vert-tra-42042875" style="border-width: 0px 0px 1px; border-top-style: initial; border-right-style: initial; border-bottom-style: solid; border-left-style: initial; border-top-color: initial; border-right-color: initial; border-bottom-color: rgb(220, 220, 220); border-left-color: initial; border-image: initial; color: rgb(34, 34, 34); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: bold; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3);">La curiosa biblioteca con una cinta negra en el piso que está atravesada por una frontera</a></li>
</ul><p> </p>
<p> </p>
<p> </p>
<p> </p>

<p><figure class="media-portrait has-caption full-width" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 24px -24.6406px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(17, 17, 17); clear: both;"><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><img alt="Portada de la edición en español de &quot;Cosas raras que se oyen en las librerías&quot;, de Jen Campbell" class="responsive-image__img js-image-replace" data-highest-encountered-width="624" datasrc="https://ichef.bbci.co.uk/news/320/cpsprodpb/12CE5/production/_113092077_portada.jpg" height="739" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/12CE5/production/_113092077_portada.jpg" style="border: 0px; color: rgb(189, 189, 189); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: 616.203px; transition: opacity 0.2s ease-in 0s; display: block;" width="686" /><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Derechos de autor de la imagen</span><span class="story-image-copyright" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.75rem; font-weight: inherit; letter-spacing: 0.25px; line-height: 1.33333; margin: 0px; padding: 3px 8px 1px; vertical-align: baseline; text-transform: uppercase; background: rgba(0, 0, 0, 0.6); bottom: 0px; position: absolute; right: 0px;">THE BROTHERS MCLEOD</span></span><figcaption class="media-caption" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 16px; vertical-align: baseline; visibility: visible;"><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Image caption</span><span class="media-caption__text" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.8125rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.23077; margin: 0px; padding: 0px; vertical-align: baseline; display: block;">Portada de la edición en español de "Cosas raras que se oyen en las librerías", de Jen Campbell</span></figcaption></figure></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">¿Algunas en América Latina?</strong></p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Sí. Hay un señor llamado Luis que tiene lo que diría es más una biblioteca que una librería que lleva en el lomo de un burro.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Y hay unas hermosas librerías en Buenos Aires, Argentina, por ejemplo. El Ateneo, que queda en una antigua sala de ópera. Uno se podría quedar días enteros allí.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Hay gente que visita la librería como si fuera una iglesia. Yo misma lo he hecho, es algo que te llena de calma. No tienes que comprar nada, cosa que apruebo completamente. Es como una peregrinación.</p>
<ul class="story-body__unordered-list" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; list-style: none; background-color: rgb(255, 255, 255);"><li class="story-body__list-item" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 18px 0px 0px 20px; padding: 0px 0px 0px 4px; vertical-align: baseline; list-style: outside square;"><a class="story-body__link" href="https://www.bbc.com/mundo/noticias/2015/09/150901_cultura_cuentos_antiprincesas_vs" style="border-width: 0px 0px 1px; border-top-style: initial; border-right-style: initial; border-bottom-style: solid; border-left-style: initial; border-top-color: initial; border-right-color: initial; border-bottom-color: rgb(220, 220, 220); border-left-color: initial; border-image: initial; color: rgb(34, 34, 34); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: bold; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3);">Las antiprincesas, las nuevas heroínas de los cuentos infantiles en Argentina</a></li>
</ul><p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">¿Toda esta experiencia en librerías, cómo ha influido en su escritura?</strong></p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Después de escribir estos tres libros regresé a lo que hacía antes: poesía y cuentos cortos.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">No sé si mi trabajo en las librerías influyó en mi escritura, pero definitivamente enriqueció mi experiencia del mundo de los libros: el negocio de las editoriales, los viajes y visitas a otros espacios donde se venden libros, la interacción con otros lectores influyeron en cómo pienso sobre mis cuentos, cómo los elaboro en términos de estructura.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Desde entonces, he escrito dos colecciones de poemas y una de cuentos cortos para adultos, "El principio del mundo a la medianoche".</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">También publiqué una serie de libros ilustrados para niños, que han sido traducidos al español.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">El primero se llama "La librería voladora de Franklin", sobre un dragón que ama la lectura y quiere compartir historias, pero la gente está atemorizada de él. Se hace amigo de una niña llamada Luna y deciden armar una librería en el lomo de Franklin que llevan a las aldeas locales para fomentar la lectura.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Tiene dos secuelas, "Franklin y Luna en la Luna" y "El fantástico viaje de Franklin y Luna en el libro de cuentos".</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>

<p><figure class="media-landscape has-caption full-width" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 24px -24.6406px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(17, 17, 17); clear: both;"><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><img alt="Librería Ateneo en Buenos Aires" class="responsive-image__img js-image-replace" data-highest-encountered-width="624" datasrc="https://ichef.bbci.co.uk/news/320/cpsprodpb/0027/production/_113093000_gettyimages-1169804303.jpg" height="549" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/0027/production/_113093000_gettyimages-1169804303.jpg" style="border: 0px; color: rgb(189, 189, 189); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: 616.203px; transition: opacity 0.2s ease-in 0s; display: block;" width="976" /><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Derechos de autor de la imagen</span><span class="story-image-copyright" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.75rem; font-weight: inherit; letter-spacing: 0.25px; line-height: 1.33333; margin: 0px; padding: 3px 8px 1px; vertical-align: baseline; text-transform: uppercase; background: rgba(0, 0, 0, 0.6); bottom: 0px; position: absolute; right: 0px;">GETTY IMAGES</span></span><figcaption class="media-caption" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 16px; vertical-align: baseline; visibility: visible;"><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Image caption</span><span class="media-caption__text" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.8125rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.23077; margin: 0px; padding: 0px; vertical-align: baseline; display: block;">La librería Ateneo en Buenos Aires es una de las más espectaculares del mundo.</span></figcaption></figure></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">Adem</strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">ás de escribir, usted </strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">tiene un blog y </strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">u</strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">n canal de YouTube</strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;"> en que </strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">aborda temas de desfiguración y de diferencias físicas visibles. ¿Eso a qué se debe?</strong></p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Nací con el síndrome EEC, una condición genética caracterizada por ectrodactilia, displasia ectodérmica y hendiduras orofaciales. Tenía los huesos y piel de mis manos fusionados, así que pasé buena parte de mi niñez en hospitales, con decenas de operaciones en las que básicamente me reconstruyeron las manos.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Esa fue una razón por la que me enamoré de la lectura, porque pasé mucho tiempo fuera de la escuela. Primero con libros hablados porque no podía sostenerlos con las manos vendadas.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Me encanta la idea de los cuentos como medio de escape, pero también cómo te ves a través de la literatura.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Quería unirme a la comunidad literaria en YouTube en su sección que se llama BookTube -donde se hace crítica literaria, se habla de nuevos libros, etc-, pero estaba nerviosa porque tengo una discapacidad de desfiguración e internet puede ser un lugar poco agradable si uno se ve diferente.</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>

<p><figure class="media-landscape has-caption full-width" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 24px -24.6406px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(17, 17, 17); clear: both;"><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><img alt="Canal YouTube de Jen Campbell" class="responsive-image__img js-image-replace" data-highest-encountered-width="624" datasrc="https://ichef.bbci.co.uk/news/320/cpsprodpb/15F49/production/_113092998_untitled-1.jpg" height="549" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/15F49/production/_113092998_untitled-1.jpg" style="border: 0px; color: rgb(189, 189, 189); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: 616.203px; transition: opacity 0.2s ease-in 0s; display: block;" width="976" /><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Derechos de autor de la imagen</span><span class="story-image-copyright" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.75rem; font-weight: inherit; letter-spacing: 0.25px; line-height: 1.33333; margin: 0px; padding: 3px 8px 1px; vertical-align: baseline; text-transform: uppercase; background: rgba(0, 0, 0, 0.6); bottom: 0px; position: absolute; right: 0px;">CANAL YOUTUBE DE JEN CAMPBELL</span></span><figcaption class="media-caption" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 16px; vertical-align: baseline; visibility: visible;"><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Image caption</span><span class="media-caption__text" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.8125rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.23077; margin: 0px; padding: 0px; vertical-align: baseline; display: block;">En su canal de YouTube, además de crítica literaria, Jen Campbell aborda el tema de su condición de síndrome EEC.</span></figcaption></figure></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Así que si iba a hablar de libros también tendría que hablar de mi condición, en caso de que la gente preguntara qué me pasaba, y pensé que podría usar la plataforma para educar también.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">En mi canal de YouTube hablo mucho sobre la representación de la desfiguración en la literatura y el cine porque, salvo pocas excepciones, no es muy sutil.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Si piensas en villanos, frecuentemente tienen deformaciones faciales, como los de James Bond con cicatrices en la cara, e incluso en las animaciones de Disney como el Rey León el personaje malo se llama Scar [cicatriz en inglés].</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Todo eso fomenta que la desfiguración sea interpretada como algo negativo. Se puede desestimar, diciendo que es sólo en libros o en las peículas, pero los medios que consumimos afectan la manera que vemos el mundo diariamente.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Llevo haciendo videos más de cinco años, criticando libros y ocasionalmente hablando sobre desfiguración y sobre la historia de los cuentos de hadas que me apasiona. Eso ya es parte de mi vida.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">¿Y en lo que escribe ha incluido el tema de su condición?</strong></p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Definitivamente dentro de mi poesía y la serie de cuentos para adultos.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Pero, inclusive en los libros de "Cosas raras…" aunque no tienen un personaje desfigurado, el mensaje es no juzgar a una persona por cómo se ve. Y mucho del trabajo que hago con niños es de escritura y lectura, pero también hablo sobre desfiguración y aceptación.</p>
<div id="bbc-news-vj-iframe-content-placeholder" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"> </div>
<div class="idt__mundo ns_datapic_quote ns_datapic_quote--anafrank-5 newsspec_infographic_template" id="ns_datapic_anafrank-5" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Georgia, Times, &quot;Times New Roman&quot;, serif; font-size: 16px; line-height: inherit; margin: 1em 0px; padding: 0px; vertical-align: baseline; max-width: 624px; background-color: rgb(255, 255, 255);">
<div class="ns_outer_wrapper ns_outer_wrapper__align-bottom" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 0px; vertical-align: baseline; background-size: cover; background-repeat: no-repeat; position: relative; background-position: right bottom; background-image: url(&quot;&quot;);">
<div class="ns_inner_wrapper" style="border: 0px; color: inherit; font-style: italic; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 0.5em; vertical-align: baseline; background: rgba(255, 255, 255, 0.95); width: 354.938px; max-width: 60%; box-sizing: border-box;">
<div class="ns_quote_mark" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 15px 0px; vertical-align: baseline; height: 30px; width: 30px; background-position: center center; background-repeat: no-repeat; background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAQtJREFUeNrslu0NgjAQhkvTARyBERgBJ5ANZASZQDdgBB3hnEBH0A0cgRG8BjVE7X20Rv70kkt/wPvek4PjKIwiGgw8Vpg1ZgkAhVHGu4cTilo8tl5gIiPk4RiRp9wnFiY9LCHc4XFKLM56uIDQE7cmIaQeds7iHwAo3PyguMrDTYQVHr1AM2AC5vFLcbXH9B3oBaIOZ/9A3KP2cJMZrQnhBXOJwoGZc7XH8x1YM9Rk8RQPi+QlQ95xxVM8fAcaQnhjnvmLIdbDPhZDKEA4TdEeHqAirl+FANEeHmBBtU8IEO3BreNqXN+B3gKcJd2hPDgA7sMi+SHpVcvo35EBMkAGyAAZIAPMDnAXYAB3L2DIyS6DigAAAABJRU5ErkJggg==&quot;);"> </div>
<p class="ns_quote ns_quote__size--small" style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1em; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 0px 0px 1em; vertical-align: baseline; clear: none;">Una vez le estaba explicando a un niño que yo tenía varillas de metal en mis dedos y me dijo: "¡Qué increíble, es como si fueras un robot!".</p>
<div class="ns_author ns_" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: inherit; font-weight: inherit; letter-spacing: inherit; line-height: normal; margin: 0px; padding: 10px 0px 16px; vertical-align: baseline;"> </div>
</div>
</div>
</div>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Una vez le estaba explicando a un niño que yo tenía varillas de metal en mis dedos y me dijo: "¡Qué increíble, es como si fueras un robot!".</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Los niños son lo mejor. Hacen preguntas muy puntuales y básicamente lo que quieren saber es que no sufras dolor.</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>

<p><figure class="media-landscape no-caption body-width" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 24px -24.6406px 0px 0px; padding: 0px; vertical-align: baseline; clear: both; background-color: rgb(255, 255, 255);"><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><img alt="Línea" class="responsive-image__img js-image-replace" data-highest-encountered-width="624" datasrc="https://ichef.bbci.co.uk/news/320/cpsprodpb/AF80/production/_113082944_line976.jpg" height="2" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/AF80/production/_113082944_line976.jpg" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: 616.203px; transition: opacity 0.2s ease-in 0s; display: block;" width="464" /></span></figure></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"><i style="border: 0px; color: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</i></p>
<ul class="story-body__unordered-list" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; list-style: none; background-color: rgb(255, 255, 255);"><li class="story-body__list-item" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 18px 0px 0px 20px; padding: 0px 0px 0px 4px; vertical-align: baseline; list-style: outside square;"><a class="story-body__link-external" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1" style="border-width: 0px 0px 1px; border-top-style: initial; border-right-style: initial; border-bottom-style: solid; border-left-style: initial; border-top-color: initial; border-right-color: initial; border-bottom-color: rgb(220, 220, 220); border-left-color: initial; border-image: initial; color: rgb(34, 34, 34); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: bold; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3);">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul><div class="social-embed" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 12px 0px 0px; padding: 0px; vertical-align: baseline; text-align: center; background-color: rgb(255, 255, 255);">
<div class="social-embed-post social-embed-fallbackyoutube embed-image-wrap" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px auto; padding: 0px; vertical-align: baseline; max-width: 500px;"><a class="embed-original-post-link" href="https://www.youtube.com/watch?v=JwghZEmvmb8" style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3);"><figure class="media-landscape full-width embed-screenshot-js" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 24px -20.8281px 0px 0px; padding: 0px 16px; vertical-align: baseline; clear: both;"><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><img alt="Publicación de Youtube por BBC News Mundo: Cómo cambia tu cerebro al hablar varios idiomas | BBC Mundo" class="responsive-image__img js-image-replace" data-highest-encountered-width="520" datasrc="https://ichef.bbci.co.uk/news/1024/socialembed/https://www.youtube.com/watch?v=JwghZEmvmb8~/mundo/noticias-53169898" height="269" src="https://ichef.bbci.co.uk/news/520/socialembed/https://www.youtube.com/watch?v=JwghZEmvmb8~/mundo/noticias-53169898" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: 488.828px; transition: opacity 0.2s ease-in 0s; display: block;" width="500" /><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Derechos de autor de la imagen BBC News Mundo</span><span aria-hidden="true" class="story-image-copyright" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.75rem; font-weight: inherit; letter-spacing: 0.25px; line-height: 1.33333; margin: 0px; padding: 3px 8px 1px; vertical-align: baseline; text-transform: uppercase; background: rgba(0, 0, 0, 0.6); bottom: 0px; position: absolute; right: 0px;">BBC NEWS MUNDO</span></span></figure></a></div>
</div>
<div class="social-embed" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 12px 0px 0px; padding: 0px; vertical-align: baseline; text-align: center; background-color: rgb(255, 255, 255);">
<div class="social-embed-post social-embed-fallbackyoutube embed-image-wrap" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px auto; padding: 0px; vertical-align: baseline; max-width: 500px;"><a class="embed-original-post-link" href="https://www.youtube.com/watch?v=H8NO-TEa5QQ" style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3);"><figure class="media-landscape full-width embed-screenshot-js" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 24px -20.8281px 0px 0px; padding: 0px 16px; vertical-align: baseline; clear: both;"><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><img alt="Publicación de Youtube por BBC News Mundo: ¿Qué hay realmente en la misteriosa Área 51 de Estados Unidos? | BBC Mundo" class="responsive-image__img js-image-replace" data-highest-encountered-width="520" datasrc="https://ichef.bbci.co.uk/news/1024/socialembed/https://www.youtube.com/watch?v=H8NO-TEa5QQ~/mundo/noticias-53169898" height="269" src="https://ichef.bbci.co.uk/news/520/socialembed/https://www.youtube.com/watch?v=H8NO-TEa5QQ~/mundo/noticias-53169898" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: 488.828px; transition: opacity 0.2s ease-in 0s; display: block;" width="500" /><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Derechos de autor de la imagen BBC News Mundo</span><span aria-hidden="true" class="story-image-copyright" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.75rem; font-weight: inherit; letter-spacing: 0.25px; line-height: 1.33333; margin: 0px; padding: 3px 8px 1px; vertical-align: baseline; text-transform: uppercase; background: rgba(0, 0, 0, 0.6); bottom: 0px; position: absolute; right: 0px;">BBC NEWS MUNDO</span></span></figure></a></div>
</div>
<div class="social-embed" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 12px 0px 0px; padding: 0px; vertical-align: baseline; text-align: center; background-color: rgb(255, 255, 255);">
<div class="social-embed-post social-embed-fallbackyoutube embed-image-wrap" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px auto; padding: 0px; vertical-align: baseline; max-width: 500px;"><a class="embed-original-post-link" href="https://www.youtube.com/watch?v=qKGT8_94Sjk" style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3);"><figure class="media-landscape full-width embed-screenshot-js" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 24px -20.8281px 0px 0px; padding: 0px 16px; vertical-align: baseline; clear: both;"><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><img alt="Publicación de Youtube por BBC News Mundo: Formas creativas de tratar la basura en dos países muy distintos | Documental BBC Mundo" class="responsive-image__img js-image-replace" data-highest-encountered-width="520" datasrc="https://ichef.bbci.co.uk/news/1024/socialembed/https://www.youtube.com/watch?v=qKGT8_94Sjk~/mundo/noticias-53169898" height="269" src="https://ichef.bbci.co.uk/news/520/socialembed/https://www.youtube.com/watch?v=qKGT8_94Sjk~/mundo/noticias-53169898" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: 488.828px; transition: opacity 0.2s ease-in 0s; display: block;" width="500" /><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Derechos de autor de la imagen BBC News Mundo</span><span aria-hidden="true" class="story-image-copyright" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.75rem; font-weight: inherit; letter-spacing: 0.25px; line-height: 1.33333; margin: 0px; padding: 3px 8px 1px; vertical-align: baseline; text-transform: uppercase; background: rgba(0, 0, 0, 0.6); bottom: 0px; position: absolute; right: 0px;">BBC NEWS MUNDO</span></span></figure></a></div>
</div>
</div>  
</div>

</div>

<div class="bbc-footer"><div class="creditos_bbc_footer"> <a href="https://www.bbc.co.uk/mundo">BBC Mundo</a></div></div>
<!--script type="text/javascript"> 
  (function($){
  $(document).ready(function(){
      if($('.pane-body-publicidad-movil').length>0){
        if($('.views-field-body').length>0){
          if($('.field-content').length>0){  
                      valorvacio=$('.field-content').html(); 
                      if (valorvacio===""){
                          //$('.publicidad_passback.pane-glr-dfp').remove();
                      }
        
            }
        }   
      }
    }); /*Document Ready*/
  })(jQuery); /*Function*/
</script-->

<!--div class='publicidad_passback pane-glr-dfp'-->
  <!--/div-->

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-6 top_dos_body pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Top2" class="atm-banner-top2" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top2"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-tipo-de-noticia gatosh column-rediseno is-12-desktop  is-12-mobile"  >
  
      
  
  <div class="pane-content">
    BBCMundo.com  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-21 top_tres_body pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Top3" class="atm-banner-top3" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top3"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-tags"  >
  
        <h2 class="pane-title">
      Tags Relacionados    </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/jen-campbell">Jen Campbell</a></div><div class="field-item odd"><a href="/tags/literatura">literatura</a></div><div class="field-item even"><a href="/tags/libros">libros</a></div><div class="field-item odd"><a href="/tags/librerias">librerías</a></div><div class="field-item even"><a href="/tags/cultura">cultura</a></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8"  >
  
      
  
  <div class="pane-content">
    <style type="text/css">
	.autorfecha .pane-fecha-y-autor-del-articulo .views-field-field-nombre-completo-usuario .field-content{
		font-size: 0;
	}
	.f_manual{
		font-size: 12.5pt;
	}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9 t1"  >
  
      
  
  <div class="pane-content">
    <div id="taboola-below-article-thumbnails-organic"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-e',
    container: 'taboola-below-article-thumbnails-organic',
    placement: 'Below article thumbnails organic',
    target_type: 'mix'
  });
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10"  >
  
      
  
  <div class="pane-content">
    <div id="taboola-below-article-thumbnails-hybrid"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-e',
    container: 'taboola-below-article-thumbnails-hybrid',
    placement: 'Below article thumbnails hybrid',
    target_type: 'mix'
  });
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-11"  >
  
      
  
  <div class="pane-content">
    <div id="appendid">
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-12 taboola-listado"  >
  
      
  
  <div class="pane-content">
    <style>

@media screen and (max-width: 600px){
.taboola-listado {
    width: 100%!important;
    float: none!important;
}
.publicidad-taboola{
width: 100%!important;
float: none!important;
margin-top: 0px!important;
}


}

.publicidad-taboola{
width: 45%;
float: right;
margin-top: 70px;
}

.taboola-listado{
 width: 50%;
float: left;
} 


  
</style>
<div id="taboola-below-article-organic-stream"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-ab',
    container: 'taboola-below-article-organic-stream',
    placement: 'Below article organic stream',
    target_type: 'mix'
  });
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-26 publicidad-taboola pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Middle3" class="atm-banner-middle3" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Middle3"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-13"  >
  
      
  
  <div class="pane-content">
    <div id="taboola-below-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-ab',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below article thumbnails 2',
    target_type: 'mix'
  });
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-14"  >
  
      
  
  <div class="pane-content">
    <style>
@media only screen and (min-device-width : 768px) and (max-device-width : 1024px)  { 
#Middle3{
display: block!important;
}
body.node-type-articulo .panel-pane.pane-block.pane-glr-dfp-26.pane-glr-dfp{
    margin-right: 0px!important;
    margin-bottom: 70px;
}
}
@media only screen and (min-device-width : 768px) and (max-device-width : 768px) {
.taboola-rightstyle{
       margin-top: 45px !important;
}
}

@media only screen and (min-device-width : 1024px) and (max-device-width : 1024px) {
body.node-type-articulo #Top2 iframe,
body.node-type-articulo #Top3 iframe{
    width: 100%;
}
}

@media screen and (max-width: 600px){
.taboola-rightstyle{
     margin-top: 35px !important;
}
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-56 espacio_paralax pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Parallax" class="atm-banner-parallax" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Parallax"); });</script></div></center>  </div>

  
  </div>
</div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-15"  >
  
      
  
  <div class="pane-content">
    <div id="appendid_dos">
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-16 taboola-rightstyle"  >
  
      
  
  <div class="pane-content">
    <style>
@media (max-width: 768px){
.taboola-rightstyle{
   width:95%;
   margin:9px;
}
}


</style>

<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-rr2',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-16 publicidad-middle-dos pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Middle2" class="atm-banner-middle2" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Middle2"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-11 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Middle" class="atm-banner-middle" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Middle"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-lo-mas-leido-rediseno-2019 ec-lo-mas-leido-ampliada desktop"  >
  
        <h2 class="pane-title">
      LO MÁS LEÍDO    </h2>
    
  
  <div class="pane-content">
    <div class="view view-lo-mas-leido-rediseno-2019 view-id-lo_mas_leido_rediseno_2019 view-display-id-block_1 view-dom-id-a343300efcd237c3c73880a2a445359f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/nacional/617266-coe-nacional-turismo-galapagos-se-reactiva-1-julio">COE Nacional: Turismo en Galápagos se reactiva el 1 de julio</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/estadio/internacional/617261-inter-milan-pagaria-40-millones-hakimi">Inter de Milán pagaría $40 millones por Hakimi </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/estadio/internacional/617256-bayern-munich-se-corona-campeon-bundesliga">Bayern Munich se corona campeón de la Bundesliga</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/estadio/internacional/617251-renato-ibarra-rompe-silencio-pide-perdon">Renato Ibarra rompe el silencio y pide perdón</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/internacionales/617246-venezuela-acusan-opositor-lopez-planear-incursion">Venezuela: acusan a opositor López de planear incursión</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-17"  >
  
      
  
  <div class="pane-content">
    <style type="text/css">
.panel-col-last .le-recomendamosTitulo{
margin-top: 20px!important;
}	
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-18"  >
  
      
  
  <div class="pane-content">
    <style type="text/css">
	@media screen and (max-width: 600px){
		body.node-type-articulo .region-content .pane-node-field-tags{
			display: block;
		}

	}
	
</style>  </div>

  
  </div>
</div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <style>
@media screen and (min-width: 901px){
#header-second .ec-buscador-header {
    float: right;
    margin-top: 0;
}
}
.publi-mobile {
    background: none !important;
}
#ninja-slider{
margin-bottom:10px !important;
}
@media screen and (max-width: 600px){
body #ninja-slider > .slider-inner > ul > li .piefoto span{
bottom:0;
}
}
.page-node-325756 .ec-ndestacadas-content
{
    display: none;
}

/*Botones slider en ampliadas*/

#botones_ampliadas1{
    margin-top: 5% !important;
    margin-bottom: -7% !important;
}

#botones_ampliadas{
  margin-top: 5% !important;
}

</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <style>
.noticias-relacionadas-bb {
  margin: 40px 0;
  background: #eee;
  margin: 20px 0 20px 0;
  background: #eee;
  padding: 20px 33px 20px 25px;
}
.noticias-relacionadas-bb .pane-title {
  color: #046cdf;
  background-color: transparent;
  text-transform: uppercase;
  letter-spacing: 1px;
  font-size: 16pt;
  padding: 0 !important;
  font-weight: 900;
}
.noticias-relacionadas-bb .field-name-field-noticias-relacionadas {
  margin-top: 10px;
}
.noticias-relacionadas-bb .field-name-field-noticias-relacionadas a {
  color: #414042;
  color: #000!important;
  text-decoration: none;
  cursor: pointer;
  font-weight: 400!important;
  padding: 18px 0 10px 0;
  display: block;
  font-size: 14px !important;
  font-size: 21px !important;
  line-height: 1.2;
  letter-spacing: 0.5px;
  font-weight: 600;
  font-family: unset;
    display: list-item;
    list-style-type: disc;
    list-style-position: outside;
    margin: 0 0 0 20px;
}

.noticias-relacionadas-bb .field-item.even:first-child a {
    padding-top: 5px;
}

.noticias-relacionadas-bb .field-item.even:first-child{
    border: none;
} 

.noticias-relacionadas-bb .field-item {
    border-top: 1px dotted #c3c3c3;
    /* margin-top: 10px; */
}   
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <script>
$( window ).on( "load", function() {
      $('.relacionadas-desk').not(':first').remove();
      $('.relacionadas-mov').not(':first').remove();
    });
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="pane-content">
    <style type="text/css">
@media screen and (max-width: 600px){
.page-node-485446 .region-content .pane-fecha-y-autor-del-articulo .views-field-created, 
.page-node-485446 .region-content .pane-fecha-y-autor-del-articulo .f_manual {
    display: inline-block !important;
}
} 
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <style>
/*ADBOX*/
.node-type-articulo .deskbanner-dfp{
    margin-bottom: 20px;
}

/*VIDEO FLOTANTE*/
@media (min-width: 1408px){
.node-type-articulo .ec-video-node .node-floater.flotante.float-active .frame {
    margin: 0 -239px 0 0 !important;
}
}
@media screen and (min-width: 901px){
.node-type-articulo .opclos {
    margin: -89px -246px 0 -50px !important;
}
.node-type-articulo .ec-video-node .node-floater.flotante.float-active .frame {
    margin: 0 -239px 0 0 !important;
}
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="pane-content">
    <style>
#iframe_bbc{
  width: 100%;
}
</style>  </div>

  
  </div>
</div>
    </div>
  </div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
              
                            </main>
            </div> <!-- /.content-inner, /#content -->

            
                      </div>
        </div>
      </div> <!-- /.section-inner, /.section, /#main-inner -->
    </div> <!-- /.zone-wrapper -->
  </div> <!-- /#main -->

  
      <footer id="footer" class="zone" role="contentinfo">
      <div class="zone-wrapper clearfix">

              <div id="footer-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-first clearfix">
    <div id="block-menu-menu-menu-futer" class="block block-menu ei-block-links-codigo-factiracion-redes block-18586">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/codigo-deontologico.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO GYE</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/codigo-deontologico-c8.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO UIO</a></li>
<li class="leaf menu-principal menu-item"><a href="/contacto" class="menu-principal">CONTÁCTENOS</a></li>
<li class="leaf menu-principal menu-item"><a href="/" class="menu-principal">Redes</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.facebook.com/ecuavisa" class="facebook fa fa-facebook">facebook</a></li>
<li class="leaf menu-principal menu-item"><a href="https://twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv/" class="instagram fa fa-instagram">Instagram</a></li>
<li class="last leaf menu-principal menu-item"><a href="https://www.youtube.com/user/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1396" class="block block-block logo-mobile-footer block-36996">

      
  <div class="content" class="block-content">
    <center><p><a href="https://www.ecuavisa.com"><img alt="Logo ecuavisa.com movil" class="media-element file-full" data-delta="2" height="31" src="https://www.ecuavisa.com/sites/default/files/styles/large/public/ecuavisa-logo-footer-responsive.png" style="width: 210px; height: 41px;" title="" width="210"></a></p></center>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1401" class="block block-block redessoc-mobile-foot block-37001">

      
  <div class="content" class="block-content">
    <div class="redes_cont">
<div class="redes_titu">
<p>NUESTRAS REDES</p>
</div>
<div class="face">
<a href="https://www.facebook.com/ecuavisa" class="facebook fa fa-facebook">facebook</a>
</div>
<div class="tw">
<a href="https://twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a>
</div>
<div class="ins">
<a href="https://www.instagram.com/ecuavisatv/" class="instagram fa fa-instagram">Instagram</a>
</div>
<div class="you">
<a href="https://www.youtube.com/user/ecuavisatube" class="youtube fa fa-youtube">youtube</a>
</div>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-revistas-mobile-block-1" class="block block-views revistas-foot-mpbile block-37171">

      
  <div class="content" class="block-content">
    <div class="view view-revistas-mobile view-id-revistas_mobile view-display-id-block_1 view-dom-id-0a782674021b40fc33902befc11977e1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="http://www.estadio.ec" class="link_portada_revistas"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/estadio_ecuavisa_0.jpg?itok=IAj9gtT3&amp;timestamp=1590796443 1x" media="(max-width: 768px)" />
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/estadio_ecuavisa_0.jpg?itok=IAj9gtT3&amp;timestamp=1590796443 1x" media="(min-width: 769px)" />
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/estadio_ecuavisa_0.jpg?itok=IAj9gtT3&amp;timestamp=1590796443 1x" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="b-lazy" src="https://www.ecuavisa.com/sites/all/modules/custom/lazyload_ecuavisa/loader.jpg" alt="Revista Estadio" title="" data-src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/estadio_ecuavisa_0.jpg?itok=IAj9gtT3&amp;timestamp=1590796443" width="100%" height="100%" />
</picture></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/RevistaHolaEcuador/" class="link_portada_revistas"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hola_ecuavisa.jpg?itok=9q98BHao&amp;timestamp=1591058304 1x" media="(max-width: 768px)" />
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hola_ecuavisa.jpg?itok=9q98BHao&amp;timestamp=1591058304 1x" media="(min-width: 769px)" />
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hola_ecuavisa.jpg?itok=9q98BHao&amp;timestamp=1591058304 1x" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="b-lazy" src="https://www.ecuavisa.com/sites/all/modules/custom/lazyload_ecuavisa/loader.jpg" alt="Revista Hola" title="" data-src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hola_ecuavisa.jpg?itok=9q98BHao&amp;timestamp=1591058304" width="100%" height="100%" />
</picture></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/revistamamafanpage" class="link_portada_revistas"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/mama_ecuavisa.jpg?itok=FWs5zDaI&amp;timestamp=1591058421 1x" media="(max-width: 768px)" />
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/mama_ecuavisa.jpg?itok=FWs5zDaI&amp;timestamp=1591058421 1x" media="(min-width: 769px)" />
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/mama_ecuavisa.jpg?itok=FWs5zDaI&amp;timestamp=1591058421 1x" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="b-lazy" src="https://www.ecuavisa.com/sites/all/modules/custom/lazyload_ecuavisa/loader.jpg" alt="Revista Mamá" title="" data-src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/mama_ecuavisa.jpg?itok=FWs5zDaI&amp;timestamp=1591058421" width="100%" height="100%" />
</picture></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/americaeconomia/" class="link_portada_revistas"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/ae_mayo_2.jpg?itok=A8U7N77N&amp;timestamp=1591300272 1x" media="(max-width: 768px)" />
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/ae_mayo_2.jpg?itok=A8U7N77N&amp;timestamp=1591300272 1x" media="(min-width: 769px)" />
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/ae_mayo_2.jpg?itok=A8U7N77N&amp;timestamp=1591300272 1x" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="b-lazy" src="https://www.ecuavisa.com/sites/all/modules/custom/lazyload_ecuavisa/loader.jpg" alt="Revista América Economía" title="" data-src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/ae_mayo_2.jpg?itok=A8U7N77N&amp;timestamp=1591300272" width="100%" height="100%" />
</picture></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/RevistaHogar/" class="link_portada_revistas"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hogar_ecuavisa.jpg?itok=o0RcW_pK&amp;timestamp=1591058348 1x" media="(max-width: 768px)" />
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hogar_ecuavisa.jpg?itok=o0RcW_pK&amp;timestamp=1591058348 1x" media="(min-width: 769px)" />
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hogar_ecuavisa.jpg?itok=o0RcW_pK&amp;timestamp=1591058348 1x" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="b-lazy" src="https://www.ecuavisa.com/sites/all/modules/custom/lazyload_ecuavisa/loader.jpg" alt="Revista Hogar" title="" data-src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hogar_ecuavisa.jpg?itok=o0RcW_pK&amp;timestamp=1591058348" width="100%" height="100%" />
</picture></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="http://www.vistazo.com/" class="link_portada_revistas"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/portada_vistazo_web_1_2.jpg?itok=8jmBt54t&amp;timestamp=1592502414 1x" media="(max-width: 768px)" />
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/portada_vistazo_web_1_2.jpg?itok=8jmBt54t&amp;timestamp=1592502414 1x" media="(min-width: 769px)" />
<source data-srcset="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/portada_vistazo_web_1_2.jpg?itok=8jmBt54t&amp;timestamp=1592502414 1x" media="(min-width: 1024px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="b-lazy" src="https://www.ecuavisa.com/sites/all/modules/custom/lazyload_ecuavisa/loader.jpg" alt="Revista Vistazo" title="" data-src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/portada_vistazo_web_1_2.jpg?itok=8jmBt54t&amp;timestamp=1592502414" width="100%" height="100%" />
</picture></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-first -->
      
              <div id="footer-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-second clearfix">
    <div id="block-block-876" class="block block-block ec-footer-sociales-ecuavisa block-24241">

      
  <div class="content" class="block-content">
    <div class="content">
<p><a href="https://www.ecuavisa.com" title="www.ecuavisa.com"><img alt="Logo ecuavisa.com" class="media-element file-full" data-delta="2" height="31" src="https://www.ecuavisa.com/sites/default/files/styles/large/public/ecuavisa-footer-logo.png" style="width: 210px; height: 31px;" title="" width="210" /></a></p>
</div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio" class="block block-menu ec-mapadelistio-columnauno block-23641">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/programacion" class="menu-principal">PRODUCCIONES</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">RENDICIÓN DE CUENTAS QUITO</a></li>
<li class="last leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/guayaquil-2018" class="menu-principal">RENDICIÓN DE CUENTAS GUAYAQUIL</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio-2" class="block block-menu ec-mapadelistio-columnados block-23646">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/televisora-nacional.pdf" class="menu-principal">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA TELEVISORA NACIONAL</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/corporacion-ecuatoriana-de-television.pdf" class="menu-principal">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA CORPORACIÓN ECUATORIANA DE TELEVISIÓN</a></li>
<li class="last leaf menu-principal menu-item"><a href="http://facturacion.ecuavisa.com/ecuafactportal/" class="menu-principal">FACTURACIÓN</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-galeria-enlaces-block-10" class="block block-views galeria-imagenes block-37426">

      
  <div class="content" class="block-content">
    <div class="view view-galeria-enlaces view-id-galeria_enlaces view-display-id-block_10 galeria-lonuestro view-dom-id-854735edb417af58e06948a3c0093226">
        
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--galeria-enlaces--block-10 jcarousel-dom-1 jcarousel-skin-default">
      <li class="jcarousel-item-1 odd" style="display: none;">  
  <span>        <span><a href="http://www.estadio.ec" title="Estadio" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/estadio_ecuavisa_0.jpg?itok=Xduf6YVp" alt="Revista Estadio" />Estadio</a></span>  </span></li>
      <li class="jcarousel-item-2 even" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/RevistaHolaEcuador/" title="Hola" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/hola_ecuavisa.jpg?itok=wQ3G0NLz" alt="Revista Hola" />Hola</a></span>  </span></li>
      <li class="jcarousel-item-3 odd" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/revistamamafanpage" title="Mamá" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/mama_ecuavisa.jpg?itok=plkOje-j" alt="Revista Mamá" />Mamá</a></span>  </span></li>
      <li class="jcarousel-item-4 even" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/americaeconomia/" title="América Economía" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/ae_mayo_2.jpg?itok=xi2vWy1a" alt="Revista América Economía" />América Economía</a></span>  </span></li>
      <li class="jcarousel-item-5 odd" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/RevistaHogar/" title="Hogar" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/hogar_ecuavisa.jpg?itok=8ppbqH50" alt="Revista Hogar" />Hogar</a></span>  </span></li>
      <li class="jcarousel-item-6 even" style="display: none;">  
  <span>        <span><a href="http://www.vistazo.com/" title="Vistazo" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/portada_vistazo_web_1_2.jpg?itok=Lnz4BsFL" alt="Revista Vistazo" />Vistazo</a></span>  </span></li>
  </ul>
    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-second -->
      
              <div id="footer-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-third clearfix">
    <div id="block-envivo-caja-envivo-player" class="block block-envivo block-66511">

      
  <div class="content" class="block-content">
    <div class="titulito" style="display: none;">EnVivo</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-glr-dfp-46" class="block block-glr-dfp rediseno_laterales block-37701">

      
  <div class="content" class="block-content">
    <center><div id="Floating" class="atm-banner-floating" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Floating"); });</script></div></center>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-glr-dfp-51" class="block block-glr-dfp rediseno_laterales block-37721">

      
  <div class="content" class="block-content">
    <center><div id=" Zocalo" class="atm-banner- zocalo" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display(" Zocalo"); });</script></div></center>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio-mobile" class="block block-menu menu-seccion-mobile block-37066">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first last leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">RENDICIÓN DE CUENTAS</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-menu-foot-respo" class="block block-menu menu-foot-respo block-37071">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">Rendición De Cuentas </a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/corporacion-ecuatoriana-de-television.pdf" class="menu-principal">Corporación Ecuatoriana de Televisión</a></li>
<li class="leaf menu-principal menu-item"><a href="/" class="menu-principal">Código Deontológico (Gye - Uio) </a></li>
<li class="last leaf menu-principal menu-item"><a href="/" class="menu-principal">Oferta De Compartición De Infraestructura Física </a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-871" class="block block-block ec-aviso-legal-footer block-24236">

      
  <div class="content" class="block-content">
    <div class="aviso-legal">
<div class="derechos-reservados">©Derechos reservados 2020 Ecuavisa</div>
<div class="texto">Prohibida la reproducción total, parcial y traducción a cualquier idioma, sin autorización escrita de su titular, de todos los contenidos de Ecuavisa.</div>
</div>
<p> </p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-third -->
            </div> <!-- /.zone-wrapper -->
    </footer> <!-- /#footer -->
  
</div> <!-- /#page -->
  <link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_T-TZfTydUwB664EEKJHDcuk7jy4tISCzGTq3m7vhy9Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_2EUygl2fgZMYVNRnJSm0DjWiyXCx4B0_x0zlpWLwwgc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_rbI8D9shuuQR1j1pcayHagK5Lg1txTSaGzMprsObBM8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_Mm12lf0YcdXS0uRSg-UmpjWZF68s5JLDy_FOxI-ead4.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.tb-megamenu.animate .mega > .mega-dropdown-menu,.tb-megamenu.animate.slide .mega > .mega-dropdown-menu > div{transition-delay:200ms;-webkit-transition-delay:200ms;-ms-transition-delay:200ms;-o-transition-delay:200ms;transition-duration:400ms;-webkit-transition-duration:400ms;-ms-transition-duration:400ms;-o-transition-duration:400ms;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_H4ZeTM-U-S0s-FFSLOI7hkPvidkUgcFg5fh7Rt5HQks.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_6qxe_gvj5_LZFE3P63CjMZPfSxov3U9n0i7pK_fZwfM.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_0DUkk5Jq0G_tzOAU3Bf3PvvDAspWYq8HPKU5mtzj7jk.css" media="all" />
    <script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_mx2E514F3UY7qngyVWhgHasC9jjNSHOqchZMleQAagc.js"></script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_zkw_Z7FZlzPF7yrweLn6i9pwzCb0DDFrchvjHB-Gk5Q.js"></script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_rpNSt_iz67BdUOiX-6hgAw47qD1B085wu6TXjJUA5Ok.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_9QeacrGFvhEpBwilkqV3HvX6hZFhFtPs4y0_AsW3x1o.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_iZff_4AkX9ZfTAVTwxviqaHTneTy83g66UogUalDhOs.js"></script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_p8dEmvrFP-XbMDfIFqMNKkzJDDr_kkv4LP-_79NdzVw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Cerrar","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views","carousels":{"jcarousel-dom-1":{"view_options":{"view_args":"","view_path":"estadio\/nacional","view_base_path":null,"view_display_id":"block_10","view_name":"galeria_enlaces","jcarousel_dom_id":1},"wrap":"both","skin":"default","visible":1,"autoPause":1,"start":1,"scroll":1,"selector":".jcarousel-dom-1"}}},"league_game":{"interval":60000,"cache":20000},"timeago":{"refreshMillis":60000,"allowFuture":true,"localeTitle":false,"cutoff":0},"better_exposed_filters":{"views":{"lo_mas_leido_rediseno_2019":{"displays":{"block_1":{"filters":[]}}},"revistas_mobile":{"displays":{"block_1":{"filters":[]}}},"galeria_enlaces":{"displays":{"block_10":{"filters":[]}}}}},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:854735edb417af58e06948a3c0093226":{"view_name":"galeria_enlaces","view_display_id":"block_10","view_args":"","view_path":"estadio\/nacional","view_base_path":null,"view_dom_id":"854735edb417af58e06948a3c0093226","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"Envivo":{"mostrar_player_envivo":0,"hora_minuto_inicio_programa_uno":"07:00","hora_minuto_fin_programa_uno":"13:00","no_mostrar_programa_uno":0,"hora_minuto_inicio_programa_dos":"13:00","hora_minuto_fin_programa_dos":"14:00","no_mostrar_programa_dos":0,"hora_minuto_inicio_programa_tres":"19:00","hora_minuto_fin_programa_tres":"20:00","no_mostrar_programa_tres":0,"hora_minuto_inicio_programa_cuatro":"20:00","hora_minuto_fin_programa_cuatro":"21:00","no_mostrar_programa_cuatro":0,"hora_minuto_inicio_programa_sabado":"19:00","hora_minuto_fin_programa_sabado":"19:30","no_mostrar_programa_sabado":0,"hora_minuto_inicio_programa_domingo":"19:00","hora_minuto_fin_programa_domingo":"20:00","no_mostrar_programa_domingo":0},"colorbox_node":{"width":"600px","height":"600px"},"ajaxPageState":{"js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.min.js":1,"misc\/jquery.once.min.js":1,"misc\/drupal.min.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/custom\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"1":1,"public:\/\/languages\/es_bQnu2PHBekwDIkv3yY7df5EHKAOMFGO-Q9zXQuv0pHA.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"0":1,"sites\/all\/modules\/custom\/iframe\/iframe.min.js":1,"sites\/all\/modules\/contrib\/league\/modules\/league_game\/league_game.js":1,"sites\/all\/libraries\/timeago\/jquery.timeago.js":1,"sites\/all\/modules\/contrib\/timeago\/timeago.js":1,"sites\/all\/modules\/contrib\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/contrib\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/custom\/envivo\/lib\/envivo_live.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/recommended.js":1,"sites\/all\/modules\/contrib\/jcarousel\/js\/jcarousel.min.js":1,"sites\/all\/modules\/contrib\/jcarousel\/js\/jquery.jcarousel.min.js":1,"misc\/progress.min.js":1,"sites\/all\/modules\/contrib\/views_load_more\/views_load_more.min.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.min.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/libraries\/timeago\/jquery.timeago.es.js":1,"sites\/all\/modules\/contrib\/colorbox_node\/colorbox_node.min.js":1,"sites\/all\/themes\/seed\/js\/seed_theme.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/custom.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/slides.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/jquery.mCustomScrollbar.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/jquery.mousewheel.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/bulma-carousel.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/cvasc.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/jsecuavisa.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/cat.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/ecuavisa2019.min.js":1}}});
//--><!]]>
</script>
  

  <script type="text/javascript" src="/sites/all/modules/custom/lazyload_ecuavisa/blazy.min.js"></script>
  







    
  <script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
  


<script type='text/javascript'>
!function(){var e,t,a=window._sf_async_config=window._sf_async_config||{};a.uid=65780,a.domain="ecuavisa.com",a.flickerControl=!1,a.useCanonical=!0,a.useCanonicalDomain=!0,a.sections=NaN,a.authors="jvite",a.title=titleChange(),(window._cbv||(window._cbv=[])).push(["autoDetectYouTubeIframes"]),e=document.createElement("script"),t=document.getElementsByTagName("script")[0],e.type="text/javascript",e.async=!0,e.src="//static.chartbeat.com/js/chartbeat_video.js",t.parentNode.insertBefore(e,t)}();
</script>

<script type="text/javascript">
function ejecBlazy(){console.log("si entro"),Drupal.behaviors.lazyload_ecuavisa={attach:function(o,n){var l={success:function(o){console.log("Tood bien")},error:function(o,n){"missing"===n?console.log("Tood missing"):"invalid"===n&&console.log("Tood invalid")}};console.log("Aqui va un lazy");new Blazy(l)}}}ejecBlazy();
</script>

<script type="text/javascript">
function lazyFunction(){console.log("hola"),ejecBlazy()}
</script>

<script type="text/javascript">
!function(o){o(".carousel-nav-right, .carousel-nav-left").click(function(){var l=o(window).scrollTop(),c=o(this).offset().top;o("html, body").scrollTop(c),o("html, body").scrollTop(l)})}(jQuery);
</script>
<script type="text/javascript">
!function(o){o(".jcarousel-next-horizontal, .carousel-nav-left").click(function(){var l=o(window).scrollTop(),c=o(this).offset().top;o("html, body").scrollTop(c),o("html, body").scrollTop(l)})}(jQuery);
</script>

<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>





</script> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script type="text/javascript">
  $( document ).ready(function() {
        $('.pager a').attr('rel','nofollow')
    });
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"51c971d114","applicationID":"70693739","transactionName":"YAZTZxBQXhdRWkVfXVlMcFAWWF8KH0lQUVdoDlBdA1ZVFm9XXlJXaBVYVhVuQAVXXA==","queueTime":0,"applicationTime":624,"atts":"TEFQEVhKTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>