<!DOCTYPE html><html lang="es" dir="ltr" ><head class="nodo Médicos proponen nueva cuarentena en Guayaquil | Ecuavisa" ><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//cdn.yieldpass.com' /><meta property="fb:pages" content="418381198562461" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"><meta charset="utf-8" /><script type="text/javascript">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</script><script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function(){ var gads = document.createElement('script');
gads.async = true; gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'https:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script><script type='text/javascript'>
//Captura variables para DFP desde la url
var getQueryString = function ( field, url ) {
var href = url ? url : window.location.href;
var reg = new RegExp( '[?&]' + field + '=([^&#]*)', 'i' );
var string = reg.exec(href);
return string ? string[1] : null;
};
dfp_demo = getQueryString('demo');
</script><script type='text/javascript'>
googletag.cmd.push(function() {
<!-- Adslot 1 declaration -->
var mappingtop1 = googletag.sizeMapping().
addSize([768,120], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
addSize([980,600], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
addSize([0,0], [[300,50],[320,50],[320,100]]).
build();
gptadslots[1]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top1',[970,90],'Top1').defineSizeMapping(mappingtop1).addService(googletag.pubads());
<!-- Adslot 2 declaration -->
var mappingtop2 = googletag.sizeMapping().
addSize([768,120], [[728,90],[728,180],[728,250]]).
addSize([767,120], [[300,50],[320,50],[300,100],[320,100]]).
addSize([0,0], [[300,50],[320,50],[300,100],[320,100]]).
addSize([1440,120], [[728,90],[728,180],[728,250]]).
build();
gptadslots[2]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top2',[728,90],'Top2').defineSizeMapping(mappingtop2).addService(googletag.pubads());
<!-- Adslot 3 declaration -->
var mappingmiddle = googletag.sizeMapping().
addSize([768,120], [[300,600]]).
addSize([767,120], [[300,250]]).
addSize([0,0], [[300,250]]).
build();
gptadslots[3]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle',[300,600],'Middle').defineSizeMapping(mappingmiddle).addService(googletag.pubads());
<!-- Adslot 4 declaration -->
var mappingmiddle2 = googletag.sizeMapping().
addSize([768,120], [[300,250]]).
addSize([767,120], [[300,250]]).
addSize([0,0], [[300,250]]).
build();
gptadslots[4]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle2',[300,250],'Middle2').defineSizeMapping(mappingmiddle2).addService(googletag.pubads());
<!-- Adslot 5 declaration -->
var mappingtop3 = googletag.sizeMapping().
addSize([768,120], [[728,90],[728,180],[728,250]]).
addSize([767,120], [[300,50],[320,50],[300,100],[320,100]]).
addSize([0,0], [[300,50],[320,50],[300,100],[320,100],[300,250]]).
addSize([1440,120], [[728,90],[728,180],[728,250]]).
build();
gptadslots[5]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top3',[728,90],'Top3').defineSizeMapping(mappingtop3).addService(googletag.pubads());
<!-- Adslot 6 declaration -->
var mappingmiddle3 = googletag.sizeMapping().
addSize([768,120], [[300,250]]).
addSize([767,120], [[300,250]]).
addSize([0,0], [[300,250]]).
build();
gptadslots[6]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle3',[300,250],'Middle3').defineSizeMapping(mappingmiddle3).addService(googletag.pubads());
<!-- Adslot 7 declaration -->
gptadslots[7]= googletag.defineOutOfPageSlot('/49542283/Ecuavisa/Ecuavisa_Skin', 'Skin').addService(googletag.pubads());
<!-- Adslot 8 declaration -->
var mappingtop4 = googletag.sizeMapping().
addSize([768,120], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
addSize([767,120], [[300,50],[320,50],[300,100],[320,100],[300,250]]).
addSize([0,0], [[300,50],[320,50],[300,100],[320,100],[300,250]]).
build();
gptadslots[8]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top4',[970,90],'Top4').defineSizeMapping(mappingtop4).addService(googletag.pubads());
<!-- Adslot 9 declaration -->
var mappingtop5 = googletag.sizeMapping().
addSize([768,120], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
addSize([767,120], [[300,50],[320,50],[300,100],[320,100]]).
addSize([0,0], [[300,50],[320,50],[300,100],[320,100]]).
build();
gptadslots[9]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top5',[970,90],'Top5').defineSizeMapping(mappingtop5).addService(googletag.pubads());
<!-- Adslot 10 declaration -->
gptadslots[10]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Floating', [1,1],'Floating').addService(googletag.pubads());
<!-- Adslot 11 declaration -->
gptadslots[11]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Zocalo', [1,1],'Zocalo').addService(googletag.pubads());
<!-- Adslot 12 declaration -->
gptadslots[12]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Parallax', [1,1],'Parallax').addService(googletag.pubads());
<!-- Adslot 13 declaration -->
googletag.pubads().setTargeting('EC_Seccion','Noticias');
googletag.pubads().setTargeting('EC_Subseccion','nacional');
googletag.pubads().setTargeting('EC_Tipo','articulo');
googletag.pubads().setTargeting('censurado','no');
googletag.pubads().setTargeting('patrocinado','no');
googletag.pubads().setTargeting('EC_Demo',dfp_demo);
googletag.pubads().setTargeting('videoslider','no');
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script><meta http-equiv="refresh" content="120" /><link rel="shortcut icon" href="https://www.ecuavisa.com/sites/default/files/favicon-ecuavisa.png" type="image/png" /><!--[if lt IE 9]><script type="text/javascript" src="https://www.ecuavisa.com/sites/all/themes/seed/js/html5shiv-printshiv.js"></script><![endif]--><link rel="amphtml" href="https://www.ecuavisa.com/articulo/noticias/nacional/696921-medicos-proponen-nueva-cuarentena-guayaquil?amp" /><meta name="description" content="Guayaquil ha registrado un crecimiento de casos por COVID-19." /><meta name="abstract" content="Guayaquil ha registrado un crecimiento de casos por COVID-19." /><meta name="keywords" content="COVID-19 Guayaquil" /><link rel="image_src" href="https://www.ecuavisa.com/sites/default/files/styles/imagen600x400/public/fotos/2021/03/23/guayaquil_covid.jpeg?itok=oA-_HVkW" /><meta name="rights" content="Ecuavisa S.A." /><link rel="canonical" href="https://www.ecuavisa.com/articulo/noticias/nacional/696921-medicos-proponen-nueva-cuarentena-guayaquil" /><link rel="shortlink" href="https://www.ecuavisa.com/node/696921" /><meta property="og:site_name" content="Ecuavisa" /><meta property="og:type" content="article" /><meta property="og:title" content="Médicos proponen nueva cuarentena en Guayaquil" /><meta property="og:url" content="https://www.ecuavisa.com/articulo/noticias/nacional/696921-medicos-proponen-nueva-cuarentena-guayaquil" /><meta property="og:description" content="Guayaquil ha registrado un crecimiento de casos por COVID-19." /><meta property="og:updated_time" content="2021-03-23T13:19:06-05:00" /><meta property="og:image" content="https://www.ecuavisa.com/sites/default/files/styles/imagen600x400/public/fotos/2021/03/23/guayaquil_covid.jpeg?itok=oA-_HVkW" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ecuavisa" /><meta name="twitter:url" content="https://www.ecuavisa.com/articulo/noticias/nacional/696921-medicos-proponen-nueva-cuarentena-guayaquil" /><meta name="twitter:title" content="Médicos proponen nueva cuarentena en Guayaquil" /><meta name="twitter:description" content="Guayaquil ha registrado un crecimiento de casos por COVID-19." /><meta name="twitter:image" content="https://www.ecuavisa.com/sites/default/files/styles/imagen600x400/public/fotos/2021/03/23/guayaquil_covid.jpeg?itok=oA-_HVkW" /><meta name="twitter:image:width" content="480" /><meta name="twitter:image:height" content="480" /><meta property="article:published_time" content="2021-03-23T13:19:06-05:00" /><meta property="article:modified_time" content="2021-03-23T13:19:06-05:00" /><script type="text/javascript" src="/sites/all/modules/custom/webcore/js/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/webcore/js/functions.min.js"></script><title>Médicos proponen nueva cuarentena en Guayaquil | Ecuavisa</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><script type="text/javascript">
(function() { var css = document.createElement('link'); css.href = '/sites/all/libraries/fontawesome/css/font-awesome.min.css'; css.rel = 'stylesheet'; css.type = 'text/css'; document.getElementsByTagName('head')[0].appendChild(css); })();
</script><link href="/sites/all/libraries/material-iconic/css/material-design-iconic-font.min.css" rel="stylesheet" media="none" onload="if(media!='all')media='all'" ><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css?family=Economica:400,400i,700|Alegreya+Sans:300,400,500,700,800,900|Raleway:300,400,700,800,900|Lato:300,400,700,900|Montserrat:400,700,900" rel="preload" as="style"><script type="text/javascript">
_atrk_opts = { atrk_acct:"F/oGf1a8Md00Mu", domain:"ecuavisa.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=F/oGf1a8Md00Mu" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript">
(function(n,v,g){o='Navegg';if(!n[o]){
a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
n[o].q=n[o].q||[];n[o].q.push([this, parms])};} })
(window, document, 'https://tag.navdmp.com/universal.min.js');
window.naveggReady = window.naveggReady||[];
window.nvg42506 = new Navegg({
acc: 42506
});
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-9184699-1"></script><script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-9184699-1');
</script><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script> window._peq = window._peq || []; window._peq.push(["init"]); </script><script src="https://clientcdn.pushengage.com/core/274a23a4075e6618761c1a3940330953.js" async></script><script defer type='text/javascript' src='//www.youtube.com/iframe_api'></script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/ecuavisa-ecuavisacom/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script src="https://cdn.yieldpass.com/d67whq.js"></script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-696921 node-type-articulo domain-www-ecuavisa-com ec-interna-articulo context-Noticias, -Nacional, --Sierra, --Costa, --Insular, --Amazonía, -Economía, -Política, -Comunidad rediseno-2018 i18n-es page-node-type-articulo theme-seed-ecuavisa user-role-anonymous-user" data-nid="696921" data-revision-id="758406" data-entity-id="696921" data-entity-type="node" data-bundle="articulo" data-publish-date="2021-03-23" data-author="Kevin Verdezoto" data-seccion-tid="23" data-channel="noticias" data-user-uid="0"><link rel="stylesheet" href="/sites/all/themes/seed_ecuavisa/css/reset-secciones.css" /><link rel="stylesheet" href="/sites/all/themes/seed_ecuavisa/css/section-header-rediseno.css" /><div id="page"><div id="topbar" class="zone" role="banner"><div class="zone-wrapper clearfix"><div id="topbar-first" class="section-wrapper"><div class="section"><div class="section-inner clearfix"><div class="region region-topbar-first clearfix"><div id="block-block-941" class="block block-block block-25911"><div class="content" class="block-content"><style>
.pane-eplanning {
float:none;
}
@media only screen
and (min-device-width: 768px)
and (max-device-width: 1024px)
and (orientation: portrait)
and (-webkit-min-device-pixel-ratio: 1) {
.boton-link{
margin: 0 15px 1em 0em;
}
.boton-link img{
min-height:84px;
}
.pane-eplanning {
float:left;
}
.epl-crece{
min-height: 182px;
overflow: hidden;
max-width: 100%;
width: 210px;
background: none;
margin: -104px 0px 0 0px;
float:right;
}
.ad-btn{
width: 98%;
max-width: 233px;
margin:0;
display: block;
max-height: 84px;
}
.ad-btn img{
min-height: 84px;
}
}
.publi-mobile:before {
padding-top: 10px;
background: url(https://www.estadio.ec/sites/default/files/publicidad.png);
background-repeat: no-repeat;
background-position-x: 5px;
content: '';
display: block;
}
</style></div></div></div></div></div></div></div></div> <header id="header" class="zone" role="banner"><div class="zone-wrapper clearfix"><div id="header-first" class="section-wrapper"><div class="section"><div class="section-inner clearfix"><div class="region region-header-first clearfix"><div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu ec_mega_menu block-36506"><div class="content" class="block-content"><div data-duration="400" data-delay="200" id="tb-megamenu-main-menu" class="tb-megamenu tb-megamenu-main-menu animate fading"> <button class="hamburger btn btn-navbar hamburger--3dx tb-megamenu-button" type="button" data-target=".nav-collapse" data-toggle="collapse"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button><div class="nav-collapse "><ul class="tb-megamenu-nav nav level-0 items-16"><li data-id="523841" data-level="1" data-type="menu_item" data-class="mega-logo" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-logo"> <a href="/content/home" id="mega-menu-logo" class="menu-principal" title="Home"> Inicio </a></li><li data-id="251" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown"> <a href="/noticias" class="dropdown-toggle" title="Noticias"> Noticias </a><div data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12 mega-col-nav lista-megamenu"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-4"><li data-id="456946" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/noticias/nacional" class="menu-principal" title="Nacional"> Nacional </a></li><li data-id="456976" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/noticias/internacional" class="menu-principal" title="Internacional"> Internacional </a></li><li data-id="457031" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/noticias/economia" class="menu-principal" title="Economía"> Economía </a></li><li data-id="456986" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/noticias/politica" class="menu-principal" title="Política"> Política </a></li></ul></div></div></div></div></div></li><li data-id="525006" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown"> <a href="/estadio" class="dropdown-toggle" title="Estadio"> Estadio </a><div data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12 mega-col-nav lista-megamenu"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-3"><li data-id="525011" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/estadio/nacional" class="menu-principal" title="Nacional"> Nacional </a></li><li data-id="527766" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/estadio/internacional" class="menu-principal" title="Internacional"> Internacional </a></li><li data-id="527831" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/estadio/masdeportes" class="menu-principal" title="Más deportes"> Más deportes </a></li></ul></div></div></div></div></div></li><li data-id="787" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown"> <a href="/entretenimiento" class="dropdown-toggle" title="Entretenimiento"> Entretenimiento </a><div data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12 mega-col-nav lista-megamenu"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-2"><li data-id="456956" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/entretenimiento/nacional" class="menu-principal" title="Nacional"> Nacional </a></li><li data-id="456961" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/entretenimiento/internacional" class="menu-principal" title="Internacional"> Internacional </a></li></ul></div></div></div></div></div></li><li data-id="456836" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown"> <a href="/tendencias" class="dropdown-toggle" title="Tendencias"> Tendencias </a><div data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12 mega-col-nav lista-megamenu"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-5"><li data-id="457406" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/tendencias/tecnologia" class="menu-principal" title="Tecnología"> Tecnología </a></li><li data-id="457681" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/tendencias/ciencia" class="menu-principal" title="Ciencia"> Ciencia </a></li><li data-id="457401" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/tendencias/medicina" class="menu-principal" title="Medicina"> Medicina </a></li><li data-id="457431" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/tendencias/redes" class="menu-principal" title="Redes"> Redes </a></li><li data-id="457451" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/tendencias/curiosidades" class="menu-principal" title="Curiosidades"> Curiosidades </a></li></ul></div></div></div></div></div></li><li data-id="523936" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown"> <a href="/programacion" class="dropdown-toggle" title="Programación"> Programación </a><div data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-6"><li data-id="481146" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/politicamente-correcto" class="menu-principal" title="Políticamente Correcto "> Políticamente Correcto </a></li><li data-id="529611" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="https://www.ecuavisa.com/contacto-directo" class="menu-principal" title="Contacto Directo"> Contacto Directo </a></li><li data-id="481141" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/vision360" class="menu-principal" title="Visión 360"> Visión 360 </a></li><li data-id="481136" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/encontacto" class="menu-principal" title="En Contacto"> En Contacto </a></li><li data-id="481161" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/3familias" class="menu-principal" title="3 Familias "> 3 Familias </a></li><li data-id="618776" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/sisepuede" class="menu-principal" title="Sí Se Puede"> Sí Se Puede </a></li></ul></div></div></div></div></div></li><li data-id="473941" data-level="1" data-type="menu_item" data-class="ecmega-item-principal envivo" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal envivo"> <a href="/envivo" class="menu-principal menu-envivo" title="En Vivo"> En Vivo </a></li><li data-id="531486" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes fb" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes fb"> <a href="https://www.facebook.com/ecuavisa" class="menu-principal" target="_blank" title="Facebook"> Facebook </a></li><li data-id="531496" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes ig" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes ig"> <a href="https://www.instagram.com/ecuavisatv/" class="menu-principal" target="_blank" title="Instagram"> Instagram </a></li><li data-id="531491" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes tw" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes tw"> <a href="https://twitter.com/ecuavisa" class="menu-principal" target="_blank" title="Twitter"> Twitter </a></li><li data-id="531501" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes yt" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes yt"> <a href="https://www.youtube.com/ecuavisatube" class="menu-principal" target="_blank" title="YouTube"> YouTube </a></li></ul></div></div></div></div><div id="block-block-881" class="block block-block ec-logotablet-header block-24246"><div class="content" class="block-content"><div class="ec-logotablet-header"><a href="https://www.ecuavisa.com/"><img alt="Ecuavisa.com mobile" src="https://www.ecuavisa.com/sites/default/files/blanco-movil.png"></a></div><style>
@media (min-width: 1024px){
#header #header-first .section-inner .region-header-first .ec_mega_menu .tb-megamenu ul li.mega-logo a#mega-menu-logo {
height: 65px!important;
}
}
</style></div></div><div id="block-menu-menu-redes-sociales" class="block block-menu ec-redes-sociales-header block-23656"><div class="content" class="block-content"><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.facebook.com" class="facebook fa fa-facebook">facebook</a></li><li class="leaf menu-principal menu-item"><a href="https://www.twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li><li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv" class="instagram fa fa-instagram">instagram</a></li><li class="leaf menu-principal menu-item"><a href="https://www.youtube.com/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li><li class="last leaf menu-principal menu-item"><a href="/" class="internacional">Internacional</a></li></ul></div></div></div></div></div></div><div id="header-second" class="section-wrapper"><div class="section"><div class="section-inner clearfix"><div class="region region-header-second clearfix"><div id="block-glr-dfp-1" class="block block-glr-dfp block-34181"><div class="content" class="block-content"><center><div id="Top1" class="atm-banner-top1" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top1"); });</script></div></center></div></div></div></div></div></div></div> </header><div id="contheader"></div><div id="main" class="zone"><div class="zone-wrapper clearfix"><div id="main-inner" class="section-wrapper"><div class="section"><div class="section-inner clearfix"><div id="content" class="column-drupal" role="main"> <main class="content-inner clearfix"><div class="region region-content clearfix"><div id="block-system-main" class="block block-system block-19161"><div class="content" class="block-content"><div class="panel-2col-stacked clearfix panel-display" ><div class="panel-col-top panel-panel"><div class="inside"><div class="panel-pane pane-custom pane-23" ><div class="pane-content"><script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><script src="https://code.jquery.com/jquery-3.1.1.min.js"></script></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-24" ><div class="pane-content"><meta name="cXenseParse:pageclass" content="article"/></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-25" ><div class="pane-content"><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-26" ><div class="pane-content"><script src="https://news.files.bbci.co.uk/include/vjamericas/19-idt-syndicator/iframe-autosize.min.js"></script><script src="https://news.files.bbci.co.uk/include/vjeastasia/185-timeline-generator/mundo/china_4th_june_mundo/syndication.js"></script><script src="https://news.files.bbci.co.uk/include/vjamericas/304-countries-amazon-rainforest/mundo/app/syndication.js"></script></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-27" ><div class="pane-content"><style type="text/css">
.page-node-605181 .pane-node-title h1 {
font-family: 'PreloSlab-Bold', sans-serif !important;
color: #002948 !important;
text-align: center !important;
font-size: 38px !important;
font-weight: 900 !important;
}body.node-type-articulo .texto_bancopichincha {
font-family: 'Prelo-Book', serif !important;
color: #002948 !important;
font-size: 18px !important;
line-height: 25px !important;
text-align: justify;
}body.node-type-articulo .region-content .ecbody-nodo p.texto_bancopichincha {
font-family: 'Prelo-Book', serif !important;
color: #002948 !important;
font-size: 18px !important;
line-height: 25px !important;
text-align: justify;
}@font-face {
font-family: Prelo-Bold;
font-weight: bold;
src: url("/sites/fonts/Prelo-Bold.otf") format("opentype");
}@font-face {
font-family: Prelo-Book;
src: url("/sites/fonts/Prelo-Book.otf") format("opentype");
}@font-face {
font-family: Prelo-SemiBold;
font-weight: semibold;
src: url("/sites/fonts/Prelo-SemiBold.otf") format("opentype");
}@font-face {
font-family: PreloSlab-Bold;
font-weight: bold;
src: url("/sites/fonts/PreloSlab-Bold.otf") format("opentype");
}strong.titulo-pichincha {
font-family: 'Prelo-Bold', serif !important;
color: #002948 !important;
font-weight: bold !important;
font-size: 1.5rem !important;
}@media only screen and (max-width: 992px){
.page-node-605181 .pane-node-title h1 {
margin-left: 40px!important;
}
}</style></div></div></div></div><div class="center-wrapper"><div class="panel-col-first panel-panel"><div class="inside"><div class="panel-pane pane-block pane-glr-dfp-56 espacio_paralax pane-glr-dfp" ><div class="pane-content"><center><div id="Parallax" class="atm-banner-parallax" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Parallax"); });</script></div></center></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-9 ec-bradcrumb column-rediseno is-12-mobile" ><div class="pane-content"> <span class="categoria-hija Noticias "><a href="#">Noticias </a></span></div></div><div class="panel-separator"></div><div class="panel-pane pane-node-title ec-content-articulotitulo column-rediseno is-12-mobile" ><div class="pane-content"><h1>Médicos proponen nueva cuarentena en Guayaquil</h1></div></div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body column-rediseno is-12-mobile" ><div class="pane-content"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><p>Guayaquil ha registrado un crecimiento de casos por COVID-19.</p></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-entity-view pane-node column-rediseno is-12-mobile" ><div class="pane-content"> <amp-carousel lightbox width="300" height="180" layout="responsive" type="slides"> <amp-img src="/sites/default/files/fotos/2021/03/23/guayaquil_covid.jpeg" width="300" height="180" layout="responsive" alt="Guayaquil es una de las ciudades más afectadas por COVID-19." style="object-fit: cover"><div class="ampl-desktop"> <span>Guayaquil es una de las ciudades más afectadas por COVID-19.</span></div> </amp-img> </amp-carousel><div class="addtoany"><div class="cont_addtony"> <amp-social-share type="facebook" data-param-app_id="455088301908713" width="32" height="32"> </amp-social-share> <amp-social-share type="twitter" width="32" height="32"> </amp-social-share> <amp-social-share type="whatsapp" width="32" height="32"> </amp-social-share></div></div><div class="autorfecha"><div class="panel-pane pane-views pane-fecha-y-autor-del-articulo column-rediseno "><div class="pane-content"><div class="view view-fecha-y-autor-del-articulo view-id-fecha_y_autor_del_articulo view-display-id-block view-dom-id-e2ddaaad6a2ace6f0ad36e53923ea027"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-created-fecha"> <span class="field-content">23 Marzo, 2021, 1:19 pm</span></div><div class="views-field views-field-field-nombre-completo-usuario"><div class="field-content">Por:&nbspRedacción&nbsp <span class="f_manual"></span></div></div></div></div></div></div></div></div><span></span><div class="bbc-head"></div><div class="nota "><div class="minifot" style="display:none;"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.ecuavisa.com/sites/default/files/fotos/2021/03/23/guayaquil_covid.jpeg" title="Guayaquil es una de las ciudades más afectadas por COVID-19." class="colorbox" data-colorbox-gallery="gallery-node-696921-5wQ6b6YS0ks"><img src="https://www.ecuavisa.com/sites/default/files/styles/ampliada/public/fotos/2021/03/23/guayaquil_covid.jpeg?itok=dCgioaaq" alt="Guayaquil es una de las ciudades más afectadas por COVID-19." title="" /></a></div></div></div><div class="piefoto"><span> Guayaquil es una de las ciudades más afectadas por COVID-19. </span></div></div><div class="minitit" style="display:none;"></div><div class="bbc-node field field-name-body field-type-text-with-summary field-label-hidden"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div style="text-align: justify;">Decenas de personas arribaron al hospital Bicentenario, en el centro de Guayaquil, para recibir un diagnóstico de COVID-19 y también para esperar por noticias de sus familiares ingresados.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Otros en cambio deben aguardar por una cama en un hospital ante la gravedad de sus síntomas, pero casi todas están al 100% de su ocupación.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Carlos Farhat, de la mesa técnica de Salud, explica que en el hospital Bicentenario casi no quedan camas disponibles.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Lo mismo ocurre con las casas de salud del Ministerio de Salud y el IESS.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Sin embargo, en las clínicas privadas hay un panorama similar.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Jhon Cuenca, del grupo hospitalario Kennedy, afirma que casi 100% de las camas, en sala y cuidados intensivos para pacientes de coronavirus, están al tope.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">"Debemos pensar en una cuarentena de la ciudad, incluso del país", finalizó Cuenca.</div></div></div></div><div class="bbc-footer"></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-6 top_dos_body pane-glr-dfp" ><div class="pane-content"><center><div id="Top2" class="atm-banner-top2" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top2"); });</script></div></center></div></div><div class="panel-separator"></div><div class="panel-pane pane-views pane-body-publicidad-movil ecbody-nodo column-rediseno is-12-mobile" ><div class="pane-content"><div class="view view-body-publicidad-movil view-id-body_publicidad_movil view-display-id-block view-dom-id-b15e32950c5e938d0ddd2b21a0f3bb46"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-body"><div class="field-content"><div style="text-align: justify;">Decenas de personas arribaron al hospital Bicentenario, en el centro de Guayaquil, para recibir un diagnóstico de COVID-19 y también para esperar por noticias de sus familiares ingresados.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Otros en cambio deben aguardar por una cama en un hospital ante la gravedad de sus síntomas, pero casi todas están al 100% de su ocupación.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Carlos Farhat, de la mesa técnica de Salud, explica que en el hospital Bicentenario casi no quedan camas disponibles.</div><div style="text-align: justify;"> </div><div></div><div style="text-align: justify;">Lo mismo ocurre con las casas de salud del Ministerio de Salud y el IESS.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Sin embargo, en las clínicas privadas hay un panorama similar.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Jhon Cuenca, del grupo hospitalario Kennedy, afirma que casi 100% de las camas, en sala y cuidados intensivos para pacientes de coronavirus, están al tope.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">"Debemos pensar en una cuarentena de la ciudad, incluso del país", finalizó Cuenca.</div></div></div></div></div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-noticias-relacionadas noticias-relacionadas-bb" ><h2 class="pane-title"> Notas Relacionadas</h2><div class="pane-content"><div class="field field-name-field-noticias-relacionadas field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/articulo/noticias/nacional/696581-guayaquil-registra-17-muertes-diarias-covid-19">Guayaquil registra 17 muertes diarias por COVID-19</a></div></div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-21 top_tres_body pane-glr-dfp" ><div class="pane-content"><center><div id="Top3" class="atm-banner-top3" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top3"); });</script></div></center></div></div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-tags" ><h2 class="pane-title"> Tags Relacionados</h2><div class="pane-content"><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/covid-19-guayaquil">COVID-19 Guayaquil</a></div><div class="field-item odd"><a href="/tags/covid">covid</a></div><div class="field-item even"><a href="/tags/coronavirus">Coronavirus</a></div><div class="field-item odd"><a href="/taxonomy/term/12684">guayaquil</a></div></div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-10 rendicion_movil" ><div class="pane-content"><div class="boton-rendicionuio"><a href="https://www.ecuavisa.com/elecciones2021" target="_blank"> <img src="https://www.ecuavisa.com/sites/default/files/elecciones_2021artboard_1.png" alt="e2021"> </a></div><style>
.rendicion_movil .boton-rendicionuio,
.rendicion_movil .boton-rendiciongye{
width: 100%;
margin-bottom: 15px;
}
.rendicion_movil .boton-rendicionuio img,
.rendicion_movil .boton-rendiciongye img{
width: 100%;
}.rendicion_movil .boton-rendiciongye{
padding: 15px 0;
}@media screen and (min-width: 901px) {
.rendicion_movil{
display: none;
}
}@media screen and (max-width: 900px) and (min-width: 601px){
.rendicion_movil{
display: none;
}
}
@media screen and (max-width: 768px) and (min-width: 768px){
.rendicion_movil{
display: block;
}
.rendicion_movil .boton-rendicionuio,
.rendicion_movil .boton-rendiciongye{
width: 80%;
margin: auto;
}
}</style></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-11" ><div class="pane-content"><style>
.nota{
display:none;
}
.play-frame {
position: relative;
width: 100%;
max-width: 600px;
min-width: 300px;
height: 0;
margin: auto;
padding-bottom: 200vh;
}
.play-frame iframe {
position: absolute;
width: 100%;
height: 100%;
left: 0;
top: 0;
}</style></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-12 t1" ><div class="pane-content"><div id="taboola-below-article-thumbnails-organic"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'organic-thumbnails-e',
container: 'taboola-below-article-thumbnails-organic',
placement: 'Below article thumbnails organic',
target_type: 'mix'
});
</script></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-13" ><div class="pane-content"><div id="taboola-below-article-thumbnails-hybrid"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-e',
container: 'taboola-below-article-thumbnails-hybrid',
placement: 'Below article thumbnails hybrid',
target_type: 'mix'
});
</script></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-14" ><div class="pane-content"><div id="appendid"></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-15 taboola-listado" ><div class="pane-content"><style>@media screen and (max-width: 600px){
.taboola-listado {
width: 100%!important;
float: none!important;
}
.publicidad-taboola{
width: 100%!important;
float: none!important;
margin-top: 0px!important;
}}.publicidad-taboola{
width: 45%;
float: right;
margin-top: 70px;
}.taboola-listado{
width: 50%;
float: left;
}
</style><div id="taboola-below-article-organic-stream"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'organic-thumbnails-ab',
container: 'taboola-below-article-organic-stream',
placement: 'Below article organic stream',
target_type: 'mix'
});
</script></div></div><div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-26 publicidad-taboola pane-glr-dfp" ><div class="pane-content"><center><div id="Middle3" class="atm-banner-middle3" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Middle3"); });</script></div></center></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-16" ><div class="pane-content"><style>
@media only screen and (min-device-width : 768px) and (max-device-width : 1024px)  {
#Middle3{
display: block!important;
}
body.node-type-articulo .panel-pane.pane-block.pane-glr-dfp-26.pane-glr-dfp{
margin-right: 0px!important;
margin-bottom: 70px;
}
}
@media only screen and (min-device-width : 768px) and (max-device-width : 768px) {
.taboola-rightstyle{
margin-top: 45px !important;
}
}@media only screen and (min-device-width : 1024px) and (max-device-width : 1024px) {
body.node-type-articulo #Top2 iframe,
body.node-type-articulo #Top3 iframe{
width: 100%;
}
}@media screen and (max-width: 600px){
.taboola-rightstyle{
margin-top: 35px !important;
}
}
</style></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-17" ><div class="pane-content"><style>
@media screen and (max-width: 900px) and (min-width: 601px) {
.taboola-rightstyle{width: 45%;
margin: auto;
}.taboola-right-rail-thumbnails{
display:none;
}}</style></div></div></div></div><div class="panel-col-last panel-panel"><div class="inside"><div class="panel-pane pane-custom pane-18 rendicion_desktop" ><div class="pane-content"><div class="boton-rendicionuio"><a href="https://www.ecuavisa.com/elecciones2021" target="_blank"> <img src="https://www.ecuavisa.com/sites/default/files/elecciones_2021artboard_1.png" alt="e2021"> </a></div><style>
.rendicion_desktop .boton-rendicionuio,
.rendicion_desktop .boton-rendiciongye{
width: 270px;
padding: 5px 0 0 15px;
}
.rendicion_desktop .boton-rendiciongye{
padding-top: 15px;
}@media screen and (max-width: 600px) {
.rendicion_desktop{
display: none;
}
}@media screen and (max-width: 900px) and (min-width: 601px){
.rendicion_desktop{
display: none;
}
}</style></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-19" ><div class="pane-content"><div id="appendid_dos"></div><style>
@media screen and (max-width: 900px) and (min-width: 601px){
#appendid_dos{
margin-top: 380px;
}
}
</style></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-20 taboola-rightstyle" ><div class="pane-content"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'organic-thumbnails-rr2',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script></div></div><div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-16 publicidad-middle-dos pane-glr-dfp" ><div class="pane-content"><center><div id="Middle2" class="atm-banner-middle2" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Middle2"); });</script></div></center></div></div><div class="panel-separator"></div><div class="panel-pane pane-views pane-lo-mas-leido-rediseno-2019 ec-lo-mas-leido-ampliada desktop" ><h2 class="pane-title"> LO MÁS LEÍDO</h2><div class="pane-content"><div class="view view-lo-mas-leido-rediseno-2019 view-id-lo_mas_leido_rediseno_2019 view-display-id-block_1 view-dom-id-163a1d2d570e88e63dcd320b1b9cf3af"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-title"> <span class="field-content"><a href="/articulo/noticias/nacional/696916-primera-dama-comparecera-caso-plan-vacunacion">Primera dama comparecerá en caso Plan de Vacunación</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-title"> <span class="field-content"><a href="/articulo/noticias/internacionales/696911-31-venezolanos-entra-ecuador-pasos-irregulares">El 31% de los venezolanos entra a Ecuador por pasos irregulares</a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-title"> <span class="field-content"><a href="/articulo/estadio/internacional/696901-bale-dice-que-preve-regresar-al-madrid-al-final-esta-temporada">Bale dice que prevé regresar al Madrid al final de esta temporada</a></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-title"> <span class="field-content"><a href="/articulo/quito/noticias/696891-continuan-robos-sector-del-trebol">Continúan los robos en el sector del Trébol</a></span></div></div><div class="views-row views-row-5 views-row-odd views-row-last"><div class="views-field views-field-title"> <span class="field-content"><a href="/articulo/noticias/nacional/696881-xavier-hervas-anuncia-su-apoyo-guillermo-lasso-segunda-vuelta">Xavier Hervas anuncia su apoyo a Guillermo Lasso en segunda vuelta</a></span></div></div></div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-21" ><div class="pane-content"><style type="text/css">
.panel-col-last .le-recomendamosTitulo{
margin-top: 20px!important;
}
</style></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-22" ><div class="pane-content"><style type="text/css">
@media screen and (max-width: 600px){
body.node-type-articulo .region-content .pane-node-field-tags{
display: block;
}}body.node-type-articulo .region-content .iframe-huawei{
width: 400px;
height: 299px;
text-align: center;
justify-content: center;
display: flex;
margin: 0 auto;
padding: 30px;
border: none;
}
</style></div></div><div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-11 pane-glr-dfp" ><div class="pane-content"><center><div id="Middle" class="atm-banner-middle" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Middle"); });</script></div></center></div></div></div></div></div><div class="panel-col-bottom panel-panel"><div class="inside"><div class="panel-pane pane-custom pane-1" ><div class="pane-content"><style>
@media screen and (min-width: 901px){
#header-second .ec-buscador-header {
float: right;
margin-top: 0;
}
}
.publi-mobile {
background: none !important;
}
#ninja-slider{
margin-bottom:10px !important;
}
@media screen and (max-width: 600px){
body #ninja-slider > .slider-inner > ul > li .piefoto span{
bottom:0;
}
}
.page-node-325756 .ec-ndestacadas-content
{
display: none;
}#botones_ampliadas1{
margin-top: 5% !important;
margin-bottom: -7% !important;
}#botones_ampliadas{
margin-top: 5% !important;
}</style></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" ><div class="pane-content"><style>
.noticias-relacionadas-bb {
margin: 40px 0;
background: #eee;
margin: 20px 0 20px 0;
background: #eee;
padding: 20px 33px 20px 25px;
}
.noticias-relacionadas-bb .pane-title {
color: #046cdf;
background-color: transparent;
text-transform: uppercase;
letter-spacing: 1px;
font-size: 16pt;
padding: 0 !important;
font-weight: 900;
}
.noticias-relacionadas-bb .field-name-field-noticias-relacionadas {
margin-top: 10px;
}
.noticias-relacionadas-bb .field-name-field-noticias-relacionadas a {
color: #414042;
color: #000!important;
text-decoration: none;
cursor: pointer;
font-weight: 400!important;
padding: 18px 0 10px 0;
display: block;
font-size: 14px !important;
font-size: 21px !important;
line-height: 1.2;
letter-spacing: 0.5px;
font-weight: 600;
font-family: unset;
display: list-item;
list-style-type: disc;
list-style-position: outside;
margin: 0 0 0 20px;
}.noticias-relacionadas-bb .field-item.even:first-child a {
padding-top: 5px;
}.noticias-relacionadas-bb .field-item.even:first-child{
border: none;
}.noticias-relacionadas-bb .field-item {
border-top: 1px dotted #c3c3c3;
}
</style></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-3" ><div class="pane-content"><script>
$( window ).on( "load", function() {
$('.relacionadas-desk').not(':first').remove();
$('.relacionadas-mov').not(':first').remove();
});
</script></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-4" ><div class="pane-content"><style type="text/css">
@media screen and (max-width: 600px){
.page-node-485446 .region-content .pane-fecha-y-autor-del-articulo .views-field-created,
.page-node-485446 .region-content .pane-fecha-y-autor-del-articulo .f_manual {
display: inline-block !important;
}
}
</style></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-5" ><div class="pane-content"><style>.node-type-articulo .deskbanner-dfp{
margin-bottom: 20px;
}@media (min-width: 1408px){
.node-type-articulo .ec-video-node .node-floater.flotante.float-active .frame {
margin: 0 -239px 0 0 !important;
}
}
@media screen and (min-width: 901px){
.node-type-articulo .opclos {
margin: -89px -246px 0 -50px !important;
}
.node-type-articulo .ec-video-node .node-floater.flotante.float-active .frame {
margin: 0 -239px 0 0 !important;
}
}
</style></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-6" ><div class="pane-content"><style>
#iframe_bbc{
width: 100%;
}
.panel-pane h2{
background-color: transparent !important;
}.columnistarticulo{
float: left;
padding: 10px 50px 30px 0;
}@media screen and (max-width: 600px) {
.columnistarticulo{
width: 150px;
height: 150px;
padding: 10px 20px 15px 0;
}
}</style></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-7" ><h2 class="pane-title"> CODE PARA NOTAS BBC</h2><div class="pane-content"><script>
$( document ).ready(function() {
// code
$(".e1enwo3v0").attr("height","auto");
});
</script></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-8" ><div class="pane-content"><style>
@media screen and (max-width: 600px){body.node-type-articulo .ec-content-articulotitulo {
margin-top: -20px!important;
}}
</style></div></div></div></div></div></div></div></div> </main></div></div></div></div></div></div> <footer id="footer" class="zone" role="contentinfo"><div class="zone-wrapper clearfix"><div id="footer-first" class="section-wrapper"><div class="section"><div class="section-inner clearfix"><div class="region region-footer-first clearfix"><div id="block-menu-menu-menu-futer" class="block block-menu ei-block-links-codigo-factiracion-redes block-18586"><div class="content" class="block-content"><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/codigo-deontologico.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO GYE</a></li><li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/codigo-deontologico-c8.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO UIO</a></li><li class="leaf menu-principal menu-item"><a href="/contacto" class="menu-principal">CONTÁCTENOS</a></li><li class="leaf menu-principal menu-item"><a href="/" class="menu-principal">Redes</a></li><li class="leaf menu-principal menu-item"><a href="https://www.facebook.com/ecuavisa" class="facebook fa fa-facebook">facebook</a></li><li class="leaf menu-principal menu-item"><a href="https://twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li><li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv/" class="instagram fa fa-instagram">Instagram</a></li><li class="last leaf menu-principal menu-item"><a href="https://www.youtube.com/user/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li></ul></div></div><div id="block-block-1396" class="block block-block logo-mobile-footer block-36996"><div class="content" class="block-content"><center><p><a href="https://www.ecuavisa.com"><img alt="Logo ecuavisa.com movil" class="media-element file-full" data-delta="2" height="31" src="https://www.ecuavisa.com/sites/default/files/styles/large/public/ecuavisa-logo-footer-responsive.png" style="width: 210px; height: 41px;" title="" width="210"></a></p></center></div></div><div id="block-block-1401" class="block block-block redessoc-mobile-foot block-37001"><div class="content" class="block-content"><div class="redes_cont"><div class="redes_titu"><p>NUESTRAS REDES</p></div><div class="face"><a href="https://www.facebook.com/ecuavisa" class="facebook fa fa-facebook">facebook</a></div><div class="tw"><a href="https://twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></div><div class="ins"><a href="https://www.instagram.com/ecuavisatv/" class="instagram fa fa-instagram">Instagram</a></div><div class="you"><a href="https://www.youtube.com/user/ecuavisatube" class="youtube fa fa-youtube">youtube</a></div></div></div></div><div id="block-views-revistas-mobile-block-1" class="block block-views revistas-foot-mpbile block-37171"><div class="content" class="block-content"><div class="view view-revistas-mobile view-id-revistas_mobile view-display-id-block_1 view-dom-id-1b4c6bfb902e5da5a7729d8238ccdce4"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-field-imagen-principal"><div class="field-content"><a href="http://www.estadio.ec" class="link_portada_revistas"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/portada_estadio_web_bsc.jpg?itok=tlkzpyjw&amp;timestamp=1615477767 1x" media="(max-width: 768px)" /><source data-srcset="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/portada_estadio_web_bsc.jpg?itok=tlkzpyjw&amp;timestamp=1615477767 1x" media="(min-width: 769px)" /><source data-srcset="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/portada_estadio_web_bsc.jpg?itok=tlkzpyjw&amp;timestamp=1615477767 1x" media="(min-width: 1024px)" /><!--[if IE 9]></video><![endif]--><img class="b-lazy" src="https://www.ecuavisa.com/sites/all/modules/custom/lazyload_ecuavisa/loader.jpg" alt="ecuavisa.com" title="" data-src="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/portada_estadio_web_bsc.jpg?itok=tlkzpyjw&amp;timestamp=1615477767" width="100%" height="100%" /></picture></a></div></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-field-imagen-principal"><div class="field-content"><a href="https://www.facebook.com/americaeconomia/" class="link_portada_revistas"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/portada_ae_webecua.jpg?itok=LPMEw4UZ&amp;timestamp=1614260583 1x" media="(max-width: 768px)" /><source data-srcset="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/portada_ae_webecua.jpg?itok=LPMEw4UZ&amp;timestamp=1614260583 1x" media="(min-width: 769px)" /><source data-srcset="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/portada_ae_webecua.jpg?itok=LPMEw4UZ&amp;timestamp=1614260583 1x" media="(min-width: 1024px)" /><!--[if IE 9]></video><![endif]--><img class="b-lazy" src="https://www.ecuavisa.com/sites/all/modules/custom/lazyload_ecuavisa/loader.jpg" alt="ecuavisa.com" title="" data-src="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/portada_ae_webecua.jpg?itok=LPMEw4UZ&amp;timestamp=1614260583" width="100%" height="100%" /></picture></a></div></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-field-imagen-principal"><div class="field-content"><a href="https://www.vistazo.com/hogar" class="link_portada_revistas"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/hogar_1.jpg?itok=VRNQlclK&amp;timestamp=1614189456 1x" media="(max-width: 768px)" /><source data-srcset="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/hogar_1.jpg?itok=VRNQlclK&amp;timestamp=1614189456 1x" media="(min-width: 769px)" /><source data-srcset="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/hogar_1.jpg?itok=VRNQlclK&amp;timestamp=1614189456 1x" media="(min-width: 1024px)" /><!--[if IE 9]></video><![endif]--><img class="b-lazy" src="https://www.ecuavisa.com/sites/all/modules/custom/lazyload_ecuavisa/loader.jpg" alt="Revista Hogar" title="" data-src="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/hogar_1.jpg?itok=VRNQlclK&amp;timestamp=1614189456" width="100%" height="100%" /></picture></a></div></div></div><div class="views-row views-row-4 views-row-even views-row-last"><div class="views-field views-field-field-imagen-principal"><div class="field-content"><a href="http://www.vistazo.com/" class="link_portada_revistas"><picture ><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/1_portada_vistazo-1286-out_1.jpg?itok=K5xdA3OK&amp;timestamp=1615477700 1x" media="(max-width: 768px)" /><source data-srcset="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/1_portada_vistazo-1286-out_1.jpg?itok=K5xdA3OK&amp;timestamp=1615477700 1x" media="(min-width: 769px)" /><source data-srcset="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/1_portada_vistazo-1286-out_1.jpg?itok=K5xdA3OK&amp;timestamp=1615477700 1x" media="(min-width: 1024px)" /><!--[if IE 9]></video><![endif]--><img class="b-lazy" src="https://www.ecuavisa.com/sites/all/modules/custom/lazyload_ecuavisa/loader.jpg" alt="ecuavisa.com" title="" data-src="https://www.ecuavisa.com/cdn-cgi/image/width=1170,quality=55/sites/default/files/styles/157x195/public/1_portada_vistazo-1286-out_1.jpg?itok=K5xdA3OK&amp;timestamp=1615477700" width="100%" height="100%" /></picture></a></div></div></div></div></div></div></div></div></div></div></div><div id="footer-second" class="section-wrapper"><div class="section"><div class="section-inner clearfix"><div class="region region-footer-second clearfix"><div id="block-block-876" class="block block-block ec-footer-sociales-ecuavisa block-24241"><div class="content" class="block-content"><div class="content"><p><a href="https://www.ecuavisa.com" title="www.ecuavisa.com"><img alt="Logo ecuavisa.com" class="media-element file-full" data-delta="2" height="31" src="https://www.ecuavisa.com/sites/default/files/styles/large/public/ecuavisa-footer-logo.png" style="width: 210px; height: 31px;" title="" width="210" /></a></p></div></div></div><div id="block-menu-menu-mapa-del-sitio" class="block block-menu ec-mapadelistio-columnauno block-23641"><div class="content" class="block-content"><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/programacion" class="menu-principal">PRODUCCIONES</a></li><li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2019" class="menu-principal">RENDICIÓN DE CUENTAS QUITO</a></li><li class="last leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/guayaquil-2019" class="menu-principal">RENDICIÓN DE CUENTAS GUAYAQUIL</a></li></ul></div></div><div id="block-menu-menu-mapa-del-sitio-2" class="block block-menu ec-mapadelistio-columnados block-23646"><div class="content" class="block-content"><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/televisora-nacional.pdf" class="menu-principal">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA TELEVISORA NACIONAL</a></li><li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/corporacion-ecuatoriana-de-television.pdf" class="menu-principal">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA CORPORACIÓN ECUATORIANA DE TELEVISIÓN</a></li><li class="last leaf menu-principal menu-item"><a href="http://facturacion.ecuavisa.com/ecuafactportal/" class="menu-principal">FACTURACIÓN</a></li></ul></div></div><div id="block-views-galeria-enlaces-block-10" class="block block-views galeria-imagenes block-37426"><div class="content" class="block-content"><div class="view view-galeria-enlaces view-id-galeria_enlaces view-display-id-block_10 galeria-lonuestro view-dom-id-35d054da461962a2f3b9caeba8a75fd7"><div class="view-content"><ul class="jcarousel jcarousel-view--galeria-enlaces--block-10 jcarousel-dom-1 jcarousel-skin-default"><li class="jcarousel-item-1 odd" style="display: none;"> <span> <span><a href="http://www.estadio.ec" title="Estadio" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/portada_estadio_web_bsc.jpg?itok=6i10fNNX" alt="" />Estadio</a></span> </span></li><li class="jcarousel-item-2 even" style="display: none;"> <span> <span><a href="https://www.facebook.com/americaeconomia/" title="América Economía" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/portada_ae_webecua.jpg?itok=JGF_fwhl" alt="" />América Economía</a></span> </span></li><li class="jcarousel-item-3 odd" style="display: none;"> <span> <span><a href="https://www.vistazo.com/hogar" title="Hogar" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/hogar_1.jpg?itok=WacrY-fA" alt="Revista Hogar" />Hogar</a></span> </span></li><li class="jcarousel-item-4 even" style="display: none;"> <span> <span><a href="http://www.vistazo.com/" title="Vistazo" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/1_portada_vistazo-1286-out_1.jpg?itok=8v08DoP7" alt="" />Vistazo</a></span> </span></li></ul></div></div></div></div></div></div></div></div><div id="footer-third" class="section-wrapper"><div class="section"><div class="section-inner clearfix"><div class="region region-footer-third clearfix"><div id="block-envivo-caja-envivo-player" class="block block-envivo block-66511"><div class="content" class="block-content"><div class="titulito" style="display: none;">EnVivo</div></div></div><div id="block-glr-dfp-46" class="block block-glr-dfp rediseno_laterales block-37701"><div class="content" class="block-content"><center><div id="Floating" class="atm-banner-floating" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Floating"); });</script></div></center></div></div><div id="block-glr-dfp-51" class="block block-glr-dfp rediseno_laterales block-37721"><div class="content" class="block-content"><center><div id="Zocalo" class="atm-banner-zocalo" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Zocalo"); });</script></div></center></div></div><div id="block-menu-menu-mapa-del-sitio-mobile" class="block block-menu menu-seccion-mobile block-37066"><div class="content" class="block-content"><ul class="menu"><li class="first last leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">RENDICIÓN DE CUENTAS</a></li></ul></div></div><div id="block-menu-menu-menu-foot-respo" class="block block-menu menu-foot-respo block-37071"><div class="content" class="block-content"><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">Rendición De Cuentas </a></li><li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/corporacion-ecuatoriana-de-television.pdf" class="menu-principal">Corporación Ecuatoriana de Televisión</a></li><li class="leaf menu-principal menu-item"><a href="/" class="menu-principal">Código Deontológico (Gye - Uio) </a></li><li class="last leaf menu-principal menu-item"><a href="/" class="menu-principal">Oferta De Compartición De Infraestructura Física </a></li></ul></div></div><div id="block-block-871" class="block block-block ec-aviso-legal-footer block-24236"><div class="content" class="block-content"><div class="aviso-legal"><div class="derechos-reservados">©Derechos reservados 2021 Ecuavisa</div><div class="texto">Prohibida la reproducción total, parcial y traducción a cualquier idioma, sin autorización escrita de su titular, de todos los contenidos de Ecuavisa.</div></div><p> </p></div></div></div></div></div></div></div> </footer></div><link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_T-TZfTydUwB664EEKJHDcuk7jy4tISCzGTq3m7vhy9Q.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_KmDfUmIJk8_V3zhHtP3NPTvmqYL1Z-AOlnDis7p44Qs.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_6F8Tgpq50ggDmRJ0FB34wKnNLF7CnL1s9OQBszRXsaI.css" media="all" /><style type="text/css" media="all">
<!--
.tb-megamenu.animate .mega > .mega-dropdown-menu,.tb-megamenu.animate.slide .mega > .mega-dropdown-menu > div{transition-delay:200ms;-webkit-transition-delay:200ms;-ms-transition-delay:200ms;-o-transition-delay:200ms;transition-duration:400ms;-webkit-transition-duration:400ms;-ms-transition-duration:400ms;-o-transition-duration:400ms;}-->
</style><link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_H4ZeTM-U-S0s-FFSLOI7hkPvidkUgcFg5fh7Rt5HQks.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_6z3UYCQk5-1tSXmhA5AzIrNbdViPw6ZbU3ReqhUKnLY.css" media="screen" /><link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_0DUkk5Jq0G_tzOAU3Bf3PvvDAspWYq8HPKU5mtzj7jk.css" media="all" /><script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_mx2E514F3UY7qngyVWhgHasC9jjNSHOqchZMleQAagc.js"></script><script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_zkw_Z7FZlzPF7yrweLn6i9pwzCb0DDFrchvjHB-Gk5Q.js"></script><script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_rpNSt_iz67BdUOiX-6hgAw47qD1B085wu6TXjJUA5Ok.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script><script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_9QeacrGFvhEpBwilkqV3HvX6hZFhFtPs4y0_AsW3x1o.js"></script><script type="text/javascript">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</script><script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_6gRMRL_RN0yBYHOlkh1Y7r1jQ2kzYbmMHzjmixo_Fv0.js"></script><script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_-IJ60kIH8g-or4lKf47pKxd_fbQ2d136bDYwQJmpgxo.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Cerrar","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":false,"mobiledevicewidth":"480px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views","carousels":{"jcarousel-dom-1":{"view_options":{"view_args":"","view_path":"node\/541376","view_base_path":null,"view_display_id":"block_10","view_name":"galeria_enlaces","jcarousel_dom_id":1},"wrap":"both","skin":"default","visible":1,"autoPause":1,"start":1,"scroll":1,"selector":".jcarousel-dom-1"}}},"league_game":{"interval":60000,"cache":20000},"timeago":{"refreshMillis":60000,"allowFuture":true,"localeTitle":false,"cutoff":0},"better_exposed_filters":{"views":{"body_publicidad_movil":{"displays":{"block":{"filters":[]}}},"lo_mas_leido_rediseno_2019":{"displays":{"block_1":{"filters":[]}}},"revistas_mobile":{"displays":{"block_1":{"filters":[]}}},"galeria_enlaces":{"displays":{"block_10":{"filters":[]}}}}},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:35d054da461962a2f3b9caeba8a75fd7":{"view_name":"galeria_enlaces","view_display_id":"block_10","view_args":"","view_path":"node\/541376","view_base_path":null,"view_dom_id":"35d054da461962a2f3b9caeba8a75fd7","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true},"Envivo":{"mostrar_player_envivo":0,"hora_minuto_inicio_programa_uno":"07:00","hora_minuto_fin_programa_uno":"13:00","no_mostrar_programa_uno":0,"hora_minuto_inicio_programa_dos":"13:00","hora_minuto_fin_programa_dos":"14:00","no_mostrar_programa_dos":0,"hora_minuto_inicio_programa_tres":"19:00","hora_minuto_fin_programa_tres":"20:00","no_mostrar_programa_tres":0,"hora_minuto_inicio_programa_cuatro":"20:00","hora_minuto_fin_programa_cuatro":"21:00","no_mostrar_programa_cuatro":0,"hora_minuto_inicio_programa_sabado":"19:00","hora_minuto_fin_programa_sabado":"19:30","no_mostrar_programa_sabado":0,"hora_minuto_inicio_programa_domingo":"19:00","hora_minuto_fin_programa_domingo":"20:00","no_mostrar_programa_domingo":0},"colorbox_node":{"width":"600px","height":"600px"},"ajaxPageState":{"js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.min.js":1,"misc\/jquery.once.min.js":1,"misc\/drupal.min.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/custom\/fb_instant_articles\/modules\/fb_instant_articles_display\/js\/admin.js":1,"1":1,"public:\/\/languages\/es_bQnu2PHBekwDIkv3yY7df5EHKAOMFGO-Q9zXQuv0pHA.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"0":1,"sites\/all\/modules\/custom\/iframe\/iframe.min.js":1,"sites\/all\/modules\/contrib\/league\/modules\/league_game\/league_game.js":1,"sites\/all\/libraries\/timeago\/jquery.timeago.js":1,"sites\/all\/modules\/contrib\/timeago\/timeago.js":1,"sites\/all\/modules\/contrib\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/contrib\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/custom\/envivo\/lib\/envivo_live.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/recommended.js":1,"sites\/all\/modules\/contrib\/jcarousel\/js\/jcarousel.min.js":1,"sites\/all\/modules\/contrib\/jcarousel\/js\/jquery.jcarousel.min.js":1,"misc\/progress.min.js":1,"sites\/all\/modules\/contrib\/views_load_more\/views_load_more.min.js":1,"sites\/all\/modules\/contrib\/views\/js\/base.min.js":1,"sites\/all\/modules\/contrib\/views\/js\/ajax_view.js":1,"sites\/all\/libraries\/timeago\/jquery.timeago.es.js":1,"sites\/all\/modules\/contrib\/colorbox_node\/colorbox_node.min.js":1,"sites\/all\/themes\/seed\/js\/seed_theme.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/custom.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/slides.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/jquery.mCustomScrollbar.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/jquery.mousewheel.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/bulma-carousel.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/cvasc.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/jsecuavisa.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/cat.min.js":1,"sites\/all\/themes\/seed_ecuavisa\/js\/ecuavisa2019.js":1}}});
//--><!]]>
</script><script type="text/javascript" src="/sites/all/modules/custom/lazyload_ecuavisa/blazy.min.js"></script><script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script><script type="text/javascript">
function ejecBlazy(){console.log("si entro"),Drupal.behaviors.lazyload_ecuavisa={attach:function(o,n){var l={success:function(o){console.log("Tood bien")},error:function(o,n){"missing"===n?console.log("Tood missing"):"invalid"===n&&console.log("Tood invalid")}};console.log("Aqui va un lazy");new Blazy(l)}}}ejecBlazy();
</script><script type="text/javascript">
function lazyFunction(){console.log("hola"),ejecBlazy()}
</script><script type="text/javascript">
!function(o){o(".carousel-nav-right, .carousel-nav-left").click(function(){var l=o(window).scrollTop(),c=o(this).offset().top;o("html, body").scrollTop(c),o("html, body").scrollTop(l)})}(jQuery);
</script><script type="text/javascript">
!function(o){o(".jcarousel-next-horizontal, .carousel-nav-left").click(function(){var l=o(window).scrollTop(),c=o(this).offset().top;o("html, body").scrollTop(c),o("html, body").scrollTop(l)})}(jQuery);
</script> </script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script><script type="text/javascript">
$( document ).ready(function() {
$('.pager a').attr('rel','nofollow')
});
</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"51c971d114","applicationID":"70693739","transactionName":"YAZTZxBQXhdRWkVfXVlMcFAWWF8KH0lQUVdoDlBdA1ZVFm9XXlJXaBVYVhVuQAVXXA==","queueTime":0,"applicationTime":1198,"atts":"TEFQEVhKTRk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'634b7d1f7f725a34',m:'d5da6471f6a83ea5c08b25f9b4f818a9aa062816-1616542658-1800-ASf4CqsBI9BQJoZDYxkICPzotPEkdsI4QVPspSiq90XoCN9f07ZChN0P4/pz0WhtZU8OzCYkjxRpvsxEy8vjTyhW0XoYM+OVXB+M7TyXS67cmCrwXzpxgRdbKThT3TpZ38sw5SgPi5YfC7jZ5c6UEjYNJxZT+GZrn+ylg4KiJQnxNFyNo9bmhCV09Jmp+BuLFKnmwJkj3z832XZ/jAszuGY=',s:[0x5b65273f01,0x1cd4f963f5],}})();</script></body></html>