<!DOCTYPE html>
 


 





 







<html lang="es" dir="ltr" >
<head class="nodo Mujer que acusa a Assange de violación pide investigar | Ecuavisa" >
<!--meta property="fb:pages" content="418381198562461" /-->
<meta property="fb:pages" content="205046278080" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<!-- Start: GPT Async xd-->
      <script type='text/javascript'>
        var gptadslots=[];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){ var gads = document.createElement('script');
          gads.async = true; gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'https:') + '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

<script type='text/javascript'>
//Captura variables para DFP desde la url
var getQueryString = function ( field, url ) {
var href = url ? url : window.location.href;
var reg = new RegExp( '[?&]' + field + '=([^&#]*)', 'i' );
var string = reg.exec(href);
return string ? string[1] : null;
};
dfp_demo = getQueryString('demo');
</script><script type='text/javascript'> 
 googletag.cmd.push(function() {
 <!-- Adslot 1 declaration -->
  var mappingtop1 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([980,600], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([0,0], [[300,50],[320,50]]).
  build(); 
  gptadslots[1]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top1',[970,90],'Top1').defineSizeMapping(mappingtop1).addService(googletag.pubads());
 <!-- Adslot 2 declaration -->
  var mappingtop2 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([1440,120], [[728,90],[728,180],[728,250]]).
  build(); 
  gptadslots[2]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top2',[728,90],'Top2').defineSizeMapping(mappingtop2).addService(googletag.pubads());
 <!-- Adslot 3 declaration -->
  var mappingmiddle = googletag.sizeMapping().
  addSize([768,120], [[300,600]]).
  addSize([767,120], [[300,250]]).
  addSize([0,0], [[300,250]]).
  build(); 
  gptadslots[3]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle',[300,600],'Middle').defineSizeMapping(mappingmiddle).addService(googletag.pubads());
 <!-- Adslot 4 declaration -->
  var mappingmiddle2 = googletag.sizeMapping().
  addSize([768,120], [[300,250]]).
  addSize([767,120], [[300,250]]).
  addSize([0,0], [[300,250]]).
  build(); 
  gptadslots[4]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle2',[300,250],'Middle2').defineSizeMapping(mappingmiddle2).addService(googletag.pubads());
 <!-- Adslot 5 declaration -->
  var mappingtop3 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([1440,120], [[728,90],[728,180],[728,250]]).
  build(); 
  gptadslots[5]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top3',[728,90],'Top3').defineSizeMapping(mappingtop3).addService(googletag.pubads());
 <!-- Adslot 6 declaration -->
  var mappingmiddle3 = googletag.sizeMapping().
  addSize([768,120], [[300,250]]).
  addSize([767,120], [[300,250]]).
  addSize([0,0], [[300,250]]).
  build(); 
  gptadslots[6]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle3',[300,250],'Middle3').defineSizeMapping(mappingmiddle3).addService(googletag.pubads());
 <!-- Adslot 7 declaration -->
  gptadslots[7]= googletag.defineOutOfPageSlot('/49542283/Ecuavisa/Ecuavisa_Skin', 'Skin').addService(googletag.pubads());
 <!-- Adslot 8 declaration -->
  var mappingtop4 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100],[300,250]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100],[300,250]]).
  build(); 
  gptadslots[8]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top4',[970,90],'Top4').defineSizeMapping(mappingtop4).addService(googletag.pubads());
 <!-- Adslot 9 declaration -->
  var mappingtop5 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100]]).
  build(); 
  gptadslots[9]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top5',[970,90],'Top5').defineSizeMapping(mappingtop5).addService(googletag.pubads());
  googletag.pubads().setTargeting('EC_Seccion','Noticias');
  googletag.pubads().setTargeting('EC_Subseccion','actualidad');
  googletag.pubads().setTargeting('EC_Tipo','articulo');
  googletag.pubads().setTargeting('censurado','no');
  googletag.pubads().setTargeting('patrocinado','no');
  googletag.pubads().setTargeting('EC_Demo',dfp_demo);
  googletag.pubads().setTargeting('videoslider','no');
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
 });
</script>
<!-- End: GPT -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
               googletag.pubads().definePassback('/49542283/Ecuavisa/Ecuavisa_Floating', [1, 1]).setTargeting('EC_Seccion', ['Noticias']).setTargeting('EC_Subseccion', ['actualidad']).setTargeting('EC_Tipo', ['articulo']).setTargeting('censurado', ['no']).setTargeting('EC_Demo', [dfp_demo]).setTargeting('censurado', ['no']).display();
           </script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
               googletag.pubads().definePassback('/49542283/Ecuavisa/Ecuavisa_Zocalo', [1, 1]).setTargeting('EC_Seccion', ['Noticias']).setTargeting('EC_Subseccion', ['actualidad']).setTargeting('EC_Tipo', ['articulo']).setTargeting('censurado', ['no']).setTargeting('EC_Demo', [dfp_demo]).setTargeting('censurado', ['no']).display();
           </script> 
 <link rel="shortcut icon" href="https://www.ecuavisa.com/sites/default/files/favicon-ecuavisa.png" type="image/png" />
<!--[if lt IE 9]>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/all/themes/seed/js/html5shiv-printshiv.js"></script>
<![endif]-->
<meta name="description" content="Pedirán a la fiscalía la reapertura de la investigación sobre violación e Suecia en 2010." />
<meta name="abstract" content="Pedirán a la fiscalía la reapertura de la investigación sobre violación e Suecia en 2010." />
<link rel="image_src" href="https://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2019/04/11/000_1fk0wy.jpg?itok=tjxOh01c" />
<link rel="canonical" href="https://www.ecuavisa.com/articulo/noticias/actualidad/478246-mujer-que-acusa-assange-violacion-pide-investigacion" />
<meta name="rights" content="Ecuavisa S.A." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="https://www.ecuavisa.com/node/478246" />
<meta property="og:site_name" content="Ecuavisa" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mujer que acusa a Assange de violación pide investigación" />
<meta property="og:url" content="https://www.ecuavisa.com/articulo/noticias/actualidad/478246-mujer-que-acusa-assange-violacion-pide-investigacion" />
<meta property="og:description" content="Pedirán a la fiscalía la reapertura de la investigación sobre violación e Suecia en 2010." />
<meta property="og:updated_time" content="2019-04-11T08:18:08-05:00" />
<meta property="og:image" content="https://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2019/04/11/000_1fk0wy.jpg?itok=tjxOh01c" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ecuavisa" />
<meta name="twitter:url" content="https://www.ecuavisa.com/articulo/noticias/actualidad/478246-mujer-que-acusa-assange-violacion-pide-investigacion" />
<meta name="twitter:title" content="Mujer que acusa a Assange de violación pide investigación" />
<meta name="twitter:description" content="Pedirán a la fiscalía la reapertura de la investigación sobre violación e Suecia en 2010." />
<meta name="twitter:image" content="https://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2019/04/11/000_1fk0wy.jpg?itok=tjxOh01c" />
<meta name="twitter:image:width" content="480" />
<meta name="twitter:image:height" content="480" />
<meta property="article:published_time" content="2019-04-11T08:09:08-05:00" />
<meta property="article:modified_time" content="2019-04-11T08:18:08-05:00" />
<!-- Requirement Scripts -->
<script type="text/javascript" src="/sites/all/modules/custom/webcore/js/functions.js"></script>
<!-- Requirement Scripts END. -->
  <title>Mujer que acusa a Assange de violación pide investigar | Ecuavisa</title>
  <link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_7rn8UNkrahdUcMgPnuEcdxzY70idzC1P839qD7rSKBs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_YpcXTFQSir12M7zV_rbC9WkuT1HjDcx9vQINpX9-atA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_F5HhZnb9559_6T2j9YLBN1Ww3fAxIwXnYBigu3Bj-V0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_ws-7GhG5CoX4QwpYCi8GoV2hsD2flbiMdn65hStq4hE.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.tb-megamenu.animate .mega > .mega-dropdown-menu,.tb-megamenu.animate.slide .mega > .mega-dropdown-menu > div{transition-delay:200ms;-webkit-transition-delay:200ms;-ms-transition-delay:200ms;-o-transition-delay:200ms;transition-duration:400ms;-webkit-transition-duration:400ms;-ms-transition-duration:400ms;-o-transition-duration:400ms;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_Dsu5G_LqRd-lXk0mtc-K6LCw5N8N-d1-CPuvXurxf-M.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_PSu1FfkrrCoOoGUi9xgA5Z5ofLeH1KJng8ToAQZmzKA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_UZ53mrVmpUQIMS-_LCKqvLbYg8-TxGfxPFVkHMel0kA.css" media="all" />
  <!--Meta caché-->
<!--meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0"-->
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">


<!--fin meta caché-->

<!--Google fonts-->
<link href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" rel="stylesheet" media="none" onload="if(media!='all')media='all'">
<link href="/sites/all/libraries/material-iconic/css/material-design-iconic-font.min.css" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >

<link href="https://fonts.googleapis.com/css?family=Economica:400,400i,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Alegreya+Sans:300,400,500,700,800,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,700,800,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
   
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211805/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>



  <script type="text/javascript">
_atrk_opts = { atrk_acct:"F/oGf1a8Md00Mu", domain:"ecuavisa.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=F/oGf1a8Md00Mu" style="display:none" height="1" width="1" alt="" /></noscript>



<script type="text/javascript">
(function(n,v,g){o='Navegg';if(!n[o]){
a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
n[o].q=n[o].q||[];n[o].q.push([this, parms])};} })
(window, document, 'https://tag.navdmp.com/universal.min.js');
window.naveggReady = window.naveggReady||[];
window.nvg42506 = new Navegg({
acc: 42506
});
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9184699-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9184699-1');
</script>



 <!--  <script>
  (function(h,e,a,t,m,p) {
  m=e.createElement(a);m.async=!0;m.src=t;
  p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
  })(window,document,'script','https://u.heatmap.it/log.js');
  </script> -->

  <script async src="//elcanaldelfutbol.com/static/embed/embed.js?v=2.07"></script>

<!--script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="/sites/all/themes/seed_ecuavisa/js/dfp.js"></script-->



<script src="//cdnjs.cloudflare.com/ajax/libs/videojs-ga/0.4.2/videojs.ga.min.js"></script>

<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script src="https://clientcdn.pushengage.com/core/274a23a4075e6618761c1a3940330953.js" async></script>

<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<!-- playbuzz -->
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ecuavisa-ecuavisacom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-478246 node-type-articulo domain-www-ecuavisa-com ec-interna-articulo context-Noticias, -Actualidad rediseno-2018 i18n-es page-node-type-articulo theme-seed-ecuavisa user-role-anonymous-user"  data-nid="478246" data-revision-id="479166" data-entity-id="478246" data-entity-type="node" data-bundle="articulo" data-publish-date="2019-04-11" data-author="María Del Cisne Guamán" data-seccion-tid="23" data-channel="noticias" data-user-uid="0">

    

<div id="page">
      <div id="topbar" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
              <div id="topbar-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-topbar-first clearfix">
    <div id="block-block-941" class="block block-block block-25911">

      
  <div class="content" class="block-content">
    <style>
.pane-eplanning {
float:none;
}
@media only screen 
  and (min-device-width: 768px) 
  and (max-device-width: 1024px) 
  and (orientation: portrait) 
  and (-webkit-min-device-pixel-ratio: 1) {
.boton-link{
    margin: 0 15px 1em 0em;
}
.boton-link img{
min-height:84px;
}
.pane-eplanning {
float:left;
}
.epl-crece{
min-height: 182px;
    overflow: hidden;
    max-width: 100%;
    width: 210px;
    background: none;
    margin: -104px 0px 0 0px;
float:right;
}
.ad-btn{
      width: 98%;
      max-width: 233px;
      margin:0;
      display: block;
      max-height: 84px;
}
.ad-btn img{
          min-height: 84px;
}
}
.publi-mobile:before {
    padding-top: 10px;
    background: url(http://www.estadio.ec/sites/default/files/publicidad.png);
    background-repeat: no-repeat;
    background-position-x: 5px;
    content: '';
    display: block;
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#topbar-first -->
      
      
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#topbar -->
  
      <header id="header" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
              <div id="header-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-header-first clearfix">
    <div id="block-webcore-current-date" class="block block-webcore ec-fecha-header block-22466">

      
  <div class="content" class="block-content">
    11 de Mayo del 2019  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu ec_mega_menu block-36506">

      
  <div class="content" class="block-content">
    <div  data-duration="400" data-delay="200" id="tb-megamenu-main-menu" class="tb-megamenu tb-megamenu-main-menu animate fading">
      <!-- <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button> -->
    <button class="hamburger btn btn-navbar hamburger--3dx tb-megamenu-button" type="button" data-target=".nav-collapse" data-toggle="collapse">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </button>
    <div class="nav-collapse ">
    <ul  class="tb-megamenu-nav nav level-0 items-13">
  <li  data-id="523841" data-level="1" data-type="menu_item" data-class="mega-logo" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-logo">
  <a href="/content/home"  id="mega-menu-logo" class="menu-principal" title="Home">
        
    Inicio          </a>
  </li>

<li  data-id="251" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/noticias"  class="dropdown-toggle" title="Noticias">
        
    Noticias          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-4">
  <li  data-id="456946" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/nacional"  class="menu-principal" title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="456976" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/internacional"  class="menu-principal" title="Internacional">
        
    Internacional          </a>
  </li>

<li  data-id="457031" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/economia"  class="menu-principal" title="Economía">
        
    Economía          </a>
  </li>

<li  data-id="456986" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/politica"  class="menu-principal" title="Política">
        
    Política          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="525006" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/estadio"  class="dropdown-toggle" title="Estadio">
        
    Estadio          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
  <li  data-id="525011" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/estadio/nacional"  class="menu-principal" title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="527766" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/estadio/internacional"  class="menu-principal" title="Internacional">
        
    Internacional          </a>
  </li>

<li  data-id="527831" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/estadio/masdeportes"  class="menu-principal" title="Más deportes">
        
    Más deportes          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="787" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/entretenimiento"  class="dropdown-toggle" title="Entretenimiento">
        
    Entretenimiento          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="456956" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/entretenimiento/nacional"  class="menu-principal" title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="456961" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/entretenimiento/internacional"  class="menu-principal" title="Internacional">
        
    Internacional          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="456836" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/tendencias"  class="dropdown-toggle" title="Tendencias">
        
    Tendencias          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
  <li  data-id="457406" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/tecnologia"  class="menu-principal" title="Tecnología">
        
    Tecnología          </a>
  </li>

<li  data-id="457681" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/ciencia"  class="menu-principal" title="Ciencia">
        
    Ciencia          </a>
  </li>

<li  data-id="457401" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/medicina"  class="menu-principal" title="Medicina">
        
    Medicina          </a>
  </li>

<li  data-id="457431" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/redes"  class="menu-principal" title="Redes">
        
    Redes          </a>
  </li>

<li  data-id="457451" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/curiosidades"  class="menu-principal" title="Curiosidades">
        
    Curiosidades          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="523936" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/programacion"  class="dropdown-toggle" title="Programación">
        
    Programación          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-8">
  <li  data-id="481146" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/politicamente-correcto"  class="menu-principal" title="Políticamente Correcto  ">
        
    Políticamente Correcto            </a>
  </li>

<li  data-id="481141" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/vision360"  class="menu-principal" title="Visión 360">
        
    Visión 360          </a>
  </li>

<li  data-id="481136" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/encontacto"  class="menu-principal" title="En Contacto">
        
    En Contacto          </a>
  </li>

<li  data-id="481161" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/3familias"  class="menu-principal" title="3 Familias ">
        
    3 Familias           </a>
  </li>

<li  data-id="523951" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sharon-la-hechicera"  class="menu-principal" title="Sharon">
        
    Sharon          </a>
  </li>

<li  data-id="481151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/prueba-de-amor"  class="menu-principal" title="Prueba de Amor">
        
    Prueba de Amor          </a>
  </li>

<li  data-id="481156" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/programas-web/dragonball"  class="menu-principal" title="Saiyajin">
        
    Saiyajin          </a>
  </li>

<li  data-id="529611" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://www.ecuavisa.com/estadio-tv"  class="menu-principal" title="Estadio Tv">
        
    Estadio Tv          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="457221" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal">
  <a href="/revistas"  class="menu-revistas" title="Revistas">
        
    Revistas          </a>
  </li>

<li  data-id="462061" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal">
  <a href="/horarios"  id="menu-prg" class="menu-principal" title="Horarios">
        
    Horarios          </a>
  </li>

<li  data-id="473941" data-level="1" data-type="menu_item" data-class="ecmega-item-principal envivo" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal envivo">
  <a href="/envivo"  class="menu-principal menu-envivo" title="En Vivo">
        
    En Vivo          </a>
  </li>
</ul>
      </div>
  </div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-881" class="block block-block ec-logotablet-header block-24246">

      
  <div class="content" class="block-content">
    <div class="ec-logotablet-header">
<a href="https://www.ecuavisa.com/">
<img alt="Ecuavisa.com mobile" src="https://www.ecuavisa.com/sites/default/files/blanco-movil.png">
<!--img alt="Ecuavisa.com mobile" src="https://www.ecuavisa.com/sites/default/files/logo_movil_64x26.png"-->
<!--img alt="Ecuavisa.com mobile" src="http://www.ecuavisa.com/sites/default/files/logo-nuevo-aja-movil.png"-->
<!--img alt="Ecuavisa.com mobile" src="/sites/default/files/logo-nuevo-navidad-tblt1.png"-->
</a>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-redes-sociales" class="block block-menu ec-redes-sociales-header block-23656">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.facebook.com" class="facebook fa fa-facebook">facebook</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv" class="instagram fa fa-instagram">instagram</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.youtube.com/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li>
<li class="last leaf menu-principal menu-item"><a href="/" class="internacional">Internacional</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-first -->
      
              <div id="header-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-header-second clearfix">
    <div id="block-glr-dfp-1" class="block block-glr-dfp block-34181">

      
  <div class="content" class="block-content">
    <center><div id="Top1" class="atm-banner-top1" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top1"); });</script></div></center>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-second -->
      
            </div> <!-- /.zone-wrapper -->
    </header> <!-- /#header -->
  

	<div id="contheader">
                        </div>


  
  
  <div id="main" class="zone">
    <div class="zone-wrapper clearfix">
      <div id="main-inner" class="section-wrapper">
        <div class="section">
          <div class="section-inner clearfix">
            <div id="content" class="column-drupal" role="main">
              <main class="content-inner clearfix">

              
              
              
              
                <div class="region region-content clearfix">
    <div id="block-system-main" class="block block-system block-19161">

      
  <div class="content" class="block-content">
    <div class="panel-2col-stacked clearfix panel-display" >
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-12"  >
  
      
  
  <div class="pane-content">
    <link href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-13"  >
  
      
  
  <div class="pane-content">
    <meta name="cXenseParse:pageclass" content="article"/>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-14"  >
  
      
  
  <div class="pane-content">
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-2 ec-bradcrumb column-rediseno   is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <span class="categoria-hija Noticias "><a href="#">Noticias </a></span> 
<!--
<div class="ec-bradcrumb-adicional ec-bradcrumb-Noticias"><p><span class="categoria-inicio"><a href="/">Inicio</a></span> <span class="separador">·</span><span class="categoria-hija"><a href="#">Noticias </a></span>  <span class="separador">·</span> <span class="titulo"> Artículo</span></p></div>
-->  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title ec-content-articulotitulo column-rediseno is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <h2>Mujer que acusa a Assange de violación pide investigación</h2>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body column-rediseno   is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><p>Pedirán a la fiscalía la reapertura de la investigación sobre violación e Suecia en 2010.</p>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-view pane-node column-rediseno  is-12-mobile"  >
  
      
  
  <div class="pane-content">
    
    <link href="/sites/all/libraries/ninja-slider/5/ninja-slider.css" rel="stylesheet" type="text/css" />
    <!--ninjaVideoPlugin.js is required only when the slider contains video or audio.-->
    <script src="/sites/all/libraries/ninja-slider/5/ninjaVideoPlugin.js"></script>
    <script src="/sites/all/libraries/ninja-slider/5/ninja-slider.js" type="text/javascript"></script>


  <div id="ninja-slider">
        <div class="slider-inner">
            <ul>
              
                          
                    

          <li>

            <a  class="ns-img"  href="/sites/default/files/fotos/2019/04/11/000_1fk0wy.jpg"  >
              
            </a> 

          </li>
        
      </ul>


         <div class="fs-icon" title="Expand/Close"></div>
     </div>

    </div>
   <div class="piefoto"><span> Mujer que acusa a Assange de violación pide reapertura de investigación. Foto:  </span></div>  




<div class="addtoany"><div class="a2a_kit a2a_kit_size_32 a2a_default_style"> 
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_twitter"></a>
                    <a class="a2a_button_whatsapp"></a>
                    </div></div>
<!---1-->
<div class="autorfecha"><div class="panel-pane pane-views pane-fecha-y-autor-del-articulo column-rediseno ">
                          <div class="pane-content">
                            <div class="view view-fecha-y-autor-del-articulo view-id-fecha_y_autor_del_articulo view-display-id-block view-dom-id-e2ddaaad6a2ace6f0ad36e53923ea027">
                              <div class="view-content">
                                <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
                              <div class="views-field views-field-created-fecha">        
                                <span class="field-content">11 Abril, 2019, 8:09 am</span>  
                              </div>      
                              <div class="views-field views-field-field-nombre-completo-usuario">        
                                <div class="field-content">Por:&nbspMaría Del Cisne Guamán&nbsp - <span class="f_manual">AFP </span></div> 
                              </div>  
                              
                            </div>
                              </div> 
                          </div>  
                         </div>
                        </div></div>

<!--1--> 
<div class="bbc-head"></div>

<div class="nota  ">
<div class="minifot" style="display:none;">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.ecuavisa.com/sites/default/files/fotos/2019/04/11/000_1fk0wy.jpg" title="Mujer que acusa a Assange de violación pide reapertura de investigación. Foto: " class="colorbox" data-colorbox-gallery="gallery-node-478246-pWzWuH_jhqY"><img src="https://www.ecuavisa.com/sites/default/files/styles/ampliada/public/fotos/2019/04/11/000_1fk0wy.jpg?itok=16HLvl_C" alt="Mujer que acusa a Assange de violación pide reapertura de investigación. Foto: " title="" /></a></div></div></div><div class="piefoto"><span> Mujer que acusa a Assange de violación pide reapertura de investigación. Foto:  </span></div>
</div><!--Esto solo se usa en la seccion revistas-->
<div class="minitit" style="display:none;"></div><!--Esto solo se usa en la seccion revistas-->


<div class="bbc-node field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div>La abogada de la mujer que acusa a Julian Assange de violación en Suecia en 2010 indicó el jueves que iba a pedir a la fiscalía la reapertura de la investigación tras la detención del fundador de WikiLeaks en Londres.</div>
<div> </div>
<div>"Haremos todo para que los fiscales vuelvan a abrir la investigación sueca y que Assange sea entregado a Suecia y juzgado por violación" indicó Elisabeth Massi Fritz a la AFP.</div>
<div> </div>
<div><a href="https://www.ecuavisa.com/articulo/noticias/internacionales/478236-ecuador-suspende-nacionalidad-assange-arrestado-londres" target="_blank"><strong>Lea: Ecuador suspende nacionalidad de Assange, arrestado en Londres</strong></a></div>
<div> </div>
<div> </div>
<div>Al estar refugiado Assange en la embajada de Ecuador en Londres, Suecia archivó las acciones legales contra él en mayo de 2017, tres años antes de su prescripción, dada la imposibilidad de hacer avanzar las investigaciones.</div>
<div> </div>
<div>La noticia de su detención por la policía británica en la embajada de Ecuador en Londres supuso "una conmoción para mi cliente", agregó Elisabeth Massi Fritz.</div>
<div> </div>
<div> "Mientras el crimen no esté prescrito, mi cliente tiene la esperanza de que se hará justicia" agregó.</div>
<div> </div>
<div>Interrogado por la AFP, un portavoz de la fiscalía sueca rehusó comentar la información. "Ya veremos" el caso, dijo.</div>
<div> </div>
<div><a href="https://www.ecuavisa.com/articulo/noticias/actualidad/478231-julian-assange-arrestado-londres-ecuador-ordeno-fin-asilo" target="_blank"><strong>Lea: Julian Assange arrestado en Londres, Ecuador ordenó fin de asilo</strong></a></div>
<div> </div>
<div> </div>
<div>Assange se refugió en junio de 2012 en la embajada ecuatoriana para escapar a una orden de arresto europea en el marco de un caso de supuesta violación y acoso sexual en Suecia. Él siempre negó estos hechos.</div>
<div> </div>
<div>Assange se hizo famoso en 2010 con la publicación por WikiLeaks de miles de documentos confidenciales del Departamento de Estado estadounidense y del Pentágono, que fueron retomados por medios de comunicación en todo el mundo</div>
<blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es" xml:lang="es">(AMPLIADA) <a href="https://twitter.com/hashtag/JulianAssange?src=hash&amp;ref_src=twsrc%5Etfw">#JulianAssange</a> no será extraditado a país donde enfrente pena de muerte. Fue arrestado en Londres, después de que Ecuador ordenó fin de asilo <a href="https://t.co/nDq8dWqFOS">https://t.co/nDq8dWqFOS</a> <a href="https://t.co/2dkPf46KeD">pic.twitter.com/2dkPf46KeD</a></p>
<p>— Ecuavisa (@ecuavisa) <a href="https://twitter.com/ecuavisa/status/1116297509566144512?ref_src=twsrc%5Etfw">11 de abril de 2019</a></p></blockquote>
</div>  
</div>

</div>

<div class="bbc-footer"></div>
<!--script type="text/javascript"> 
  (function($){
  $(document).ready(function(){
      if($('.pane-body-publicidad-movil').length>0){
        if($('.views-field-body').length>0){
          if($('.field-content').length>0){  
                      valorvacio=$('.field-content').html(); 
                      if (valorvacio===""){
                          //$('.publicidad_passback.pane-glr-dfp').remove();
                      }
        
            }
        }   
      }
    }); /*Document Ready*/
  })(jQuery); /*Function*/
</script-->

<!--div class='publicidad_passback pane-glr-dfp'-->
  <!--/div-->

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-6 top_dos_body pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Top2" class="atm-banner-top2" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top2"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-body-publicidad-movil ecbody-nodo column-rediseno   is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <div class="view view-body-publicidad-movil view-id-body_publicidad_movil view-display-id-block view-dom-id-ec8cc0562688a5a1e172e8e0e22f67e3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div>La abogada de la mujer que acusa a Julian Assange de violación en Suecia en 2010 indicó el jueves que iba a pedir a la fiscalía la reapertura de la investigación tras la detención del fundador de WikiLeaks en Londres.</div>
<div> </div>
<div>"Haremos todo para que los fiscales vuelvan a abrir la investigación sueca y que Assange sea entregado a Suecia y juzgado por violación" indicó Elisabeth Massi Fritz a la AFP.</div>
<div> </div>
<div><a href="https://www.ecuavisa.com/articulo/noticias/internacionales/478236-ecuador-suspende-nacionalidad-assange-arrestado-londres" target="_blank"><strong>Lea: Ecuador suspende nacionalidad de Assange, arrestado en Londres</strong></a></div>
<div> </div>
<div> </div>
<div>Al estar refugiado Assange en la embajada de Ecuador en Londres, Suecia archivó las acciones legales contra él en mayo de 2017, tres años antes de su prescripción, dada la imposibilidad de hacer avanzar las investigaciones.</div><div class='publicidad_passback pane-glr-dfp'><script src='https://www.googletagservices.com/tag/js/gpt.js'>
                   googletag.pubads().definePassback('/49542283/Ecuavisa/Ecuavisa_Middle2', [300, 250])
                  .setTargeting('EC_Seccion',['Noticias'])
                  .setTargeting('EC_Subseccion', ['actualidad'])
                  .setTargeting('EC_Tipo', ['articulo'])
                  .setTargeting('censurado', ['si'])
                  .setTargeting('EC_Demo', [dfp_demo])
                  .setTargeting('censurado', ['no']).display();
                   </script></div>
<div> </div>
<div>La noticia de su detención por la policía británica en la embajada de Ecuador en Londres supuso "una conmoción para mi cliente", agregó Elisabeth Massi Fritz.</div>
<div> </div>
<div> "Mientras el crimen no esté prescrito, mi cliente tiene la esperanza de que se hará justicia" agregó.</div>
<div> </div>
<div>Interrogado por la AFP, un portavoz de la fiscalía sueca rehusó comentar la información. "Ya veremos" el caso, dijo.</div>
<div> </div>
<div><a href="https://www.ecuavisa.com/articulo/noticias/actualidad/478231-julian-assange-arrestado-londres-ecuador-ordeno-fin-asilo" target="_blank"><strong>Lea: Julian Assange arrestado en Londres, Ecuador ordenó fin de asilo</strong></a></div>
<div> </div>
<div> </div>
<div>Assange se refugió en junio de 2012 en la embajada ecuatoriana para escapar a una orden de arresto europea en el marco de un caso de supuesta violación y acoso sexual en Suecia. Él siempre negó estos hechos.</div>
<div> </div>
<div>Assange se hizo famoso en 2010 con la publicación por WikiLeaks de miles de documentos confidenciales del Departamento de Estado estadounidense y del Pentágono, que fueron retomados por medios de comunicación en todo el mundo</div>
<blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es" xml:lang="es">(AMPLIADA) <a href="https://twitter.com/hashtag/JulianAssange?src=hash&amp;ref_src=twsrc%5Etfw">#JulianAssange</a> no será extraditado a país donde enfrente pena de muerte. Fue arrestado en Londres, después de que Ecuador ordenó fin de asilo <a href="https://t.co/nDq8dWqFOS">https://t.co/nDq8dWqFOS</a> <a href="https://t.co/2dkPf46KeD">pic.twitter.com/2dkPf46KeD</a></p>
<p>— Ecuavisa (@ecuavisa) <a href="https://twitter.com/ecuavisa/status/1116297509566144512?ref_src=twsrc%5Etfw">11 de abril de 2019</a></p></blockquote>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-21 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Top3" class="atm-banner-top3" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top3"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 formulario_emblue_taboola"  >
  
      
  
  <div class="pane-content">
    <!DOCTYPE>
<html>
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="icon" type="image/png" href="https://app.embluemail.com/Imagenes/favicon.ico">
<title>Formulario vía emBluemail</title>
<style>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</style>


</head>
<!-- <body> -->
    <div class="classbod"> 
    <div>
        <div class="bodyform new-form">
           
            <!--CUERPO--> 
            <div class="cuerpo">
             <!--CABECERA-->
             <div class="headerImg arrow_box"> <img src="https://www.ecuavisa.com/sites/default/files/icono-mail.png"> </div>
            <div class="cabecera">SUSCRÍBETE</div>
            <div class="mensaje">Recibe un correo semanal de los acontecimientos más importantes a nivel nacional e internacional.</div>
            <!--FORMULARIO--> 
            <div class="marco">
            <form method="GET" action="https://app.embluemail.com/TriggerUrlExterna.aspx" >
            <input type="hidden" name="key" value="6984109c-af97-4225-98fb-e943b8f503da">
            <table class="formulario campos">
                <tbody>
                        <tr id="campo-200733" class="campo">
                            <td>
                                <label>
                                    <input id="200733" class="inp3" type="text" name="200733" data-error="Campo requerido|Formato inválido" required="">
                                    <p class="place">Nombre&nbsp;<span class="req">*</span></p>
                                </label>
                            </td>
                        </tr>
                        <tr id="campo-200734" class="campo">
                            <td>
                                <label>
                                    <input id="200734" class="inp3" type="text" name="200734" data-error="Campo requerido|Formato inválido" required="">
                                    <p class="place">Apellido&nbsp;<span class="req">*</span></p>
                                </label>
                            </td>
                        </tr>

                    <tr id="camp-email" class="campo">
                        <td id="mail3">
                            <label>
                                <input id="email" class="mailinput" type="email" name="email" required="" data-error="Campo requerido|Formato inválido">
                                <p class="place">Email <span class="req">*</span></p>
                            </label>
                        </td>
                    </tr>
                    <tr class="error-email">
                        <td colspan="2" style="text-align: right;"></td>
                    </tr>
                </tbody>
            </table>
            <table class="formulario">
                <tbody><tr>
                    <td colspan="2" align="center">
                        <input type="submit" value="Enviar">
                    </td>
                </tr>
            </tbody></table>
            </form>
            </div>
            <!--FIN FORMULARIO--> 
        </div>

        <!--FIN LEYENDA--> 
    </div>
</div>

</div><!-- </body> -->
</html>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="pane-content">
        <!-- Titulo le recomenadmos se le agrego bloque_notas_publicidad -->
    <div class="ec-titulo-le-recomendamos-Noticias le-recomendamosTitulo">Le puede interesar</div>
    <!-- Taboola Feed -->
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-aa',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
    <style>
    /*@media screen and (max-width: 600px){
    .ec-titulo-le-recomendamos{
         margin-top: 1170px;
        position: absolute;
        width: 240px;
    }
    .bloque_notas_publicidad{
        margin-top: 1240px;
        position: relative;
    }
    }*/
    @media screen and (max-width: 600px){
    .ec-titulo-le-recomendamos{
        margin-top: 1345px;
        position: absolute;
        width: 240px;
        margin-left: -2%;
    }
    .bloque_notas_publicidad{
        margin-top: 1410px;
        position: relative;
    }
    }
    </style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <style>
.nota{
display:none;
}
.play-frame {
  position: relative;
  width: 100%;
  max-width: 600px;
  min-width: 300px;
  height: 0;
  margin: auto;
  padding-bottom: 200vh;
}
.play-frame iframe {
  position: absolute;
  width: 100%;
  height: 100%;
  left: 0;
  top: 0;
}

</style>  </div>

  
  </div>
</div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-glr-dfp-11 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Middle" class="atm-banner-middle" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Middle"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="pane-content">
    <style type="text/css">
.panel-col-last .le-recomendamosTitulo{
margin-top: 20px!important;
}
	.clickio_adbox_desk{
	  text-align: center;
	  margin-top: 20px;
	  margin-bottom: 20px;
	}
	.clickio_adbox_mobile{
	  text-align: center;
	  margin-top: 20px;
	  margin-bottom: 20px;
	}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7"  >
  
      
  
  <div class="pane-content">
    <!DOCTYPE>
<html>
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="icon" type="image/png" href="https://app.embluemail.com/Imagenes/favicon.ico">
<title>Formulario vía emBluemail</title>
<style>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</style>


</head>
<!-- <body> -->
    <div class="classbod"> 
    <div>
        <div class="bodyform new-form">
           
            <!--CUERPO--> 
            <div class="cuerpo">
             <!--CABECERA-->
             <div class="headerImg arrow_box"> <img src="https://www.ecuavisa.com/sites/default/files/icono-mail.png"> </div>
            <div class="cabecera">SUSCRÍBETE</div>
            <div class="mensaje">Recibe un correo semanal de los acontecimientos más importantes a nivel nacional e internacional.</div>
            <!--FORMULARIO--> 
            <div class="marco">
            <form method="GET" action="https://app.embluemail.com/TriggerUrlExterna.aspx" >
            <input type="hidden" name="key" value="6984109c-af97-4225-98fb-e943b8f503da">
            <table class="formulario campos">
                <tbody>
                        <tr id="campo-200733" class="campo">
                            <td>
                                <label>
                                    <input id="200733" class="inp3" type="text" name="200733" data-error="Campo requerido|Formato inválido" required="">
                                    <p class="place">Nombre&nbsp;<span class="req">*</span></p>
                                </label>
                            </td>
                        </tr>
                        <tr id="campo-200734" class="campo">
                            <td>
                                <label>
                                    <input id="200734" class="inp3" type="text" name="200734" data-error="Campo requerido|Formato inválido" required="">
                                    <p class="place">Apellido&nbsp;<span class="req">*</span></p>
                                </label>
                            </td>
                        </tr>

                    <tr id="camp-email" class="campo">
                        <td id="mail3">
                            <label>
                                <input id="email" class="mailinput" type="email" name="email" required="" data-error="Campo requerido|Formato inválido">
                                <p class="place">Email <span class="req">*</span></p>
                            </label>
                        </td>
                    </tr>
                    <tr class="error-email">
                        <td colspan="2" style="text-align: right;"></td>
                    </tr>
                </tbody>
            </table>
            <table class="formulario">
                <tbody><tr>
                    <td colspan="2" align="center">
                        <input type="submit" value="Enviar">
                    </td>
                </tr>
            </tbody></table>
            </form>
            </div>
            <!--FIN FORMULARIO--> 
        </div>

        <!--FIN LEYENDA--> 
    </div>
</div>

</div><!-- </body> -->
</html>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 column-rediseno-r vineta"  >
  
      
  
  <div class="pane-content">
    <div class="ec-titulo-le-recomendamos-Noticias le-recomendamosTitulo">TEMAS RELACIONADOS
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-noticias-home ec-lerecomendamos column-rediseno-r"  >
  
      
  
  <div class="pane-content">
    <div class="view view-noticias-home view-id-noticias_home view-display-id-block_16 view-dom-id-50b43135ae36cce5198ab4cf24e652db">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/noticias/internacionales/478281-detenido-incendios-iglesias-afroamericanos"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/04/11/luisiana-iglesia.jpg?itok=KBCmwN7E" alt="El sospechoso está bajo custodia del Estado. Foto: AP" /></a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/internacionales/478281-detenido-incendios-iglesias-afroamericanos">Un detenido por incendios en iglesias de afroamericanos</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/noticias/actualidad/478266-relator-onu-anuncio-visita-assange"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/04/11/000_1fk2ez.jpg?itok=SijCOmsS" alt="Relator de la ONU prevé visitar a Assange en lugar de detención. Foto: AFP " /></a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/actualidad/478266-relator-onu-anuncio-visita-assange">Relator de ONU anunció visita a Assange </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/noticias/internacionales/478251-reacciones-retiro-del-asilo-julian-assange"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/04/11/arresto-assange.jpg?itok=zuAt_oHU" alt="Correa acusó a Moreno cometer un &quot;crimen&quot; por entregar a Julian Assange. Foto: AP" /></a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/internacionales/478251-reacciones-retiro-del-asilo-julian-assange">Las reacciones por el retiro del asilo a Julian Assange</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/noticias/actualidad/478241-londres-detiene-assange-peticion-eeuu"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/04/11/000_1fk2da.jpg?itok=07Wc70lV" alt="Ecuador retira el asilo a Assange y Londres lo detiene por petición de EEUU. Foto: AFP " /></a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/actualidad/478241-londres-detiene-assange-peticion-eeuu">Londres detiene a Assange por petición de EEUU</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9 clickio_adbox_desk"  >
  
      
  
  <div class="pane-content">
    <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211805']=__lxGc__['s']['_211805']||{'b':{}})['b']['_630752']={'i':__lxGc__.b++};
</script>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10 clickio_adbox_mobile"  >
  
      
  
  <div class="pane-content">
    <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211805']=__lxGc__['s']['_211805']||{'b':{}})['b']['_638759']={'i':__lxGc__.b++};
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-lo-mas-leido-rediseno-2019 ec-lo-mas-leido-interna"  >
  
        <h2 class="pane-title">
      LO MÁS LEIDO    </h2>
    
  
  <div class="pane-content">
    <div class="view view-lo-mas-leido-rediseno-2019 view-id-lo_mas_leido_rediseno_2019 view-display-id-default view-dom-id-e0c163d82f481fb194a5e25d2e80504d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/04/11/rose-marie-bentley.jpg?itok=c2Bq-dsr" alt="Rose Marie Bentley no era consciente de su rara anatomía. CORTESÍA DE LA FAMILA BENTLEY" /></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/tendencias/medicina/478296-mujer-vivio-organos-lado-equivocado">Mujer vivió con los órganos en el lado equivocado</a></span>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/emelec_grupo_2019_2.jpg?itok=xbXN2CvW" alt="Jugadores de Emelec, celebrando un gol." /></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/estadio/internacional/478291-emelec-recibe-deportivo-lara">Emelec recibe a Deportivo Lara</a></span>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/04/11/luisiana-iglesia.jpg?itok=KBCmwN7E" alt="El sospechoso está bajo custodia del Estado. Foto: AP" /></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/internacionales/478281-detenido-incendios-iglesias-afroamericanos">Un detenido por incendios en iglesias de afroamericanos</a></span>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-tags"  >
  
        <h2 class="pane-title">
      Tags Relacionados    </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/juli%C3%A1n-assange-1">julián assange</a></div><div class="field-item odd"><a href="/tags/embajada-de-ecuador-en-londres">Embajada de Ecuador en Londres</a></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-11"  >
  
      
  
  <div class="pane-content">
    <style type="text/css">
	@media screen and (max-width: 600px){
		body.node-type-articulo .region-content .pane-node-field-tags{
			display: block;
		}

	}
	
</style>  </div>

  
  </div>
</div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <style>
@media screen and (min-width: 901px){
#header-second .ec-buscador-header {
    float: right;
    margin-top: 0;
}
}
.publi-mobile {
    background: none !important;
}
#ninja-slider{
margin-bottom:10px !important;
}
@media screen and (max-width: 600px){
body #ninja-slider > .slider-inner > ul > li .piefoto span{
bottom:0;
}
}
.page-node-325756 .ec-ndestacadas-content
{
    display: none;
}

/*Botones slider en ampliadas*/

#botones_ampliadas1{
    margin-top: 5% !important;
    margin-bottom: -7% !important;
}

#botones_ampliadas{
  margin-top: 5% !important;
}

</style>  </div>

  
  </div>
</div>
    </div>
  </div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
              
                            </main>
            </div> <!-- /.content-inner, /#content -->

            
                      </div>
        </div>
      </div> <!-- /.section-inner, /.section, /#main-inner -->
    </div> <!-- /.zone-wrapper -->
  </div> <!-- /#main -->

  
      <footer id="footer" class="zone" role="contentinfo">
      <div class="zone-wrapper clearfix">

              <div id="footer-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-first clearfix">
    <div id="block-menu-menu-menu-futer" class="block block-menu ei-block-links-codigo-factiracion-redes block-18586">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/articulo/entretenimiento/espectaculo/100820-anos-credibilidad-historia-alegria" class="menu-principal">CANAL</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/codigo-deontologico.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO GYE</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/codigo-deontologico-c8.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO UIO</a></li>
<li class="leaf menu-principal menu-item"><a href="http://facturacion.ecuavisa.com/ecuafactportal/" class="menu-principal">FACTURACIÓN</a></li>
<li class="leaf menu-principal menu-item"><a href="/contacto" class="menu-principal">CONTÁCTENOS</a></li>
<li class="leaf menu-principal menu-item"><a href="/" class="menu-principal">Redes</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.facebook.com/ecuavisa" class="facebook fa fa-facebook">facebook</a></li>
<li class="leaf menu-principal menu-item"><a href="https://twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv/" class="instagram fa fa-instagram">Instagram</a></li>
<li class="last leaf menu-principal menu-item"><a href="https://www.youtube.com/user/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1396" class="block block-block logo-mobile-footer block-36996">

      
  <div class="content" class="block-content">
    <div class="content"><p><a href="https://www.ecuavisa.com"><img alt="" class="media-element file-full" data-delta="2" height="31" src="https://www.ecuavisa.com/sites/default/files/styles/large/public/ecuavisa-logo-footer-responsive.png" style="width: 210px; height: 41px;" title="" width="210"></a></p></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1401" class="block block-block redessoc-mobile-foot block-37001">

      
  <div class="content" class="block-content">
    <div class="redes_cont">
<div class="redes_titu">
<p>NUESTRAS REDES</p>
</div>
<div class="face">
<a href="https://www.facebook.com/ecuavisa" class="facebook fa fa-facebook">facebook</a>
</div>
<div class="tw">
<a href="https://twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a>
</div>
<div class="ins">
<a href="https://www.instagram.com/ecuavisatv/" class="instagram fa fa-instagram">Instagram</a>
</div>
<div class="you">
<a href="https://www.youtube.com/user/ecuavisatube" class="youtube fa fa-youtube">youtube</a>
</div>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-revistas-mobile-block-1" class="block block-views revistas-foot-mpbile block-37171">

      
  <div class="content" class="block-content">
    <div class="view view-revistas-mobile view-id-revistas_mobile view-display-id-block_1 view-dom-id-ed6c7cbf5c46064dcb363973ce4d370e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="http://www.estadio.ec" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/estadio_ecuavisa_nuevo.jpg?itok=0VFEgySz" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/RevistaHolaEcuador/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/portada_0.jpg?itok=MiBV4jbl" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/revistamamafanpage" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/mama_ecuavisa_nuevo.jpg?itok=fhzf17Rf" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/americaeconomia/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/portada_economia.jpg?itok=WCXTZqWE" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/RevistaHogar/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/otro.jpg?itok=0sdNTZ5X" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="http://www.vistazo.com/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/vistazo_ecuavisa_nuevo.jpg?itok=0pMj2q1Q" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-first -->
      
              <div id="footer-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-second clearfix">
    <div id="block-block-876" class="block block-block ec-footer-sociales-ecuavisa block-24241">

      
  <div class="content" class="block-content">
    <div class="content">
<p><a href="https://www.ecuavisa.com"><img alt="" class="media-element file-full" data-delta="2" height="31" src="https://www.ecuavisa.com/sites/default/files/styles/large/public/ecuavisa-footer-logo.png" style="width: 210px; height: 31px;" title="" width="210" /></a></p>
</div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio" class="block block-menu ec-mapadelistio-columnauno block-23641">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/programacion" class="menu-principal">PRODUCCIONES</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">RENDICIÓN DE CUENTAS QUITO</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/guayaquil-2018" class="menu-principal">RENDICIÓN DE CUENTAS GUAYAQUIL</a></li>
<li class="last leaf menu-principal menu-item"><a href="/" class="menu-principal">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio-2" class="block block-menu ec-mapadelistio-columnados block-23646">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/televisora-nacional.pdf" class="menu-principal">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA TELEVISORA NACIONAL</a></li>
<li class="last leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/corporacion-ecuatoriana-de-television.pdf" class="menu-principal">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA CORPORACIÓN ECUATORIANA DE TELEVISIÓN</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-galeria-enlaces-block-10" class="block block-views galeria-imagenes block-37426">

      
  <div class="content" class="block-content">
    <div class="view view-galeria-enlaces view-id-galeria_enlaces view-display-id-block_10 galeria-lonuestro view-dom-id-267f39dc1aa52bb9df81002ed2010733">
        
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--galeria-enlaces--block-10 jcarousel-dom-1 jcarousel-skin-default">
      <li class="jcarousel-item-1 odd" style="display: none;">  
  <span>        <span><a href="http://www.estadio.ec" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/estadio_ecuavisa_nuevo.jpg?itok=0VFEgySz" alt="" /></a></span>  </span></li>
      <li class="jcarousel-item-2 even" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/RevistaHolaEcuador/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/portada_0.jpg?itok=MiBV4jbl" alt="" /></a></span>  </span></li>
      <li class="jcarousel-item-3 odd" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/revistamamafanpage" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/mama_ecuavisa_nuevo.jpg?itok=fhzf17Rf" alt="" /></a></span>  </span></li>
      <li class="jcarousel-item-4 even" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/americaeconomia/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/portada_economia.jpg?itok=WCXTZqWE" alt="" /></a></span>  </span></li>
      <li class="jcarousel-item-5 odd" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/RevistaHogar/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/otro.jpg?itok=0sdNTZ5X" alt="" /></a></span>  </span></li>
      <li class="jcarousel-item-6 even" style="display: none;">  
  <span>        <span><a href="http://www.vistazo.com/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/vistazo_ecuavisa_nuevo.jpg?itok=0pMj2q1Q" alt="" /></a></span>  </span></li>
  </ul>
    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-second -->
      
              <div id="footer-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-third clearfix">
    <div id="block-menu-menu-mapa-del-sitio-mobile" class="block block-menu menu-seccion-mobile block-37066">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first last leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">RENDICIÓN DE CUENTAS</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-menu-foot-respo" class="block block-menu menu-foot-respo block-37071">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">Rendición De Cuentas </a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/corporacion-ecuatoriana-de-television.pdf" class="menu-principal">Corporación Ecuatoriana de Televisión</a></li>
<li class="leaf menu-principal menu-item"><a href="/" class="menu-principal">Código Deontológico (Gye - Uio) </a></li>
<li class="last leaf menu-principal menu-item"><a href="/" class="menu-principal">Oferta De Compartición De Infraestructura Física </a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-871" class="block block-block ec-aviso-legal-footer block-24236">

      
  <div class="content" class="block-content">
    <div class="aviso-legal">
<div class="derechos-reservados">©Derechos reservados 2019 Ecuavisa</div>
<div class="texto">Prohibida la reproducción total, parcial y traducción a cualquier idioma, sin autorización escrita de su titular, de todos los contenidos de Ecuavisa.</div>
</div>
<p> </p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-third -->
            </div> <!-- /.zone-wrapper -->
    </footer> <!-- /#footer -->
  
</div> <!-- /#page -->
  <script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_xmlnjWRucRicNIafLISPfsLT123yq8vDnmfHWg7BmIg.js"></script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_79ubiIJ66PQiBrg_DDYkPEoeSgvlPfDITrwiEsN7Tso.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_8MKPnMPp3Uz6nFRErxQpODmF0VpGSk_PSnIr6-JgppQ.js"></script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_pvpUzwLcQ4L0plGIHzchxF7-0o3RIYLtqKnX3QjMjmU.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_JAa8UXjZsaFhK6tkqfh9-dNbnZxhyYYHbtR01icmdfw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-3f8653cd-22a9-597a-2f5b-4cd1533ff83e","version":"5x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_XvOnXCo5sNY4eYZJPdfhFXN9fTP2j-mbrAQ7FBB_xso.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_Pa1sqFLLQXyjRQCidJhY35jYmwKINn9Ht075quc-VwA.js"></script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_NeRGpFiP9c0Yda7W3ccUZa9Oiohytkk4mbwgZyw8GTo.js"></script>
<script type="text/javascript">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</script>
  
    
  <script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Mujer que acusa a Assange de violaci\u00f3n pide investigaci\u00f3n",url:"https:\/\/www.ecuavisa.com\/articulo\/noticias\/actualidad\/478246-mujer-que-acusa-assange-violacion-pide-investigacion"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  



<script type='text/javascript'>
(function() {
  var titleChange = function(test_day, test_hours){
      var d = new Date();

  var pathjs = location.pathname;


        if( pathjs == '/envivo' )
        {
            //cambio de UTC
            //var utc_hour = (d.getUTCHours() - 5);
            //console.info('horas utc: '+utc_hour);
            var utc_hours = (d.getHours());
            //var utc_day = d.getUTCDay();
            var utc_day = d.getDay();
            //var utc_minute = d.getUTCMinutes();
            var utc_minute = d.getMinutes();
            
            //var mostrarVivo = false;
            //console.info('utc_hours: '+utc_hour);

              console.log("utc dia: "+utc_day);
              console.log("utc minutes: "+utc_minute);
              if (utc_day >= 1 && utc_day <=5) {
                     var ContactoDirecto     = (utc_hours == 7 &&   utc_minute <= 45);
                     var tlvistazoComunidad  = (utc_hours == 7  &&  utc_minute >= 46);
                     var tlvistazoComunidad2 = (utc_hours == 8  &&  utc_minute <= 30);
                     var EnContacto          = (utc_hours == 10 &&  utc_minute >= 30);
                     var EnContacto2         = (utc_hours >= 11 &&  utc_hours < 13);
                     var Televistazotar      = (utc_hours >= 13 &&  utc_hours < 14);
                     var Televistazonoch     = (utc_hours >= 19 &&  utc_hours < 20);
                     var sharon              = (utc_hours >= 20 &&  utc_hours < 21);
                     /*var familias            = (utc_hours >= 20 &&  utc_hours < 21);*/
                     /*var sharon              = (utc_hours >= 21 &&  utc_hours < 22);*/

            }
                     if(ContactoDirecto)
                     {
                       titlechange = 'Contacto Directo'; 
                     }
                      else if(tlvistazoComunidad || tlvistazoComunidad2)
                     {
                       titlechange = 'Televistazo En La Comunidad'; 
                     }
                     else if(EnContacto || EnContacto2)
                     {
                       titlechange = 'En Contacto'; 
                     }
                     else if(Televistazotar)
                     {
                       titlechange = 'Televistazo'; 
                     }
                     else if(Televistazonoch)
                     {
                       titlechange = 'Televistazo'; 
                     }
                     /*else if(familias){
                       titlechange = '3 Familias'; 
                       //console.log(titlechange);
                     }*/
                     else if(sharon){
                       titlechange = 'Sharon'; 
                     }
                    else{
                      titlechange = 'En Vivo'
                    }
      
                    document.title = titlechange+' | '+'Ecuavisa'; 
                    var titlem2 = titlechange+' | '+'Ecuavisa'; 
                    console.log('el envivo muestra'+titlem2);
                    return titlem2; 

        }
        else{
              var titlem2 = 'Mujer que acusa a Assange de violación pide investigar';
              console.log('el resto de paginas muestra'+titlem2);
              return titlem2; 
        }
    };


          window.titleChange = titleChange;
          titleChange();
          var duration = 60000;
          setInterval(titleChange, duration);
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          /** CONFIGURATION START **/
          _sf_async_config.uid = 65780;
          _sf_async_config.domain = 'ecuavisa.com';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          _sf_async_config.sections = 'Noticias/actualidad'; // CHANGE THIS TO YOUR SECTION NAME(s)
          _sf_async_config.authors = 'mguaman'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
          /** CONFIGURATION END **/
          _sf_async_config.title = titleChange();
          console.log('debajo'+titleChange())
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>





</script> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"51c971d114","applicationID":"70693739","transactionName":"YAZTZxBQXhdRWkVfXVlMcFAWWF8KH0lQUVdoDlBdA1ZVFm9XXlJXaBVYVhVuQAVXXA==","queueTime":0,"applicationTime":735,"atts":"TEFQEVhKTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>