<!DOCTYPE html>
 


 





 







<html lang="es" dir="ltr" >
<head class="nodo Hallan perforación de un viaducto en Orellana | Ecuavisa" >
<!--meta property="fb:pages" content="418381198562461" /-->
<meta property="fb:pages" content="205046278080" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  <meta charset="utf-8" />
<!-- Start: GPT Async xd-->
      <script type='text/javascript'>
        var gptadslots=[];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){ var gads = document.createElement('script');
          gads.async = true; gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'https:') + '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

<script type='text/javascript'> 
 googletag.cmd.push(function() {
 <!-- Adslot 1 declaration -->
  var mappingtop1 = googletag.sizeMapping().
  addSize([1024,768], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([980,600], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([750,300], [[468,60],[728,90]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100]]).
  build(); 
  gptadslots[1]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top1',[728,90],'Top1').defineSizeMapping(mappingtop1).addService(googletag.pubads());
 <!-- Adslot 2 declaration -->
  var mappingtop2 = googletag.sizeMapping().
  addSize([1024,768], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([980,600], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([750,300], [[468,60],[728,90]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100]]).
  build(); 
  gptadslots[2]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top2',[728,90],'Top2').defineSizeMapping(mappingtop2).addService(googletag.pubads());
 <!-- Adslot 3 declaration -->
  var mappingmiddle = googletag.sizeMapping().
  addSize([1024,768], [[300,250],[300,600]]).
  addSize([980,600], [[300,250],[300,600]]).
  addSize([750,300], [[250,250],[300,250]]).
  addSize([0,0], [[250,250],[300,250]]).
  build(); 
  gptadslots[3]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle',[300,600],'Middle').defineSizeMapping(mappingmiddle).addService(googletag.pubads());
 <!-- Adslot 4 declaration -->
  var mappingmiddle2 = googletag.sizeMapping().
  addSize([1024,768], [[250,250],[300,84],[300,250]]).
  addSize([980,600], [[250,250],[300,84],[300,250]]).
  addSize([750,300], [[250,250],[300,84],[300,250]]).
  addSize([0,0], [[250,250],[300,84],[300,250]]).
  build(); 
  gptadslots[4]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle2',[300,250],'Middle2').defineSizeMapping(mappingmiddle2).addService(googletag.pubads());
 <!-- Adslot 5 declaration -->
  var mappingtop3 = googletag.sizeMapping().
  addSize([1024,768], [[468,60], [468,90], [470,150]]).
  addSize([980,600], [[468,60], [468,90], [470,150]]).
  addSize([750,300], [[468,60], [468,90], [470,150]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100]]).
  build(); 
  gptadslots[5]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top3',[468,60],'Top3').defineSizeMapping(mappingtop3).addService(googletag.pubads());
 <!-- Adslot 6 declaration -->
  var mappingmiddle3 = googletag.sizeMapping().
  addSize([1024,768], [[250,250],[300,250]]).
  addSize([980,600], [[250,250],[300,250]]).
  addSize([750,300], [[250,250],[300,250]]).
  addSize([0,0], [[250,250],[300,250]]).
  build(); 
  gptadslots[6]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle3',[300,600],'Middle3').defineSizeMapping(mappingmiddle3).addService(googletag.pubads());
 <!-- Adslot 7 declaration -->
  gptadslots[7]= googletag.defineOutOfPageSlot('/49542283/Ecuavisa/Ecuavisa_Skin', 'Skin').addService(googletag.pubads());
  googletag.pubads().setTargeting('EC_Seccion','Noticias');
  googletag.pubads().setTargeting('EC_Subseccion','actualidad');
  googletag.pubads().setTargeting('EC_Tipo','articulo');
  googletag.pubads().setTargeting('censurado','no');
  googletag.pubads().setTargeting('patrocinado','no');
  googletag.pubads().setTargeting('videoslider','no');
   googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
 });
</script>
<!-- End: GPT -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
               googletag.pubads().definePassback('/49542283/Ecuavisa/Ecuavisa_Floating', [1, 1]).setTargeting('EC_Seccion', ['Noticias']).setTargeting('EC_Subseccion', ['actualidad']).setTargeting('EC_Tipo', ['articulo']).setTargeting('censurado', ['no']).display();
           </script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
               googletag.pubads().definePassback('/49542283/Ecuavisa/Ecuavisa_Zocalo', [1, 1]).setTargeting('EC_Seccion', ['Noticias']).setTargeting('EC_Subseccion', ['actualidad']).setTargeting('EC_Tipo', ['articulo']).setTargeting('censurado', ['no']).display();
           </script> 
 <meta http-equiv="refresh" content="210" />
<link rel="shortcut icon" href="https://www.ecuavisa.com/sites/default/files/favicon-ecuavisa.png" type="image/png" />
<!--[if lt IE 9]>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/all/themes/seed/js/html5shiv-printshiv.js"></script>
<![endif]-->
<meta name="description" content="El hallazgo se produjo específicamente en el sector Portonuevo en la y de Chanague." />
<meta name="abstract" content="El hallazgo se produjo específicamente en el sector Portonuevo en la y de Chanague." />
<link rel="image_src" href="https://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2018/12/25/25-12-2018-derramamiento.jpg?itok=KN4vGFr0" />
<link rel="canonical" href="https://www.ecuavisa.com/articulo/noticias/actualidad/440986-hallan-perforacion-viaducto-orellana" />
<meta name="rights" content="Ecuavisa S.A." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="https://www.ecuavisa.com/node/440986" />
<meta property="og:site_name" content="Ecuavisa" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hallan perforación de un viaducto en Orellana" />
<meta property="og:url" content="https://www.ecuavisa.com/articulo/noticias/actualidad/440986-hallan-perforacion-viaducto-orellana" />
<meta property="og:description" content="El hallazgo se produjo específicamente en el sector Portonuevo en la y de Chanague." />
<meta property="og:updated_time" content="2018-12-25T16:17:18-05:00" />
<meta property="og:image" content="https://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2018/12/25/25-12-2018-derramamiento.jpg?itok=KN4vGFr0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ecuavisa" />
<meta name="twitter:url" content="https://www.ecuavisa.com/articulo/noticias/actualidad/440986-hallan-perforacion-viaducto-orellana" />
<meta name="twitter:title" content="Hallan perforación de un viaducto en Orellana" />
<meta name="twitter:description" content="El hallazgo se produjo específicamente en el sector Portonuevo en la y de Chanague." />
<meta name="twitter:image" content="https://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2018/12/25/25-12-2018-derramamiento.jpg?itok=KN4vGFr0" />
<meta name="twitter:image:width" content="480" />
<meta name="twitter:image:height" content="480" />
<meta property="article:published_time" content="2018-12-25T14:06:32-05:00" />
<meta property="article:modified_time" content="2018-12-25T16:17:18-05:00" />
  <title>Hallan perforación de un viaducto en Orellana | Ecuavisa</title>
  <style type="text/css" media="all">
@import url("https://www.ecuavisa.com/modules/system/system.base.css?pk4bi4");
@import url("https://www.ecuavisa.com/modules/system/system.menus.css?pk4bi4");
@import url("https://www.ecuavisa.com/modules/system/system.messages.css?pk4bi4");
@import url("https://www.ecuavisa.com/modules/system/system.theme.css?pk4bi4");
</style>
<style type="text/css" media="all">
@import url("https://www.ecuavisa.com/sites/all/themes/seed/css/normalize.css?pk4bi4");
@import url("https://www.ecuavisa.com/misc/ui/jquery.ui.core.css?pk4bi4");
@import url("https://www.ecuavisa.com/misc/ui/jquery.ui.theme.css?pk4bi4");
@import url("https://www.ecuavisa.com/misc/ui/jquery.ui.button.css?pk4bi4");
@import url("https://www.ecuavisa.com/misc/ui/jquery.ui.resizable.css?pk4bi4");
@import url("https://www.ecuavisa.com/misc/ui/jquery.ui.dialog.css?pk4bi4");
</style>
<style type="text/css" media="all">
@import url("https://www.ecuavisa.com/sites/all/modules/contrib/colorbox_node/colorbox_node.css?pk4bi4");
@import url("https://www.ecuavisa.com/sites/all/modules/custom/crivasc/css/crivasc.css?pk4bi4");
@import url("https://www.ecuavisa.com/sites/all/modules/contrib/date/date_api/date.css?pk4bi4");
@import url("https://www.ecuavisa.com/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pk4bi4");
@import url("https://www.ecuavisa.com/sites/all/modules/contrib/domain/domain_nav/domain_nav.css?pk4bi4");
@import url("https://www.ecuavisa.com/modules/field/theme/field.css?pk4bi4");
@import url("https://www.ecuavisa.com/sites/all/modules/custom/micrositios_live/css/micrositios_live.css?pk4bi4");
@import url("https://www.ecuavisa.com/modules/node/node.css?pk4bi4");
@import url("https://www.ecuavisa.com/sites/all/modules/custom/noticiero/css/noticiero.css?pk4bi4");
@import url("https://www.ecuavisa.com/modules/poll/poll.css?pk4bi4");
@import url("https://www.ecuavisa.com/modules/search/search.css?pk4bi4");
@import url("https://www.ecuavisa.com/sites/all/modules/contrib/tweetable_text/tweetable-text.css?pk4bi4");
@import url("https://www.ecuavisa.com/modules/user/user.css?pk4bi4");
@import url("https://www.ecuavisa.com/sites/all/modules/contrib/views/css/views.css?pk4bi4");
@import url("https://www.ecuavisa.com/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pk4bi4");
</style>
<style type="text/css" media="all">
@import url("https://www.ecuavisa.com/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?pk4bi4");
@import url("https://www.ecuavisa.com/sites/all/modules/contrib/ctools/css/ctools.css?pk4bi4");
@import url("https://www.ecuavisa.com/sites/all/modules/contrib/league/modules/league_game/league_game.css?pk4bi4");
@import url("https://www.ecuavisa.com/sites/all/modules/contrib/panels/css/panels.css?pk4bi4");
@import url("https://www.ecuavisa.com/sites/all/modules/contrib/panels/plugins/layouts/twocol_stacked/twocol_stacked.css?pk4bi4");
@import url("https://www.ecuavisa.com/sites/all/modules/contrib/addtoany/addtoany.css?pk4bi4");
</style>
<style type="text/css" media="screen">
@import url("https://www.ecuavisa.com/sites/all/themes/seed/css/base.css?pk4bi4");
@import url("https://www.ecuavisa.com/sites/all/themes/seed_ecuavisa/css/custom.css?pk4bi4");
</style>
<style type="text/css" media="all">
@import url("https://www.ecuavisa.com/sites/all/modules/custom/ecuabeto/css/estilo.css?pk4bi4");
</style>
  <!--Meta caché-->
<!--meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0"-->
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">


<!--fin meta caché-->

<!--Google fonts-->
<link href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" rel="stylesheet" media="none" onload="if(media!='all')media='all'">
<link href="/sites/all/libraries/material-iconic/css/material-design-iconic-font.min.css" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >

<link href="https://fonts.googleapis.com/css?family=Economica:400,400i,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Alegreya+Sans:300,400,500,700,800,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,700,800,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
   


<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/211805/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>


  <script type="text/javascript">
_atrk_opts = { atrk_acct:"F/oGf1a8Md00Mu", domain:"ecuavisa.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=F/oGf1a8Md00Mu" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-9184699-1', 'auto');
ga('send', 'pageview');

setTimeout("ga('send','event','Profitable Engagement','time on page more than 1 minutes')",270000);

</script>


 <!--  <script>
  (function(h,e,a,t,m,p) {
  m=e.createElement(a);m.async=!0;m.src=t;
  p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
  })(window,document,'script','https://u.heatmap.it/log.js');
  </script> -->


<script type="text/javascript">
(function(n,v,g){o='Navegg';if(!n[o]){
a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
n[o].q=n[o].q||[];n[o].q.push([this, parms])};} })
(window, document, 'https://tag.navdmp.com/universal.min.js');
window.naveggReady = window.naveggReady||[];
window.nvg42506 = new Navegg({
acc: 42506
});
</script>

  <script async src="//elcanaldelfutbol.com/static/embed/embed.js?v=2.07"></script>

<!--script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="/sites/all/themes/seed_ecuavisa/js/dfp.js"></script-->



<script src="//cdnjs.cloudflare.com/ajax/libs/videojs-ga/0.4.2/videojs.ga.min.js"></script>

<script src="https://clientcdn.pushengage.com/core/19014.js"></script>
<script>
_pe.subscribe();
</script>

<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<!-- playbuzz -->
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ecuavisa-ecuavisacom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<script type='text/javascript'>
(function() {
  var titleChange = function(test_day, test_hours){
      var d = new Date();

  var pathjs = location.pathname;


        if( pathjs == '/envivo' )
        {
            //cambio de UTC
            //var utc_hour = (d.getUTCHours() - 5);
            //console.info('horas utc: '+utc_hour);
            var utc_hours = (d.getHours());
            //var utc_day = d.getUTCDay();
            var utc_day = d.getDay();
            //var utc_minute = d.getUTCMinutes();
            var utc_minute = d.getMinutes();
            
            //var mostrarVivo = false;
            //console.info('utc_hours: '+utc_hour);

              console.log("utc dia: "+utc_day);
              console.log("utc minutes: "+utc_minute);
              if (utc_day >= 1 && utc_day <=5) {
                     var ContactoDirecto     = (utc_hours == 7 &&   utc_minute < 45);
                     var tlvistazoComunidad  = (utc_hours == 7  &&  utc_minute >= 44);
                     var tlvistazoComunidad2 = (utc_hours == 8  &&  utc_minute <= 30);
                     var EnContacto          = (utc_hours == 10 &&  utc_minute >= 30);
                     var EnContacto2         = (utc_hours >= 11 &&  utc_hours < 13);
                     var Televistazotar      = (utc_hours >= 13 &&  utc_hours < 14);
                     var Televistazonoch     = (utc_hours >= 19 &&  utc_hours < 20);
                     var familias            = (utc_hours >= 20 &&  utc_hours < 21);
                     /*var sharon              = (utc_hours >= 21 &&  utc_hours < 22);*/

            }
                     if(ContactoDirecto)
                     {
                       titlechange = 'Contacto Directo'; 
                     }
                      else if(tlvistazoComunidad || tlvistazoComunidad2)
                     {
                       titlechange = 'Televistazo En La Comunidad'; 
                     }
                     else if(EnContacto || EnContacto2)
                     {
                       titlechange = 'En Contacto'; 
                     }
                     else if(Televistazotar)
                     {
                       titlechange = 'Televistazo'; 
                     }
                     else if(Televistazonoch)
                     {
                       titlechange = 'Televistazo'; 
                     }
                     else if(familias){
                       titlechange = '3 Familias'; 
                       //console.log(titlechange);
                     }
                     /*else if(sharon){
                       titlechange = 'Sharon'; 
                     }*/
                    else{
                      titlechange = 'En Vivo'
                    }
      
                    document.title = titlechange+' | '+'Ecuavisa'; 
                    var titlem2 = titlechange+' | '+'Ecuavisa'; 
                    console.log('el envivo muestra'+titlem2);
                    return titlem2; 

        }
        else{
              var titlem2 = 'Hallan perforación de un viaducto en Orellana';
              console.log('el resto de paginas muestra'+titlem2);
              return titlem2; 
        }
    };


          window.titleChange = titleChange;
          titleChange();
          var duration = 60000;
          setInterval(titleChange, duration);
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          /** CONFIGURATION START **/
          _sf_async_config.uid = 65780;
          _sf_async_config.domain = 'ecuavisa.com';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          _sf_async_config.sections = 'Noticias/actualidad'; // CHANGE THIS TO YOUR SECTION NAME(s)
          _sf_async_config.authors = 'jesuarez'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
          /** CONFIGURATION END **/
          _sf_async_config.title = titleChange();
          console.log('debajo'+titleChange())
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-440986 node-type-articulo domain-www-ecuavisa-com ec-interna-articulo context-Noticias, -Actualidad i18n-es page-node-type-articulo" >

    

<div id="page">
      <div id="topbar" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
              <div id="topbar-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-topbar-first clearfix">
    <div id="block-block-941" class="block block-block block-25911">

      
  <div class="content" class="block-content">
    <style>
.pane-eplanning {
float:none;
}
@media only screen 
  and (min-device-width: 768px) 
  and (max-device-width: 1024px) 
  and (orientation: portrait) 
  and (-webkit-min-device-pixel-ratio: 1) {
.boton-link{
    margin: 0 15px 1em 0em;
}
.boton-link img{
min-height:84px;
}
.pane-eplanning {
float:left;
}
.epl-crece{
min-height: 182px;
    overflow: hidden;
    max-width: 100%;
    width: 210px;
    background: none;
    margin: -104px 0px 0 0px;
float:right;
}
.ad-btn{
      width: 98%;
      max-width: 233px;
      margin:0;
      display: block;
      max-height: 84px;
}
.ad-btn img{
          min-height: 84px;
}
}
.publi-mobile:before {
    padding-top: 10px;
    background: url(http://www.estadio.ec/sites/default/files/publicidad.png);
    background-repeat: no-repeat;
    background-position-x: 5px;
    content: '';
    display: block;
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#topbar-first -->
      
              <div id="topbar-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-topbar-second clearfix">
    <div id="block-glr-dfp-1" class="block block-glr-dfp fullbanner_dfp_peru block-34181">

      
  <div class="content" class="block-content">
    <center><div id="Top1" class="atm-banner-top1" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top1"); });</script></div></center>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-glr-dfp-31" class="block block-glr-dfp block-34211">

      
  <div class="content" class="block-content">
    <center><div id="Skin" class="atm-banner-skin" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Skin"); });</script></div></center>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#topbar-second -->
      
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#topbar -->
  
      <header id="header" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
              <div id="header-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-header-first clearfix">
    <div id="block-webcore-current-date" class="block block-webcore ec-fecha-header block-22466">

      
  <div class="content" class="block-content">
    25 de  del 2018  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-delta-blocks-logo" class="block block-delta-blocks ec-logo-header block-17866">

      
  <div class="content" class="block-content">
    <div class="logo-img"><a href="/" id="logo" title="Return to the Ecuavisa home page"><img src="https://www.ecuavisa.com/sites/default/files/logo-nuevo-aja_0_0.png" alt="Ecuavisa" /></a></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-system-main-menu" class="block block-system ec-main-menu-header block-menu block-19166">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first expanded menu-item"><a href="/noticias" class="item-padre menu-noticias">Noticias</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/noticias/nacional" class="menu-principal">Nacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/noticias/internacional" class="menu-principal">Internacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/noticias/economia" class="menu-principal">Economía</a></li>
<li class="last leaf menu-principal menu-item"><a href="/noticias/politica" class="menu-principal">Política</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/deportes" class="item-padre menu-deportes">Deportes</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/deportes/nacional" class="menu-principal">Nacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/internacional" class="menu-principal">Internacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/eliminatorias" class="menu-principal">Eliminatorias</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/ecuatorianos-en-el-exterior" class="menu-principal">Ecuatorianos en el Exterior</a></li>
<li class="last leaf menu-principal menu-item"><a href="/deportes/otros-deportes" class="menu-principal">Otros deportes</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/entretenimiento" class="menu-entretenimiento item-padre">Entretenimiento</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/entretenimiento/nacional" class="menu-principal">Nacional</a></li>
<li class="last leaf menu-principal menu-item"><a href="/entretenimiento/internacional" class="menu-principal">Internacional</a></li>
</ul></li>
<li class="expanded menu-principal menu-item"><a href="/tendencias" class="item-padre menu-tendencias">Tendencias</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/tendencias/tecnologia" class="menu-principal">Tecnología</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/ciencia" class="menu-principal">Ciencia</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/medicina" class="menu-principal">Medicina</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/redes" class="menu-principal">Redes</a></li>
<li class="last leaf menu-principal menu-item"><a href="/tendencias/curiosidades" class="menu-principal">Curiosidades</a></li>
</ul></li>
<li class="expanded menu-principal menu-item"><a href="/programacion" class="item-padre menu-producciones">Programación</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/politicamente-correcto" class="menu-principal">Políticamente Correcto  </a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/vision360" class="menu-principal">Visión 360</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/encontacto" class="menu-principal">En Contacto</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/3familias" class="menu-principal">3 Familias </a></li>
<li class="leaf menu-principal menu-item"><a href="http://rooftop.ecuavisa.com/" class="menu-principal">Rooftop</a></li>
<li class="last leaf menu-principal menu-item"><a href="http://saiyajin.ecuavisa.com" class="menu-principal">Saiyajin</a></li>
</ul></li>
<li class="leaf menu-principal menu-item"><a href="/revistas" class="menu-revistas">Revistas</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/horarios" id="menu-prg" class="menu-principal">Horarios</a></li>
<li class="last leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/envivo" class="menu-principal menu-envivo">En Vivo</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-881" class="block block-block ec-logotablet-header block-24246">

      
  <div class="content" class="block-content">
    <div class="ec-logotablet-header"><a href="https://www.ecuavisa.com/"><img alt="Ecuavisa.com mobile" src="https://www.ecuavisa.com/sites/default/files/logo-nuevo-aja-movil.png"><!--img alt="Ecuavisa.com mobile" src="/sites/default/files/logo-nuevo-navidad-tblt1.png"--></a></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-redes-sociales" class="block block-menu ec-redes-sociales-header block-23656">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.facebook.com" class="facebook fa fa-facebook">facebook</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv" class="instagram fa fa-instagram">instagram</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.youtube.com/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li>
<li class="last leaf menu-principal menu-item"><a href="/" class="internacional">Internacional</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-first -->
      
              <div id="header-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-header-second clearfix">
    <div id="block-views-exp-busqueda-acquia-page" class="block block-views ec-buscador-header block-19241">

      
  <div class="content" class="block-content">
    <form action="/busqueda" method="get" id="views-exposed-form-busqueda-acquia-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-busqueda-acquia" name="" value="Aplicar" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div> <!-- /.content -->

</div> <!-- /.block -->
<section id="block-menu-menu-interes-actual-home" class="block block-menu ec-iteres-actual-header block-18536">

        <h2 class="block-title">Destacados</h2>
    
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/tags/consejo-participacion-ciudadana-transitorio" class="menu-principal">CPCCS transitorio</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/tags/medidas-economicas" class="menu-principal">Medidas económicas </a></li>
<li class="last leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/tags/migrantes-venezolanos" class="menu-principal">Migrantes venezolanos</a></li>
</ul>  </div> <!-- /.content -->

</section> <!-- /.block -->
<div id="block-block-1316" class="block block-block boton-envivo block-32556">

      
  <div class="content" class="block-content">
    <div class="envivo">
<a target="_blank" href="https://www.ecuavisa.com/envivo">
<img src="https://www.ecuavisa.com/sites/default/files/punto_rojo1.gif"><h2>En Vivo</h2>
</a>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-second -->
      
            </div> <!-- /.zone-wrapper -->
    </header> <!-- /#header -->
  

	<div id="contheader">
                        </div>


  
      <div id="preface" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
      
              <div id="preface-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-preface-second clearfix">
    <div id="block-block-1356" class="block block-block header-rusia block-33801">

      
  <div class="content" class="block-content">
    <div class="desktop">
<a href="https://www.ecuavisa.com/sharon-la-hechicera" target="_blank">
<!--img src="https://www.ecuavisa.com/sites/default/files/sharon_corregido.jpg" style="max-width: 1004px !important; " width="100% "-->
<!-- <img src="https://www.ecuavisa.com/sites/default/files/1004x100_sharon_nuevo.jpg" style="max-width: 1004px !important; " width="100% "> -->
<img src="https://www.ecuavisa.com/sites/default/files/banner_1004x80.jpg" style="max-width: 1004px !important; " width="100% ">
</a>
</div>

<div class="movil">
<a href="https://www.ecuavisa.com/sharon-la-hechicera" target="_blank">
<img src="https://www.ecuavisa.com/sites/default/files/sharon_corregidomobil.jpg" width="100%">
</a>
</div>

<style>

@media screen and (max-width: 600px){
      .block.block-block.header-rusia.contextual-links-region.block-33761 {
      padding-bottom: 0px;
      margin-top: 7px !important;
    }
}


@media screen and (max-width: 900px) and (min-width: 601px){
.header-rusia .desktop {
    margin-bottom: 5px !important;
    padding-top: 5px !important;
  }
}
.section-wrapper .header-rusia .desktop {
  padding-top: 0;
  /*margin-top: -0.7%;
  margin-bottom: -23px;*/
    margin-top: -12px;
    margin-bottom: -3px;
}
  @media screen and (max-width: 600px){
      .section-wrapper .header-rusia .desktop {
          display: none;
      } 
   }
.section-wrapper .header-rusia .movil {
 display: none;
}
@media screen and (max-width: 600px){
  .section-wrapper .header-rusia .movil {
      display: block;
      margin-bottom: 5px;
      padding-top: 5px;
  }
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#preface-second -->
      
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#preface -->
  
  <div id="main" class="zone">
    <div class="zone-wrapper clearfix">
      <div id="main-inner" class="section-wrapper">
        <div class="section">
          <div class="section-inner clearfix">
            <div id="content" class="column" role="main">
              <main class="content-inner clearfix">

              
              
              
              
                <div class="region region-content clearfix">
    <div id="block-system-main" class="block block-system block-19161">

      
  <div class="content" class="block-content">
    <div class="panel-2col-stacked clearfix panel-display" >
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-14"  >
  
      
  
  <div class="pane-content">
    <link href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-15"  >
  
      
  
  <div class="pane-content">
    <meta name="cXenseParse:pageclass" content="article"/>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-16 ec-bradcrumb"  >
  
      
  
  <div class="pane-content">
    <div class="ec-bradcrumb-adicional ec-bradcrumb-Noticias"><p><span class="categoria-inicio"><a href="/">Inicio</a></span> <span class="separador">·</span><span class="categoria-hija"><a href="#">Noticias </a></span>  <span class="separador">·</span> <span class="titulo"> Artículo</span></p></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-17"  >
  
      
  
  <div class="pane-content">
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-18"  >
  
      
  
  <div class="pane-content">
    <style>
.page-node-353481 .publi-deskbanner #eplAdDivEcuavisa_Noticias_trescientodoscincuenta,
.page-node-353481 .publi-deskbanner,
.page-node-353481 .publi-mobile {
  display: none;
}

@media screen and (max-width: 600px){

.publi-mbanner{
	 &:before{
	     background: none;
	 }
		#eplAdDivEcuavisa_Noticias_FBA{
			    display: none;
		}	
}
}

.field-name-field-documentos .field-items .field-item{
    margin-bottom: 15px;
}

/*@media screen and (max-width: 600px){
.publi-mobile{
    display: none;
}
}*/
@media screen and (max-width: 600px){
.publi-mobile {
    margin-left: 20px;
}
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-19"  >
  
      
  
  <div class="pane-content">
    <style>
@media screen and (max-width: 600px) {
  .page-node-353481 .publi-mbanner {
    display: none;
  }
}

</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-20"  >
  
      
  
  <div class="pane-content">
    <style>
@media screen and (max-width: 900px) and (min-width: 601px){
	.ab_senal a img{
		margin-left: -2% !important;
	}
}

@media screen and (max-width: 900px) and (min-width: 601px){
.view-id-custom_ecuavisa.view-display-id-block_3 {
    /* margin: 0 2% 3% 26%; */
    /* margin: -53% 2% 3% 55% !important; */
    margin: 7% 2% 6% 30% !important;
    width: 40%;
    float: left;
}
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-21"  >
  
      
  
  <div class="pane-content">
    <style>
@media screen and (max-width: 600px){
     .panel-pane.pane-custom.pane-7.formulario-senal{
       display: none;
     }

}

@media screen and (min-width: 901px){
     .panel-pane.pane-custom.pane-3.adbox-avianca-movil {
    display: none;
    }
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-22"  >
  
      
  
  <div class="pane-content">
    <script src="https://news.files.bbci.co.uk/include/vjamericas/107-bmi-calculator/mundo/app/syndication.js"></script>
<script src="https://news.files.bbci.co.uk/include/newsspec/21841-green-diet/mundo/app/syndication.js"></script>  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-node-title ec-content-articulotitulo"  >
  
      
  
  <div class="pane-content">
    <h2>Hallan perforación de un viaducto en Orellana</h2>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-author ec-autor-nodo"  >
  
        <h3 class="pane-title">
      Redacción    </h3>
    
  
  <div class="pane-content">
    jesuarez  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created ec-fecha-envio-nodo"  >
  
        <h3 class="pane-title">
      |    </h3>
    
  
  <div class="pane-content">
    Martes 25 de Diciembre de 2018 - 14:06  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button ec-compartir-redes-sociales pane-addtoany"  >
  
      
  
  <div class="pane-content">
    <span class="a2a_kit a2a_kit_size_26 a2a_target addtoany_list" id="da2a_1">
      
      
      <div class="titulo">compártelo</div>
<div class="facebook-share"><a class="a2a_button_facebook"></a></div>
<div class="twitter-share"><a class="a2a_button_twitter"></a></div>
<div class="wsp-share"><a class="a2a_button_whatsapp"></a></div>
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-view pane-node"  >
  
      
  
  <div class="pane-content">
    
    <link href="/sites/all/libraries/ninja-slider/5/ninja-slider.css" rel="stylesheet" type="text/css" />
    <!--ninjaVideoPlugin.js is required only when the slider contains video or audio.-->
    <script src="/sites/all/libraries/ninja-slider/5/ninjaVideoPlugin.js"></script>
    <script src="/sites/all/libraries/ninja-slider/5/ninja-slider.js" type="text/javascript"></script>


  <div id="ninja-slider">
        <div class="slider-inner">
            <ul>
              
                          
                    

          <li>

            <a  class="ns-img"  href="/sites/default/files/fotos/2018/12/25/25-12-2018-derramamiento.jpg"  >
              
            </a>  <div class="piefoto"><span> El hallazgo se produjo específicamente en el sector Portonuevo en la y de Chanague. Foto: Cortesía.  </span></div>

          </li>
        
      </ul>


         <div class="fs-icon" title="Expand/Close"></div>
     </div>

    <div id="thumbs">

                
          



                         <span onclick="nslider.displaySlide(0)" class="foto">
               <img src="https://www.ecuavisa.com/sites/default/files/styles/104x105/public/fotos/2018/12/25/25-12-2018-derramamiento.jpg?itok=Y85cicTw" alt="El hallazgo se produjo específicamente en el sector Portonuevo en la y de Chanague. Foto: Cortesía. " />             </span>
                    

     </div>
    </div>
<div class="bbc-head"></div>

<div class="nota  ">
<div class="minifot" style="display:none;">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.ecuavisa.com/sites/default/files/fotos/2018/12/25/25-12-2018-derramamiento.jpg" title="El hallazgo se produjo específicamente en el sector Portonuevo en la y de Chanague. Foto: Cortesía. " class="colorbox" data-colorbox-gallery="gallery-node-440986-Yyw7WOGL9as"><img src="https://www.ecuavisa.com/sites/default/files/styles/ampliada/public/fotos/2018/12/25/25-12-2018-derramamiento.jpg?itok=osgHwuin" alt="El hallazgo se produjo específicamente en el sector Portonuevo en la y de Chanague. Foto: Cortesía. " title="" /></a></div></div></div><div class="piefoto"><span> El hallazgo se produjo específicamente en el sector Portonuevo en la y de Chanague. Foto: Cortesía.  </span></div>
</div><!--Esto solo se usa en la seccion revistas-->
<div class="minitit" style="display:none;"></div><!--Esto solo se usa en la seccion revistas-->
<div class="bbc-node field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><p>Miembros de las Fuerzas Armadas reportaron la perforación de un tubo de un viaducto en una zona de la provincia de Orellana, el martes 25 de diciembre de 2018.</p>
<p><img height="1152" width="864" class="media-element file-original" data-delta="1" alt="" title="" src="https://www.ecuavisa.com/sites/default/files/25-12-2018-decomiso.jpg" /></p>
<p><em><strong>Foto: Cortesía.</strong></em></p>
<p>El hallazgo se produjo específicamente en el sector Portonuevo en la y de Chanague, y según el parte de los militares, junto a la abertura se encontraron canecas que contenían petróleo.</p>
<p><img height="1152" width="864" class="media-element file-original" data-delta="2" alt="" title="" src="https://www.ecuavisa.com/sites/default/files/25-12-2018-decomiso-2.jpg" /></p>
<p><em><strong>Foto: Cortesía</strong></em></p>
<p>Tras el descubrimiento, los uniformados procedieron a evacuar el material y a sellar el orificio del viaducto perforado.</p>
</div>  
</div>

</div>

<div class="bbc-footer"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-tipo-de-noticia gatosh"  >
  
      
  
  <div class="pane-content">
    Redacción  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-body-publicidad-movil ecbody-nodo"  >
  
      
  
  <div class="pane-content">
    <div class="view view-body-publicidad-movil view-id-body_publicidad_movil view-display-id-block view-dom-id-d5d8ea500c9026b4f732fb2772b2f01a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content">
<p>Miembros de las Fuerzas Armadas reportaron la perforación de un tubo de un viaducto en una zona de la provincia de Orellana, el martes 25 de diciembre de 2018.</p>
<p><img height="1152" width="864" class="media-element file-original" data-delta="1" alt="" title="" src="https://www.ecuavisa.com/sites/default/files/25-12-2018-decomiso.jpg" /></p>
<p><em><strong>Foto: Cortesía.</strong></em></p>
<p>El hallazgo se produjo específicamente en el sector Portonuevo en la y de Chanague, y según el parte de los militares, junto a la abertura se encontraron canecas que contenían petróleo.</p>
<p><img height="1152" width="864" class="media-element file-original" data-delta="2" alt="" title="" src="https://www.ecuavisa.com/sites/default/files/25-12-2018-decomiso-2.jpg" /></p>
<p><em><strong>Foto: Cortesía</strong></em></p>
<p>Tras el descubrimiento, los uniformados procedieron a evacuar el material y a sellar el orificio del viaducto perforado.</p>


</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-tags"  >
  
        <h3 class="pane-title">
      Tags    </h3>
    
  
  <div class="pane-content">
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/viaducto">viaducto</a></div><div class="field-item odd"><a href="/tags/viaducto-perforado">Viaducto perforado</a></div><div class="field-item even"><a href="/tags/viaducto-orellana">Viaducto Orellana</a></div><div class="field-item odd"><a href="/tags/fuerzas-armadas">Fuerzas Armadas</a></div><div class="field-item even"><a href="/tags/contrabando-combustible">Contrabando combustible</a></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-1111 pane-block form-suscribirse-mailchimp"  >
  
      
  
  <div class="pane-content">
    <!DOCTYPE>
<html>
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="icon" type="image/png" href="https://app.embluemail.com/Imagenes/favicon.ico">
<title>Formulario vía emBluemail</title>
<style>
.classbod input {font-family:'alegreya sans' !important; font-size: 12px; color: #777;}
/*.cabecera {width: 100%; height:50px; 
    background-color:#3797f7; 
    margin: 0px auto; 
    text-align:center; font-size:16px; line-height:50px; color:#ffffff;}*/

.cabecera{
    text-align: center;
    text-transform: uppercase;
    padding-bottom: 1%;
    margin: 0 auto;
    width: 88%;
    border-bottom: 1px solid #000;
    font-size: 1.6em;
    background: transparent;
    color: #000;
    font-size: 15pt;
    font-weight: 500;
}    
.cuerpo {border-width: 1px; 
    /*border-color: #e5e5e5; border-style: none solid solid solid; */
    border: 1px solid #b8c0c2;
    background-color: #F1F1F1; padding: 25px 0px 18px 0px;}
.marco {
    /*padding: 0 50px 0 50px;*/
}
.formulario {
    width: 655px;
    margin: auto;
    margin-top: 16px; 
}
@media screen and (max-width: 600px) {
    .formulario{
        width: 100%;
    }
}
@media (min-width: 768px) and (max-width: 1024px) {
    .formulario{
        width: 527px;
    }
}


tr#campo-200733 {
    width: 44%;
    display: inline-block;
    position: relative;
    padding-left: 50px;
}

@media screen and (max-width: 600px) {
    tr#campo-200733 {
        padding-left: 10px;
    }
}
tr#campo-200734 {
    width: 44%;
    display: inline-block;
    margin-top: -15%;
    margin-left: 89%;
    position: relative;
}
.formulario tr.campo td { padding: 6px 0; }
.formulario td p {
text-align:right; line-height: 12px; alignment-baseline:middle;
font-size: 14px !important; position: absolute; color: #000; 

}
.formulario input, select { border: solid 1px #fff; min-width:222px; 
    line-height: 22px; padding: 0px 5px; color: #999; font-size: 12px; border-radius: 2px; 
    white-space: nowrap; text-decoration: none; color:#333; margin-left:5px; background-color:#ffffff;
}
.formulario input[type="submit"] {
    display: inline-block; 
    border: solid 1px #0f80a8; 
    min-height: 34px; 
    line-height: 34px; 
    padding: 0px 20px; 
    color: #FFFFFF; 
    font-weight: 200; 
    border-radius: 3px; 
    white-space: nowrap; 
    text-decoration: none; 
    /*margin-top: 20px; */
        background: #0f80a8;
    font-weight: bolder;
    /* margin-left: -2%; */
    letter-spacing: 1px;
    margin-bottom: -0.5%;
    font-size: 13pt;
    }
.leyenda{padding-top: 15px; text-align: center; font-size: 11px;}
.leyenda a {color: #3366cc; text-decoration: none; alignment-adjust:central;}
.txt-cap1 {
    text-transform: capitalize;
    top:4px;
    left: 68px;
    }
 @media screen and (max-width: 600px) {
    .txt-cap1{
      left: 55px;
    }
 }   
.txt-cap2 {
    text-transform: capitalize;
    top:4px;
    left: 333px;
    } 
@media screen and (max-width: 600px) {
    .txt-cap2{
        left: 187px;
    }
}

.error { color: #8A0808; font-size: 11px; margin-right: 40px; }
input.inp3
{

    min-width: 256px;
}

@media screen and (max-width: 600px) {
    input.inp3
    {

        min-width: 115px;
    }

}
@media (min-width: 768px) and (max-width: 1024px)  {
    input.inp3
    {

        min-width: 184px;
    }
}

input.inp4
{

    min-width: 256px;
    border-radius: 4px;
}
td#mail2{
    display: inline-block;
    left: 18.7%;
    position: absolute;
    width: 30%;
}
@media screen and (max-width: 600px) {
    td#mail2{
        left: 15.7%;
    }
}
td#mail3{
    display: inline-block;
    margin-top: 4px;
    margin-left: 48px;
}
@media screen and (max-width: 600px) {
   td#mail3{
     margin-left: 30px;
   } 
}
input.mailinput{
        min-width: 540px;
        border-radius: 2px;
}
@media screen and (max-width: 600px) {
    input.mailinput{
        min-width: 249px;
    }
}
@media (min-width: 768px) and (max-width: 1024px) {
    input.mailinput{
        min-width: 397px;
    }
}

span.req {
    color: red;
}

.formulario tbody {
    border: none;
}

.bodyform{
    width: 100%; margin: 0px auto; margin-top: 137px
}
label {
  position: relative; /*  make label relate to div  */
  padding-top: 10px;  /*  make space for label      */
}
input.inp3 {
  font-size: 14px;
  padding:10px;
  margin-bottom: 15px;
}
input.mailinput {
  font-size: 14px;
  padding:10px;
}
p.place {
  position: absolute;
  pointer-events: none;
  left: 5px;
  top: 0;
  transition: 0.2s ease all;
  padding:10px;
  padding-top: 2px;
  padding-left: 15px;
}
input.inp3:focus ~ p.place,
input.inp3:not(:focus):valid ~ p.place {
  top: -35px;
}
input.mailinput:focus ~ p.place,
input.mailinput:not(:focus):valid ~ p.place {
  top: -35px;
}
@media screen and (max-width: 600px) {
    .bodyform{
        margin-top: 56px;
    }
}
.classbod{
    margin-bottom: 15px;
}

@media only screen 
  and (min-device-width: 375px) 
  and (max-device-width: 667px) 
  and (-webkit-min-device-pixel-ratio: 2) { 
    tr#campo-200733 {
        padding-left: 27px;
    }


}

</style>


</head><body><div class="classbod"> 
    <div>
        <div class="bodyform">
           
            <!--CUERPO--> 
            <div class="cuerpo">
             <!--CABECERA-->
            <div class="cabecera">SUSCRÍBETE Y RECIBE LOS TITULARES</div>
            <!--FORMULARIO--> 
            <div class="marco">
            <form method="GET" action="https://app.embluemail.com/TriggerUrlExterna.aspx" onsubmit="return validateForm();" novalidate="">
            <input type="hidden" name="key" value="6984109c-af97-4225-98fb-e943b8f503da">
            <table class="formulario campos">
                <tbody>
                <tr id="campo-200733" class="campo">
                    <td>
                        <label>
                            <input id="200733" class="inp3" type="text" name="200733" data-error="Campo requerido|Formato inválido" required="">
                            <p class="place">Nombre&nbsp;<span class="req">*</span></p>
                        </label>
                    </td>
                <td>
                    <label>
                        <input id="200734" class="inp3" type="text" name="200734" data-error="Campo requerido|Formato inválido" required="">
                        <p class="place">Apellido&nbsp;<span class="req">*</span></p>
                    </label>
                </td>

                </tr>
               <tr id="camp-email">
                        <td id="mail3">
                            <label>
                                <input id="email" class="mailinput" type="email" name="email" required="" data-error="Campo requerido|Formato inválido">
                                <p class="place">Email <span class="req">*</span></p>
                            </label>
                        </td>
            </tr>
                    <tr class="error-email">
                        <td colspan="2" style="text-align: right;"></td>
                </tr>
        </tbody>
            </table>
            <table class="formulario">
                <tbody><tr>
                    <td colspan="2" align="center">
                        <input type="submit" value="Enviar">
                    </td>
                </tr>
            </tbody></table>
            </form>
            </div>
            <!--FIN FORMULARIO--> 
        </div>

        <!--FIN LEYENDA--> 
    </div>
</div>

</div><script type="text/javascript" src="/emblue/form_validation.js"></script></body>
</html>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4 clickio_adboxmovil"  >
  
      
  
  <div class="pane-content">
    <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211805']=__lxGc__['s']['_211805']||{'b':{}})['b']['_638759']={'i':__lxGc__.b++};
</script>

<style>
/*@media screen and (min-width: 901px){
.node-type-articulo .clickio_adboxmovil{
   display: none;
}
}*/


@media screen and (max-width: 600px){
.node-type-articulo .clickio_adboxmovil{
   width: 300px;
    /*height: 250px;*/
    margin: auto;
    margin-bottom: 7%;
}
}

@media screen and (max-width: 900px) and (min-width: 601px){
.node-type-articulo .clickio_adboxmovil{
   width: 300px;
   margin: auto;
   margin-bottom: 5%;
}
}

</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <div class="ec-titulo-le-recomendamos-Noticias le-recomendamosTitulo">Le puede interesar</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="pane-content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-aa',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7"  >
  
      
  
  <div class="pane-content">
    <style>
.nota{
display:none;
}
.play-frame {
  position: relative;
  width: 100%;
  max-width: 600px;
  min-width: 300px;
  height: 0;
  margin: auto;
  padding-bottom: 200vh;
}
.play-frame iframe {
  position: absolute;
  width: 100%;
  height: 100%;
  left: 0;
  top: 0;
}

</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-11 activo-dfp-body pane-glr-dfp middle_dfp_peru"  >
  
      
  
  <div class="pane-content">
    <center><div id="Middle" class="atm-banner-middle" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Middle"); });</script></div></center>  </div>

  
  </div>
</div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-8 clickio_adbox_desktop"  id="nosalirensamantha" >
  
      
  
  <div class="pane-content">
    <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211805']=__lxGc__['s']['_211805']||{'b':{}})['b']['_630752']={'i':__lxGc__.b++};
</script>

<style>
@media screen and (min-width: 901px){
.node-type-articulo .clickio_adbox_desktop{
   width: 300px;
    margin-top: 25px !important;
    margin-bottom: 16px !important;
    margin: auto;
}
}
</style>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9"  >
  
      
  
  <div class="pane-content">
    <div class="ec-titulo-le-recomendamos-Noticias le-recomendamosTitulo">Le recomendamos</div>
<style type="text/css">
@media screen and (max-width: 900px){
	div#taboola-below-article-thumbnails,div#taboola-organic-right-rail-thumbnails{
		margin-top:50px;
	}
}
	
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10"  >
  
      
  
  <div class="pane-content">
    <div id="taboola-organic-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-rr',
    container: 'taboola-organic-right-rail-thumbnails',
    placement: 'Organic Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-noticias-home ec-lo-mas-leido-interna"  >
  
        <h2 class="pane-title">
      Lo más leído    </h2>
    
  
  <div class="pane-content">
    <div class="view view-noticias-home view-id-noticias_home view-display-id-block_12 view-dom-id-051de226eff17b394b76bc1eeedf2492">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-counter">        <span class="field-content">1</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/deportes/nacional/440951-nicolas-queiroz-se-quedara-cuatro-anos-mas-emelec">Nicolás Queiróz se quedará cuatro años más en Emelec </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-counter">        <span class="field-content">2</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/internacionales/440976-indonesio-debio-decidir-entre-salvar-su-mujer-o-su-mama">Indonesio debió decidir entre salvar a su mujer o a su mamá</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-counter">        <span class="field-content">3</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/deportes/otros-deportes/440971-lo-obligaron-cortarse-rastas-competir">Lo obligaron a cortarse las rastas para competir</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-counter">        <span class="field-content">4</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/actualidad/440986-hallan-perforacion-viaducto-orellana" class="active">Hallan perforación de un viaducto en Orellana</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-counter">        <span class="field-content">5</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/internacionales/440991-rescatan-2-pescadores-costa-rica-navidad">Rescatan a 2 pescadores de Costa Rica en Navidad</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-11"  >
  
      
  
  <div class="pane-content">
    <style>
.publi-mbanner{
    display: none !important;
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-12"  >
  
      
  
  <div class="pane-content">
    <style>

@media screen and (min-width: 901px){
/*.publi-mobile{
    display: none;
}*/
}

@media screen and (max-width: 600px){
.publi-mobile{
    width: 300px;
    text-align: center;
    margin-left: 0px;
    margin: auto;
}
.pane-eplanning.movil_trespordos {
    background-position-x: -1px !important;
}
}

.node-type-articulo div.publi-abmobile,
.node-type-articulo div.publi-deskbanner-dos{
display: none;
}



</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-26 activo-dfp-body-movil pane-glr-dfp middle_tres_dfp_peru"  >
  
      
  
  <div class="pane-content">
    <center><div id="Middle3" class="atm-banner-middle3" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Middle3"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-13"  >
  
      
  
  <div class="pane-content">
    <style>
.page-node-424241 #topbar-second {
  display: none;
}
.page-node-424241 {
    background: none;
}
</style>  </div>

  
  </div>
</div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <style>
@media screen and (min-width: 901px){
#header-second .ec-buscador-header {
    float: right;
    margin-top: 0;
}
}
.publi-mobile {
    background: none !important;
}
#ninja-slider{
margin-bottom:10px !important;
}
@media screen and (max-width: 600px){
body #ninja-slider > .slider-inner > ul > li .piefoto span{
bottom:0;
}
}
.page-node-325756 .ec-ndestacadas-content
{
    display: none;
}

/*Botones slider en ampliadas*/

#botones_ampliadas1{
    margin-top: 5% !important;
    margin-bottom: -7% !important;
}

#botones_ampliadas{
  margin-top: 5% !important;
}

</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <style>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</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211805']=__lxGc__['s']['_211805']||{'b':{}})['b']['_635262']={'i':__lxGc__.b++};
</script>
  </div>

  
  </div>
</div>
    </div>
  </div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
              
                            </main>
            </div> <!-- /.content-inner, /#content -->

            
                      </div>
        </div>
      </div> <!-- /.section-inner, /.section, /#main-inner -->
    </div> <!-- /.zone-wrapper -->
  </div> <!-- /#main -->

  
      <footer id="footer" class="zone" role="contentinfo">
      <div class="zone-wrapper clearfix">

              <div id="footer-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-first clearfix">
    <div id="block-menu-menu-menu-futer" class="block block-menu ei-block-links-codigo-factiracion-redes block-18586">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/articulo/entretenimiento/espectaculo/100820-48-anos-credibilidad-historia-alegria" class="menu-principal">CANAL</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/codigo-deontologico.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO GYE</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/codigo-deontologico-c8.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO UIO</a></li>
<li class="leaf menu-principal menu-item"><a href="http://facturacion.ecuavisa.com/ecuafactportal/" class="menu-principal">FACTURACIÓN</a></li>
<li class="leaf menu-principal menu-item"><a href="/contacto" class="menu-principal">CONTÁCTENOS</a></li>
<li class="leaf menu-principal menu-item"><a href="/" class="menu-principal">Redes</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.facebook.com/ecuavisa" class="facebook fa fa-facebook">facebook</a></li>
<li class="leaf menu-principal menu-item"><a href="https://twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv/" class="instagram fa fa-instagram">Instagram</a></li>
<li class="last leaf menu-principal menu-item"><a href="https://www.youtube.com/user/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-first -->
      
              <div id="footer-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-second clearfix">
    <div id="block-webcore-site-alianzas" class="block block-webcore block-22481">

      
  <div class="content" class="block-content">
    <div>
<!--p>Ingresa a la web de nuestros aliados editoriales:</p-->
<p>
<div class="view view-galeria-enlaces view-id-galeria_enlaces view-display-id-block_2 galeria-lonuestro view-dom-id-51fade4077a26f305793600a50f2915a">
        
  
  
      <div class="view-content">
        <div class="portada-revistas">
      
  <span>        <span><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/estadio_suscripcion_ecuavisa_0.jpg?itok=H7Qj0TRs" alt="" /></span>  </span>  </div>
  <div class="portada-revistas">
      
  <span>        <span><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hola_suscripcion_ecuavisa.jpg?itok=37KrLBv3" alt="" /></span>  </span>  </div>
  <div class="portada-revistas">
      
  <span>        <span><a href="https://www.facebook.com/revistamamafanpage" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/mama_suscripcion_ecuavisa_0.jpg?itok=wt9Oh8f3" alt="" /></a></span>  </span>  </div>
  <div class="portada-revistas">
      
  <span>        <span><a href="http://www.americaeconomia.com/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/ae_suscripcion_ecuavisa_0.jpg?itok=8l17hwgM" alt="" /></a></span>  </span>  </div>
  <div class="portada-revistas">
      
  <span>        <span><a href="http://www.revistahogar.com/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hogar_suscripcion_ecuavisa.jpg?itok=85fSqMtd" alt="" /></a></span>  </span>  </div>
  <div class="portada-revistas">
      
  <span>        <span><a href="http://www.vistazo.com/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/vis_suscripcion_ecuavisa.jpg?itok=RnD_hvo5" alt="" /></a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></p>
</div>
<!--div class="alianza-footer">
    <p>Intercambio de contenidos informativos:</p>
    <p><img alt="" src="< ?php echo $base_path  . $module_path ? >/images/alianza.png" width="146" height="54"></p>
</div-->
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-second -->
      
              <div id="footer-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-third clearfix">
    <div id="block-block-876" class="block block-block ec-footer-sociales-ecuavisa block-24241">

      
  <div class="content" class="block-content">
    <div class="ec-only-mobile ec-logo-footer-mobile"></div>
<div class="border">
<div class="contc">Al aire desde el 1 de Marzo de 1967, Ecuavisa (Canal 2 de Guayaquil y Canal 8 en Quito) es la principal estación de televisión de Ecuador.  Su señal se emite en el mundo entero a través de su Sitio Web, <a href="https://www.ecuavisa.com">www.ecuavisa.com</a>, y Ecuavisa Internacional</div>
<div class="contc"> </div>
<div class="contc cont-rapido">Contacto rápido</div>
<div class="contc"> </div>
<div class="cuadro-ciudad">Guayaquil</div>
<div class="direccion">
<div class="logo-telefono"> </div>
<p>Cerro del Carmen S/N, Guayaquil-Ecuador</p></div>
<div class="direccion">
<div class="logo-lugar"> </div>
<p>04 2562 444</p></div>
<div class="contc"> </div>
<div class="cuadro-ciudad">Quito</div>
<div class="direccion">
<div class="logo-telefono"> </div>
<p>Bosmediano y José Carbo, Quito - Ecuador</p>
</div>
<div class="direccion">
<div class="logo-lugar"> </div>
<p>023958620</p></div>
<div class="contc"> </div>
<div class="contc">
<div class="sobre"> </div>
<p><a class="contacto-cuadrozul" href="/contacto">Sugerencias o consultas escríbanos aquí</a></p></div>
</div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-886" class="block block-block titulo-mapa-del-sitio block-24251">

      
  <div class="content" class="block-content">
    <p><strong>Mapa del sitio</strong></p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio" class="block block-menu ec-mapadelistio-columnauno block-23641">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first expanded menu-principal menu-item"><a href="/noticias" class="menu-principal">Noticias</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/noticias/nacional" class="menu-principal">Nacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/noticias/internacional" class="menu-principal">Internacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/noticias/politica" class="menu-principal">Política</a></li>
<li class="leaf menu-principal menu-item"><a href="/noticias/economia" class="menu-principal">Economía</a></li>
<li class="last leaf menu-principal menu-item"><a href="/noticias/contacto-directo" class="menu-principal">Contacto directo</a></li>
</ul></li>
<li class="expanded menu-principal menu-item"><a href="/seccion/19077" class="item-padre">Deportes</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/deportes/nacional" class="menu-principal">Nacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/internacional" class="menu-principal">Internacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/ecuatorianos-en-el-exterior" class="menu-principal">Ecuatorianos en el Exterior</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/eliminatorias" class="menu-principal">Eliminatorias</a></li>
<li class="last leaf menu-principal menu-item"><a href="/deportes/otros-deportes" class="menu-principal">Otros deportes</a></li>
</ul></li>
<li class="last expanded menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="item-padre">Rendición de Cuentas</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">Quito</a></li>
<li class="last leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/guayaquil-2018" class="menu-principal">Guayaquil</a></li>
</ul></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio-2" class="block block-menu ec-mapadelistio-columnados block-23646">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first expanded menu-principal menu-item"><a href="/entretenimiento" class="item-padre">Entretenimiento</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/entretenimiento/nacional" class="menu-principal">Nacional</a></li>
<li class="last leaf menu-principal menu-item"><a href="/entretenimiento/internacional" class="menu-principal">Internacional</a></li>
</ul></li>
<li class="expanded menu-principal menu-item"><a href="/tendencias" class="menu-principal">Tendencias</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/tendencias/tecnologia" class="menu-principal">Tecnología</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/ciencia" class="menu-principal">Ciencia</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/medicina" class="menu-principal">Medicina</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/redes" class="menu-principal">Redes</a></li>
<li class="last leaf menu-principal menu-item"><a href="/tendencias/curiosidades" class="menu-principal">Curiosidades</a></li>
</ul></li>
<li class="expanded menu-principal menu-item"><a href="/programacion" class="menu-principal">Producciones</a></li>
<li class="last expanded menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/televisora_nacional.pdf" class="menu-principal" target="_blank">Oferta de compartición de infraestructura física</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/televisora-nacional.pdf" class="menu-principal" target="_blank">Televisora Nacional</a></li>
<li class="last leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/corporacion-ecuatoriana-de-television.pdf" class="menu-principal" target="_blank">Corporación Ecuatoriana de Televisión</a></li>
</ul></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-871" class="block block-block ec-aviso-legal-footer block-24236">

      
  <div class="content" class="block-content">
    <div class="aviso-legal">
<div class="derechos-reservados">©Derechos reservados 2017 Ecuavisa</div>
<div class="texto">Prohibida la reproducción total, parcial y traducción a cualquier idioma, sin autorización escrita de su titular, de todos los contenidos de Ecuavisa.</div>
</div>
<p> </p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-third -->
            </div> <!-- /.zone-wrapper -->
    </footer> <!-- /#footer -->
  
</div> <!-- /#page -->
  <script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/advagg_js/js__s3gWMFny20PfmHJ4PjHYMeClZgJi4PlNN6yJ3xY2Hsk__-a-HgEafVOMe1jDfpuIUO_m2vEAjagOykMBTCMreNng__DcCMD5IMHOapTt8hBwc0j6AvcLfGNOY-dMPActBScSE.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/advagg_js/js__se1-xCu7v3FuNkcU0IsJ2zqVX1UJwNLeIqglaUsXdLk__SZhsyJXLvS2IEXWArZjvIkXIBLAl1DhA8vzKERGjFUs__DcCMD5IMHOapTt8hBwc0j6AvcLfGNOY-dMPActBScSE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-3f8653cd-22a9-597a-2f5b-4cd1533ff83e","version":"5x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/advagg_js/js__t2CTv9Qy4apMLl7K-tt7g3RXTYWYPLt3N8p1WjVXFZc__uwZKmtCSuCUozOoSOO9lDAtExHJNuUr5YbpWMjGCV2U__DcCMD5IMHOapTt8hBwc0j6AvcLfGNOY-dMPActBScSE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/advagg_js/js__Eg9PkZiMyUMSm7vLz0_2a5O-83cpmvr6qalqfo_UDic__Vxp5xqHVdu-eYWRY0uImAlO08_fGlHnYwtfcbH8buXU__DcCMD5IMHOapTt8hBwc0j6AvcLfGNOY-dMPActBScSE.js"></script>
<script type="text/javascript">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</script>
  
    
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Hallan perforaci\u00f3n de un viaducto en Orellana",url:"https:\/\/www.ecuavisa.com\/articulo\/noticias\/actualidad\/440986-hallan-perforacion-viaducto-orellana"},
{title:"Hallan perforaci\u00f3n de un viaducto en Orellana",url:"https:\/\/www.ecuavisa.com\/articulo\/noticias\/actualidad\/440986-hallan-perforacion-viaducto-orellana"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  






</script> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>