<!DOCTYPE html>
 


 





 







<html lang="es" dir="ltr" >
<head class="nodo Árbitros para el partido de IDV por Sudamericana | Ecuavisa" >
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<meta property="fb:pages" content="418381198562461" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<!-- Start: GPT Async xd-->
      <script type='text/javascript'>
        var gptadslots=[];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){ var gads = document.createElement('script');
          gads.async = true; gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'https:') + '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

<script type='text/javascript'>
//Captura variables para DFP desde la url
var getQueryString = function ( field, url ) {
var href = url ? url : window.location.href;
var reg = new RegExp( '[?&]' + field + '=([^&#]*)', 'i' );
var string = reg.exec(href);
return string ? string[1] : null;
};
dfp_demo = getQueryString('demo');
</script><script type='text/javascript'> 
 googletag.cmd.push(function() {
 <!-- Adslot 1 declaration -->
  var mappingtop1 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([980,600], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([0,0], [[300,50],[320,50]]).
  build(); 
  gptadslots[1]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top1',[970,90],'Top1').defineSizeMapping(mappingtop1).addService(googletag.pubads());
 <!-- Adslot 2 declaration -->
  var mappingtop2 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([1440,120], [[728,90],[728,180],[728,250]]).
  build(); 
  gptadslots[2]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top2',[728,90],'Top2').defineSizeMapping(mappingtop2).addService(googletag.pubads());
 <!-- Adslot 3 declaration -->
  var mappingmiddle = googletag.sizeMapping().
  addSize([768,120], [[300,600]]).
  addSize([767,120], [[300,250]]).
  addSize([0,0], [[300,250]]).
  build(); 
  gptadslots[3]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle',[300,600],'Middle').defineSizeMapping(mappingmiddle).addService(googletag.pubads());
 <!-- Adslot 4 declaration -->
  var mappingmiddle2 = googletag.sizeMapping().
  addSize([768,120], [[300,250]]).
  addSize([767,120], [[300,250]]).
  addSize([0,0], [[300,250]]).
  build(); 
  gptadslots[4]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle2',[300,250],'Middle2').defineSizeMapping(mappingmiddle2).addService(googletag.pubads());
 <!-- Adslot 5 declaration -->
  var mappingtop3 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100],[300,250]]).
  addSize([1440,120], [[728,90],[728,180],[728,250]]).
  build(); 
  gptadslots[5]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top3',[728,90],'Top3').defineSizeMapping(mappingtop3).addService(googletag.pubads());
 <!-- Adslot 6 declaration -->
  var mappingmiddle3 = googletag.sizeMapping().
  addSize([768,120], [[300,600]]).
  addSize([767,120], [[300,250]]).
  addSize([0,0], [[300,250]]).
  build(); 
  gptadslots[6]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Middle3',[300,600],'Middle3').defineSizeMapping(mappingmiddle3).addService(googletag.pubads());
 <!-- Adslot 7 declaration -->
  gptadslots[7]= googletag.defineOutOfPageSlot('/49542283/Ecuavisa/Ecuavisa_Skin', 'Skin').addService(googletag.pubads());
 <!-- Adslot 8 declaration -->
  var mappingtop4 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100],[300,250]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100],[300,250]]).
  build(); 
  gptadslots[8]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top4',[970,90],'Top4').defineSizeMapping(mappingtop4).addService(googletag.pubads());
 <!-- Adslot 9 declaration -->
  var mappingtop5 = googletag.sizeMapping().
  addSize([768,120], [[728,90],[728,180],[728,250],[970,90],[970,180],[970,250]]).
  addSize([767,120], [[300,50],[320,50],[300,100],[320,100]]).
  addSize([0,0], [[300,50],[320,50],[300,100],[320,100]]).
  build(); 
  gptadslots[9]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Top5',[970,90],'Top5').defineSizeMapping(mappingtop5).addService(googletag.pubads());
 <!-- Adslot 10 declaration -->
  gptadslots[10]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Floating', [1,1],'Floating').addService(googletag.pubads());
 <!-- Adslot 11 declaration -->
  gptadslots[11]= googletag.defineSlot('/49542283/Ecuavisa/Ecuavisa_Zocalo', [1,1],' Zocalo').addService(googletag.pubads());
  googletag.pubads().setTargeting('EC_Seccion','Estadio');
  googletag.pubads().setTargeting('EC_Subseccion','internacional');
  googletag.pubads().setTargeting('EC_Tipo','articulo');
  googletag.pubads().setTargeting('censurado','no');
  googletag.pubads().setTargeting('patrocinado','no');
  googletag.pubads().setTargeting('EC_Demo',dfp_demo);
  googletag.pubads().setTargeting('videoslider','no');
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
 });
</script>
<!-- End: GPT -->
 
 <meta http-equiv="refresh" content="240" />
<link rel="shortcut icon" href="https://www.ecuavisa.com/sites/default/files/favicon-ecuavisa.png" type="image/png" />
<!--[if lt IE 9]>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/all/themes/seed/js/html5shiv-printshiv.js"></script>
<![endif]-->
<link rel="amphtml" href="https://www.ecuavisa.com/articulo/estadio/internacional/516306-arbitros-partido-idv-sudamericana?amp" />
<meta name="description" content="La Conmebol dio a conocer al colegiado para el choque de ida de los sangolquileños." />
<meta name="abstract" content="La Conmebol dio a conocer al colegiado para el choque de ida de los sangolquileños." />
<meta name="keywords" content="Árbitros para el partido de Independiente por Copa Sudamericana" />
<link rel="image_src" href="https://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2019/08/05/diego_haro.jpg?itok=0P2CuLT2" />
<meta name="rights" content="Ecuavisa S.A." />
<link rel="canonical" href="https://www.ecuavisa.com/articulo/estadio/internacional/516306-arbitros-partido-idv-sudamericana" />
<link rel="shortlink" href="https://www.ecuavisa.com/node/516306" />
<meta property="og:site_name" content="Ecuavisa" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ecuavisa.com/articulo/estadio/internacional/516306-arbitros-partido-idv-sudamericana" />
<meta property="og:title" content="Árbitros para el partido de IDV por Sudamericana" />
<meta property="og:description" content="La Conmebol dio a conocer al colegiado para el choque de ida de los sangolquileños." />
<meta property="og:updated_time" content="2019-08-05T17:36:56-05:00" />
<meta property="og:image" content="https://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2019/08/05/diego_haro.jpg?itok=0P2CuLT2" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ecuavisa" />
<meta name="twitter:url" content="https://www.ecuavisa.com/articulo/estadio/internacional/516306-arbitros-partido-idv-sudamericana" />
<meta name="twitter:title" content="Árbitros para el partido de IDV por Sudamericana" />
<meta name="twitter:image" content="https://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2019/08/05/diego_haro.jpg?itok=0P2CuLT2" />
<meta name="twitter:description" content="La Conmebol dio a conocer al colegiado para el choque de ida de los sangolquileños." />
<meta name="twitter:image:width" content="480" />
<meta name="twitter:image:height" content="480" />
<meta property="article:published_time" content="2019-08-05T17:36:56-05:00" />
<meta property="article:modified_time" content="2019-08-05T17:36:56-05:00" />
<!-- Requirement Scripts -->
<script type="text/javascript" src="/sites/all/modules/custom/webcore/js/functions.js"></script>
<!-- Requirement Scripts END. -->
  <title>Árbitros para el partido de IDV por Sudamericana | Ecuavisa</title>
      <!--Meta caché-->
<!--meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0"-->
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">


<!--fin meta caché-->

<!--Google fonts-->
<link href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" rel="stylesheet" media="none" onload="if(media!='all')media='all'">
<link href="/sites/all/libraries/material-iconic/css/material-design-iconic-font.min.css" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >

<link href="https://fonts.googleapis.com/css?family=Economica:400,400i,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Alegreya+Sans:300,400,500,700,800,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,700,800,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
   



  <script type="text/javascript">
_atrk_opts = { atrk_acct:"F/oGf1a8Md00Mu", domain:"ecuavisa.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=F/oGf1a8Md00Mu" style="display:none" height="1" width="1" alt="" /></noscript>



<script type="text/javascript">
(function(n,v,g){o='Navegg';if(!n[o]){
a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
n[o].q=n[o].q||[];n[o].q.push([this, parms])};} })
(window, document, 'https://tag.navdmp.com/universal.min.js');
window.naveggReady = window.naveggReady||[];
window.nvg42506 = new Navegg({
acc: 42506
});
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9184699-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9184699-1');
</script>


 <!--  <script>
  (function(h,e,a,t,m,p) {
  m=e.createElement(a);m.async=!0;m.src=t;
  p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
  })(window,document,'script','https://u.heatmap.it/log.js');
  </script> -->



<!--script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="/sites/all/themes/seed_ecuavisa/js/dfp.js"></script-->



<script src="//cdnjs.cloudflare.com/ajax/libs/videojs-ga/0.4.2/videojs.ga.min.js"></script>

<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script src="https://clientcdn.pushengage.com/core/274a23a4075e6618761c1a3940330953.js" async></script>

<!-- playbuzz -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ecuavisa-ecuavisacom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
 


</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-516306 node-type-articulo domain-www-ecuavisa-com ec-interna-articulo context-Estadio, -Internacional rediseno-2018 i18n-es page-node-type-articulo theme-seed-ecuavisa user-role-anonymous-user"  data-nid="516306" data-revision-id="527881" data-entity-id="516306" data-entity-type="node" data-bundle="articulo" data-publish-date="2019-08-05" data-author="Roberth Armijos" data-seccion-tid="328806" data-channel="estadio" data-user-uid="0">




       <link rel="stylesheet" href="/sites/all/themes/seed_ecuavisa/css/reset-secciones.css" />
  <link rel="stylesheet" href="/sites/all/themes/seed_ecuavisa/css/reset-home.css" />
  <link rel="stylesheet" href="/sites/all/themes/seed_ecuavisa/css/reset-megamenu.css" />
  <link rel="stylesheet" href="/sites/all/themes/seed_ecuavisa/css/section-header-rediseno.css" />
  <link rel="stylesheet" href="/sites/all/themes/seed_ecuavisa/css/rediseno-secciones.css" />
    

<div id="page">
      <div id="topbar" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
              <div id="topbar-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-topbar-first clearfix">
    <div id="block-block-941" class="block block-block block-25911">

      
  <div class="content" class="block-content">
    <style>
.pane-eplanning {
float:none;
}
@media only screen 
  and (min-device-width: 768px) 
  and (max-device-width: 1024px) 
  and (orientation: portrait) 
  and (-webkit-min-device-pixel-ratio: 1) {
.boton-link{
    margin: 0 15px 1em 0em;
}
.boton-link img{
min-height:84px;
}
.pane-eplanning {
float:left;
}
.epl-crece{
min-height: 182px;
    overflow: hidden;
    max-width: 100%;
    width: 210px;
    background: none;
    margin: -104px 0px 0 0px;
float:right;
}
.ad-btn{
      width: 98%;
      max-width: 233px;
      margin:0;
      display: block;
      max-height: 84px;
}
.ad-btn img{
          min-height: 84px;
}
}
.publi-mobile:before {
    padding-top: 10px;
    background: url(http://www.estadio.ec/sites/default/files/publicidad.png);
    background-repeat: no-repeat;
    background-position-x: 5px;
    content: '';
    display: block;
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#topbar-first -->
      
      
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#topbar -->
  
      <header id="header" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
              <div id="header-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-header-first clearfix">
    <div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu ec_mega_menu block-36506">

      
  <div class="content" class="block-content">
    <div  data-duration="400" data-delay="200" id="tb-megamenu-main-menu" class="tb-megamenu tb-megamenu-main-menu animate fading">
      <!-- <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button> -->
    <button class="hamburger btn btn-navbar hamburger--3dx tb-megamenu-button" type="button" data-target=".nav-collapse" data-toggle="collapse">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </button>
    <div class="nav-collapse ">
    <ul  class="tb-megamenu-nav nav level-0 items-16">
  <li  data-id="523841" data-level="1" data-type="menu_item" data-class="mega-logo" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-logo">
  <a href="/content/home"  id="mega-menu-logo" class="menu-principal" title="Home">
        
    Inicio          </a>
  </li>

<li  data-id="251" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/noticias"  class="dropdown-toggle" title="Noticias">
        
    Noticias          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-4">
  <li  data-id="456946" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/nacional"  class="menu-principal" title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="456976" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/internacional"  class="menu-principal" title="Internacional">
        
    Internacional          </a>
  </li>

<li  data-id="457031" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/economia"  class="menu-principal" title="Economía">
        
    Economía          </a>
  </li>

<li  data-id="456986" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/noticias/politica"  class="menu-principal" title="Política">
        
    Política          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="525006" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/estadio"  class="dropdown-toggle" title="Estadio">
        
    Estadio          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
  <li  data-id="525011" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/estadio/nacional"  class="menu-principal" title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="527766" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/estadio/internacional"  class="menu-principal" title="Internacional">
        
    Internacional          </a>
  </li>

<li  data-id="527831" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/estadio/masdeportes"  class="menu-principal" title="Más deportes">
        
    Más deportes          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="787" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/entretenimiento"  class="dropdown-toggle" title="Entretenimiento">
        
    Entretenimiento          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="456956" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/entretenimiento/nacional"  class="menu-principal" title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="456961" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/entretenimiento/internacional"  class="menu-principal" title="Internacional">
        
    Internacional          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="456836" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/tendencias"  class="dropdown-toggle" title="Tendencias">
        
    Tendencias          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
  <li  data-id="457406" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/tecnologia"  class="menu-principal" title="Tecnología">
        
    Tecnología          </a>
  </li>

<li  data-id="457681" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/ciencia"  class="menu-principal" title="Ciencia">
        
    Ciencia          </a>
  </li>

<li  data-id="457401" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/medicina"  class="menu-principal" title="Medicina">
        
    Medicina          </a>
  </li>

<li  data-id="457431" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/redes"  class="menu-principal" title="Redes">
        
    Redes          </a>
  </li>

<li  data-id="457451" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/tendencias/curiosidades"  class="menu-principal" title="Curiosidades">
        
    Curiosidades          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="523936" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal mega-align-justify dropdown">
  <a href="/programacion"  class="dropdown-toggle" title="Programación">
        
    Programación          </a>
  <div  data-class="full-mega-menu" data-width="" class="tb-megamenu-submenu full-mega-menu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-6">
  <li  data-id="481146" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/politicamente-correcto"  class="menu-principal" title="Políticamente Correcto  ">
        
    Políticamente Correcto            </a>
  </li>

<li  data-id="481141" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/vision360"  class="menu-principal" title="Visión 360">
        
    Visión 360          </a>
  </li>

<li  data-id="481136" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/encontacto"  class="menu-principal" title="En Contacto">
        
    En Contacto          </a>
  </li>

<li  data-id="529611" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="https://www.ecuavisa.com/estadio-tv"  class="menu-principal" title="Estadio Tv">
        
    Estadio Tv          </a>
  </li>

<li  data-id="481161" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/3familias"  class="menu-principal" title="3 Familias ">
        
    3 Familias           </a>
  </li>

<li  data-id="481151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/prueba-de-amor"  class="menu-principal" title="Prueba de Amor">
        
    Prueba de Amor          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="462061" data-level="1" data-type="menu_item" data-class="ecmega-item-principal" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal">
  <a href="/horarios"  id="menu-prg" class="menu-principal" title="Horarios">
        
    Horarios          </a>
  </li>

<li  data-id="473941" data-level="1" data-type="menu_item" data-class="ecmega-item-principal envivo" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal envivo">
  <a href="/envivo"  class="menu-principal menu-envivo" title="En Vivo">
        
    En Vivo          </a>
  </li>

<li  data-id="531486" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes fb" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes fb">
  <a href="https://www.facebook.com/ecuavisa" class="menu-principal" target="_blank" title="Facebook">
        
    Facebook          </a>
  </li>

<li  data-id="531496" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes ig" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes ig">
  <a href="https://www.instagram.com/ecuavisatv/"  class="menu-principal" target="_blank" title="Instagram">
        
    Instagram          </a>
  </li>

<li  data-id="531491" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes tw" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes tw">
  <a href="https://twitter.com/ecuavisa"  class="menu-principal" target="_blank" title="Twitter">
        
    Twitter          </a>
  </li>

<li  data-id="531501" data-level="1" data-type="menu_item" data-class="ecmega-item-principal redes yt" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-item-principal redes yt">
  <a href="https://www.youtube.com/ecuavisatube"  class="menu-principal" target="_blank" title="YouTube">
        
    YouTube          </a>
  </li>
</ul>
      </div>
  </div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-tb-megamenu-menu-estadio" class="block block-tb-megamenu ec_mega_menu_estadio block-37121">

      
  <div class="content" class="block-content">
    <div  data-duration="400" data-delay="200" id="tb-megamenu-menu-estadio" class="tb-megamenu tb-megamenu-menu-estadio animate fading">
      <!-- <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button> -->
    <button class="hamburger btn btn-navbar hamburger--3dx tb-megamenu-button" type="button" data-target=".nav-collapse" data-toggle="collapse">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-4">
  <li  data-id="525016" data-level="1" data-type="menu_item" data-class="mega-logo-estadio" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-logo-estadio">
  <a href="/estadio"  id="mega-menu-logo-estadio" class="menu-principal" title="Home">
        
    Inicio          </a>
  </li>

<li  data-id="525021" data-level="1" data-type="menu_item" data-class="ecmega-estadio-item-principal" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-estadio-item-principal mega-align-justify dropdown">
  <a href="/estadio"  class="dropdown-toggle" title="Fútbol">
        
    Fútbol          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="lista-megamenu" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12  mega-col-nav lista-megamenu">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="525026" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/deportes/nacional"  class="menu-principal" title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="525031" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/deportes/internacional"  class="menu-principal" title="Internacional">
        
    Internacional          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="523926" data-level="1" data-type="menu_item" data-class="ecmega-estadio-item-principal" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega ecmega-estadio-item-principal">
  <a href="/deportes/otros-deportes"  class="menu-principal" title="Más Deportes">
        
    Más Deportes          </a>
  </li>

<li  data-id="528226" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/estadio/estadisticas"  class="menu-principal" title="Estadísticas">
        
    Estadísticas          </a>
  </li>
</ul>
      </div>
  </div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-881" class="block block-block ec-logotablet-header block-24246">

      
  <div class="content" class="block-content">
    <div class="ec-logotablet-header">
<a href="https://www.ecuavisa.com/">
<img alt="Ecuavisa.com mobile" src="https://www.ecuavisa.com/sites/default/files/blanco-movil.png">
<!--img alt="Ecuavisa.com mobile" src="https://www.ecuavisa.com/sites/default/files/logo_movil_64x26.png"-->
<!--img alt="Ecuavisa.com mobile" src="http://www.ecuavisa.com/sites/default/files/logo-nuevo-aja-movil.png"-->
<!--img alt="Ecuavisa.com mobile" src="/sites/default/files/logo-nuevo-navidad-tblt1.png"-->
</a>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-redes-sociales" class="block block-menu ec-redes-sociales-header block-23656">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.facebook.com" class="facebook fa fa-facebook">facebook</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv" class="instagram fa fa-instagram">instagram</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.youtube.com/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li>
<li class="last leaf menu-principal menu-item"><a href="/" class="internacional">Internacional</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-first -->
      
              <div id="header-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-header-second clearfix">
    <div id="block-block-1381" class="block block-block logo_movil_estadio block-35006">

      
  <div class="content" class="block-content">
    <div class="bloque_logo">
	<a href="/estadio" id="logo_estadio_movil" title=""><img src="https://www.ecuavisa.com/sites/default/files/logo-blanco.png" alt="Estadio"></a>
</div>

<div class="bloque_menu">
	<ul class="estadio-menu">
		<li class="estadio-menu-item">
			<a href="/estadio" class="menu-principal" title="Fútbol">
				Fútbol
			</a>
		</li>
		<li class="estadio-menu-item">
			<a href="/estadio/masdeportes" class="menu-principal" title="Más Deportes">
				Más Deportes
			</a>
		</li>
		<li class="estadio-menu-item">
			<a href="/estadio/estadisticas" class="menu-principal" title="Estadísticas">
				Estadisticas
			</a>
		</li>

	</ul>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-glr-dfp-1" class="block block-glr-dfp block-34181">

      
  <div class="content" class="block-content">
    <center><div id="Top1" class="atm-banner-top1" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top1"); });</script></div></center>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-second -->
      
            </div> <!-- /.zone-wrapper -->
    </header> <!-- /#header -->
  

	<div id="contheader">
                        </div>


  
  
  <div id="main" class="zone">
    <div class="zone-wrapper clearfix">
      <div id="main-inner" class="section-wrapper">
        <div class="section">
          <div class="section-inner clearfix">
            <div id="content" class="column-drupal" role="main">
              <main class="content-inner clearfix">

              
              
              
              
                <div class="region region-content clearfix">
    <div id="block-system-main" class="block block-system block-19161">

      
  <div class="content" class="block-content">
    <div class="panel-2col-stacked clearfix panel-display" >
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-20"  >
  
      
  
  <div class="pane-content">
    <link href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script src="https://code.jquery.com/jquery-3.1.1.min.js"></script>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-21"  >
  
      
  
  <div class="pane-content">
    <meta name="cXenseParse:pageclass" content="article"/>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-22"  >
  
      
  
  <div class="pane-content">
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-23"  >
  
      
  
  <div class="pane-content">
    <script src="https://news.files.bbci.co.uk/include/vjamericas/19-idt-syndicator/iframe-autosize.min.js"></script>
<script src="https://news.files.bbci.co.uk/include/vjeastasia/185-timeline-generator/mundo/china_4th_june_mundo/syndication.js"></script>  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-7 ec-bradcrumb column-rediseno   is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <span class="categoria-hija Estadio "><a href="#">Estadio </a></span> 
<!--
<div class="ec-bradcrumb-adicional ec-bradcrumb-%portada:name"><p><span class="categoria-inicio"><a href="/">Inicio</a></span> <span class="separador">·</span><span class="categoria-hija"><a href="#">Estadio </a></span>  <span class="separador">·</span> <span class="titulo"> Artículo</span></p></div>
-->  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title ec-content-articulotitulo column-rediseno is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <h1>Árbitros para el partido de IDV por Sudamericana</h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body column-rediseno   is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><p>La Conmebol dio a conocer al colegiado para el choque de ida de los sangolquileños.</p>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-view pane-node column-rediseno  is-12-mobile"  >
  
      
  
  <div class="pane-content">
    
    <link href="/sites/all/libraries/ninja-slider/5/ninja-slider.css" rel="stylesheet" type="text/css" />
    <!--ninjaVideoPlugin.js is required only when the slider contains video or audio.-->
    <script src="/sites/all/libraries/ninja-slider/5/ninjaVideoPlugin.js"></script>
    <script src="/sites/all/libraries/ninja-slider/5/ninja-slider.js" type="text/javascript"></script>


  <div id="ninja-slider">
        <div class="slider-inner">
            <ul>
              
                          
                    

          <li>

                                                <a  class="ns-img" alt="Diego Haro, juez central que estará en el partido de IDV. "  href="/cdn-cgi/image/width=1600,quality=75/sites/default/files/fotos/2019/08/05/diego_haro.jpg"  >
            </a>
              
            </a> 
            <div class="piefoto"><span> Diego Haro, juez central que estará en el partido de IDV. </span></div>  
          </li>
        
      </ul>

         <div class="fs-icon" title="Expand/Close"></div>
     </div>

    </div>
   




<div class="addtoany"><div class="cont_addtony"> 
                    <amp-social-share type="facebook" data-param-app_id="455088301908713" width="32" height="32">
                                  </amp-social-share>
                                  <amp-social-share type="twitter" width="32" height="32">
                                  </amp-social-share>
                                  <amp-social-share type="whatsapp" width="32" height="32">
                                  </amp-social-share>
                    </div>   
</div>
<!---1-->
<div class="autorfecha"><div class="panel-pane pane-views pane-fecha-y-autor-del-articulo column-rediseno ">
                            <div class="pane-content">
                              <div class="view view-fecha-y-autor-del-articulo view-id-fecha_y_autor_del_articulo view-display-id-block view-dom-id-e2ddaaad6a2ace6f0ad36e53923ea027">
                                <div class="view-content">
                                  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
                                <div class="views-field views-field-created-fecha">        
                                  <span class="field-content">5 Agosto, 2019, 5:36 pm</span>  
                                </div>      
                                <div class="views-field views-field-field-nombre-completo-usuario">        
                                  <div class="field-content">Por:&nbspRoberth Armijos&nbsp<span class="f_manual"></span></div> 
                                </div>  
                                
                              </div>
                                </div> 
                            </div>  
                           </div>
                          </div></div>
<span></span>

<!--1--> 
<div class="bbc-head"></div>

<div class="nota  ">
<div class="minifot" style="display:none;">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.ecuavisa.com/sites/default/files/fotos/2019/08/05/diego_haro.jpg" title="Diego Haro, juez central que estará en el partido de IDV." class="colorbox" data-colorbox-gallery="gallery-node-516306-qZU_rvYZoWM"><img src="https://www.ecuavisa.com/sites/default/files/styles/ampliada/public/fotos/2019/08/05/diego_haro.jpg?itok=BUew3EYT" alt="Diego Haro, juez central que estará en el partido de IDV." title="" /></a></div></div></div><div class="piefoto"><span> Diego Haro, juez central que estará en el partido de IDV. </span></div>
</div><!--Esto solo se usa en la seccion revistas-->
<div class="minitit" style="display:none;"></div><!--Esto solo se usa en la seccion revistas-->

<div class="bbc-node field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div style="text-align: justify;">La Conmebol presentó mediante su cuenta Twitter a quien será el árbitro para el duelo de Independiente del Valle por Copa Sudamericana.</div>
<div style="text-align: justify;"> </div>
<div style="text-align: justify;">El plantel ecuatoriano que jugará este martes 6 de agosto como visitante frente a Independiente de Avellaneda, disputará su encuentro por la ida de los cuartos de final desde las 19:30.</div>
<div style="text-align: justify;"> </div>
<div style="text-align: justify;">Para dicho cotejo, Conmebol designó al central peruano Diego Haro, junto a los líneas Jonny Bossio y Víctor Raez, de la misma nacionalidad. </div>
<div style="text-align: justify;"> </div>
<div style="text-align: justify;">Además se supo que quien estará a cargo del VAR será el colombiano Nicolás Gallo.</div>
</div>  
</div>

</div>

<div class="bbc-footer"></div>
<!--script type="text/javascript"> 
  (function($){
  $(document).ready(function(){
      if($('.pane-body-publicidad-movil').length>0){
        if($('.views-field-body').length>0){
          if($('.field-content').length>0){  
                      valorvacio=$('.field-content').html(); 
                      if (valorvacio===""){
                          //$('.publicidad_passback.pane-glr-dfp').remove();
                      }
        
            }
        }   
      }
    }); /*Document Ready*/
  })(jQuery); /*Function*/
</script-->

<!--div class='publicidad_passback pane-glr-dfp'-->
  <!--/div-->

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-6 top_dos_body pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Top2" class="atm-banner-top2" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top2"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-body-publicidad-movil ecbody-nodo column-rediseno   is-12-mobile"  >
  
      
  
  <div class="pane-content">
    <div class="view view-body-publicidad-movil view-id-body_publicidad_movil view-display-id-block view-dom-id-3e1c5a59c57c1aee2aaf688377cf626e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div style="text-align: justify;">La Conmebol presentó mediante su cuenta Twitter a quien será el árbitro para el duelo de Independiente del Valle por Copa Sudamericana.</div>
<div style="text-align: justify;"> </div>
<div style="text-align: justify;">El plantel ecuatoriano que jugará este martes 6 de agosto como visitante frente a Independiente de Avellaneda, disputará su encuentro por la ida de los cuartos de final desde las 19:30.</div>
<div style="text-align: justify;"> </div>
<div style="text-align: justify;">Para dicho cotejo, Conmebol designó al central peruano Diego Haro, junto a los líneas Jonny Bossio y Víctor Raez, de la misma nacionalidad. </div>
<div style="text-align: justify;"> </div><div></div>
<div style="text-align: justify;">Además se supo que quien estará a cargo del VAR será el colombiano Nicolás Gallo.</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-noticias-relacionadas noticias-relacionadas-bb"  >
  
        <h2 class="pane-title">
      Notas Relacionadas    </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-noticias-relacionadas field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/articulo/estadio/internacional/516136-revelan-lo-que-ofrecio-manchester-city-cifuentes">Revelan lo que ofreció el Manchester City por Cifuentes</a></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-21 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Top3" class="atm-banner-top3" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Top3"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 content-boton-ecuaterra_movil"  >
  
      
  
  <div class="pane-content">
    <div class="boton-ecuaterra_movil">
<a href="https://www.ecuavisa.com/ecuaterra"> 
<img src="https://www.ecuavisa.com/sites/default/files/320x100.jpg" alt="Boton Ecuaterra">  
</a>
</div>

<style>
.content-boton-ecuaterra_movil{
     padding: 10px 0px 5px;
    margin-bottom: 10px;
    background: #eeeeee;
    margin-top: 15px;
    border: 1px solid #b8c0c2;
}
.boton-ecuaterra_movil{
margin: auto;
width: 300px;
}    

@media screen and (min-width: 901px) {
  .content-boton-ecuaterra_movil{
    display: none;
  }
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9 content-boton-guayaquil_movil"  >
  
      
  
  <div class="pane-content">
    <div class="boton-guayaquil_movil">
<a href="https://www.ecuavisa.com/guayaquil-mi-destino"> 
<img src="https://www.ecuavisa.com/sites/default/files/300x120_boton_micrositio.gif" alt="Boton Municipio">  
</a>
</div>

<style>
.content-boton-guayaquil_movil{
     padding: 10px 0px 5px;
    margin-bottom: -5px;
    background: #eeeeee;
    margin-top: 15px;
    border: 1px solid #b8c0c2;
}
.boton-guayaquil_movil{
margin: auto;
width: 300px;
}    

@media screen and (min-width: 901px) {
  .content-boton-guayaquil_movil {
    display: none;
  }
}


@media screen and (max-width: 600px) {
  .formulario_emblue_taboola {
    margin-top: 20px;
  }
}

</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10 formulario_emblue_taboola"  >
  
      
  
  <div class="pane-content">
    <!DOCTYPE>
<html>
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="icon" type="image/png" href="https://app.embluemail.com/Imagenes/favicon.ico">
<style>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</style>


</head>
<!-- <body> -->
    <div class="classbod"> 
    <div>
        <div class="bodyform new-form">
           
            <!--CUERPO--> 
            <div class="cuerpo">
             <!--CABECERA-->
             <div class="headerImg arrow_box"> <img src="https://www.ecuavisa.com/sites/default/files/icono-mail.png" alt="SUSCRÍBETE a Ecuavisa.com"> </div>
            <div class="cabecera">SUSCRÍBETE</div>
            <div class="mensaje">Recibe un correo semanal de los acontecimientos más importantes a nivel nacional e internacional.</div>
            <!--FORMULARIO--> 
            <div class="marco">
            <form method="GET" action="https://app.embluemail.com/TriggerUrlExterna.aspx" >
            <input type="hidden" name="key" value="6984109c-af97-4225-98fb-e943b8f503da">
            <table class="formulario campos">
                <tbody>
                        <tr id="campo-200733" class="campo">
                            <td>
                                <label>
                                    <input id="200733" class="inp3" type="text" name="200733" data-error="Campo requerido|Formato inválido" required="">
                                    <p class="place">Nombre&nbsp;<span class="req">*</span></p>
                                </label>
                            </td>
                        </tr>
                        <tr id="campo-200734" class="campo">
                            <td>
                                <label>
                                    <input id="200734" class="inp3" type="text" name="200734" data-error="Campo requerido|Formato inválido" required="">
                                    <p class="place">Apellido&nbsp;<span class="req">*</span></p>
                                </label>
                            </td>
                        </tr>

                    <tr id="camp-email" class="campo">
                        <td id="mail3">
                            <label>
                                <input id="email" class="mailinput" type="email" name="email" required="" data-error="Campo requerido|Formato inválido">
                                <p class="place">Email <span class="req">*</span></p>
                            </label>
                        </td>
                    </tr>
                    <tr class="error-email">
                        <td colspan="2" style="text-align: right;"></td>
                    </tr>
                </tbody>
            </table>
            <table class="formulario">
                <tbody><tr>
                    <td colspan="2" align="center">
                        <input type="submit" value="Enviar">
                    </td>
                </tr>
            </tbody></table>
            </form>
            </div>
            <!--FIN FORMULARIO--> 
        </div>

        <!--FIN LEYENDA--> 
    </div>
</div>

</div><!-- </body> -->
</html>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-11"  >
  
      
  
  <div class="pane-content">
        <!-- Titulo le recomenadmos se le agrego bloque_notas_publicidad -->
    <div class="ec-titulo-le-recomendamos-%portada:name le-recomendamosTitulo">Le puede interesar</div>
    <!-- Taboola Feed -->
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-aa',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
    <style>
    /*@media screen and (max-width: 600px){
    .ec-titulo-le-recomendamos{
         margin-top: 1170px;
        position: absolute;
        width: 240px;
    }
    .bloque_notas_publicidad{
        margin-top: 1240px;
        position: relative;
    }
    }*/
    @media screen and (max-width: 600px){
    .ec-titulo-le-recomendamos{
        margin-top: 1345px;
        position: absolute;
        width: 240px;
        margin-left: -2%;
    }
    .bloque_notas_publicidad{
        margin-top: 1410px;
        position: relative;
    }
    }
    </style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-12"  >
  
      
  
  <div class="pane-content">
    <style>
.nota{
display:none;
}
.play-frame {
  position: relative;
  width: 100%;
  max-width: 600px;
  min-width: 300px;
  height: 0;
  margin: auto;
  padding-bottom: 200vh;
}
.play-frame iframe {
  position: absolute;
  width: 100%;
  height: 100%;
  left: 0;
  top: 0;
}

</style>  </div>

  
  </div>
</div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-glr-dfp-11 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Middle" class="atm-banner-middle" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Middle"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-13 content-boton-ecuaterra"  >
  
      
  
  <div class="pane-content">
    <div class="boton-ecuaterra">
<a href="https://www.ecuavisa.com/ecuaterra"> 
<img src="https://www.ecuavisa.com/sites/default/files/320x100.jpg" alt="Boton Ecuaterra">  
</a>
</div>

<style>
.content-boton-ecuaterra{
     padding: 10px 0px 5px;
    margin-bottom: 10px;
    background: #eeeeee;
    margin-top: 15px;
    border: 1px solid #b8c0c2;
}
.boton-ecuaterra{
margin: auto;
width: 300px;
}    

@media screen and (max-width: 600px) {
  .content-boton-ecuaterra{
    display: none;
  }
}

@media screen and (max-width: 900px) and (min-width: 601px) {
  .content-boton-ecuaterra {
    display: none;
  }
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-14"  >
  
      
  
  <div class="pane-content">
    <style type="text/css">
.panel-col-last .le-recomendamosTitulo{
margin-top: 20px!important;
}	
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-15"  >
  
      
  
  <div class="pane-content">
    <!DOCTYPE>
<html>
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="icon" type="image/png" href="https://app.embluemail.com/Imagenes/favicon.ico">
<style>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</style>


</head>
<!-- <body> -->
    <div class="classbod"> 
    <div>
        <div class="bodyform new-form">
           
            <!--CUERPO--> 
            <div class="cuerpo">
             <!--CABECERA-->
             <div class="headerImg arrow_box"> <img src="https://www.ecuavisa.com/sites/default/files/icono-mail.png" alt="SUSCRÍBETE a Ecuavisa.com"> </div>
            <div class="cabecera">SUSCRÍBETE</div>
            <div class="mensaje">Recibe un correo semanal de los acontecimientos más importantes a nivel nacional e internacional.</div>
            <!--FORMULARIO--> 
            <div class="marco">
            <form method="GET" action="https://app.embluemail.com/TriggerUrlExterna.aspx" >
            <input type="hidden" name="key" value="6984109c-af97-4225-98fb-e943b8f503da">
            <table class="formulario campos">
                <tbody>
                        <tr id="campo-200733" class="campo">
                            <td>
                                <label>
                                    <input id="200733" class="inp3" type="text" name="200733" data-error="Campo requerido|Formato inválido" required="">
                                    <p class="place">Nombre&nbsp;<span class="req">*</span></p>
                                </label>
                            </td>
                        </tr>
                        <tr id="campo-200734" class="campo">
                            <td>
                                <label>
                                    <input id="200734" class="inp3" type="text" name="200734" data-error="Campo requerido|Formato inválido" required="">
                                    <p class="place">Apellido&nbsp;<span class="req">*</span></p>
                                </label>
                            </td>
                        </tr>

                    <tr id="camp-email" class="campo">
                        <td id="mail3">
                            <label>
                                <input id="email" class="mailinput" type="email" name="email" required="" data-error="Campo requerido|Formato inválido">
                                <p class="place">Email <span class="req">*</span></p>
                            </label>
                        </td>
                    </tr>
                    <tr class="error-email">
                        <td colspan="2" style="text-align: right;"></td>
                    </tr>
                </tbody>
            </table>
            <table class="formulario">
                <tbody><tr>
                    <td colspan="2" align="center">
                        <input type="submit" value="Enviar">
                    </td>
                </tr>
            </tbody></table>
            </form>
            </div>
            <!--FIN FORMULARIO--> 
        </div>

        <!--FIN LEYENDA--> 
    </div>
</div>

</div><!-- </body> -->
</html>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-16 content-boton-guayaquil"  >
  
      
  
  <div class="pane-content">
    <div class="boton-guayaquil">
<a href="https://www.ecuavisa.com/guayaquil-mi-destino"> 
<img src="https://www.ecuavisa.com/sites/default/files/300x120_boton_micrositio.gif" alt="Boton Municipio">  
</a>
</div>

<style>
.content-boton-guayaquil{
     padding: 10px 0px 5px;
    margin-bottom: 10px;
    background: #eeeeee;
    margin-top: 15px;
    border: 1px solid #b8c0c2;
}
.boton-guayaquil{
margin: auto;
width: 300px;
}    

@media screen and (max-width: 600px) {
  .content-boton-guayaquil {
    display: none;
  }
}

@media screen and (max-width: 900px) and (min-width: 601px) {
  .content-boton-guayaquil {
    display: none;
  }
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-glr-dfp-16 pane-glr-dfp"  >
  
      
  
  <div class="pane-content">
    <center><div id="Middle2" class="atm-banner-middle2" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Middle2"); });</script></div></center>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-17 glintark"  >
  
      
  
  <div class="pane-content">
    <iframe src="https://www.glintark.com/playlist/deportes-ecuavisa-2/1/layout/167/" scrolling="no" style="width:100%;height:600px;border:0;margin:0;overflow:hidden;visibility:visible"></iframe>

<style>

.glintark {
  margin-top: 20px;
}

</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-tags"  >
  
        <h2 class="pane-title">
      Tags Relacionados    </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/arbitros-0">arbitros</a></div><div class="field-item odd"><a href="/tags/idv">idv</a></div><div class="field-item even"><a href="/tags/independiente">independiente</a></div><div class="field-item odd"><a href="/tags/copa-sudamericana">copa sudamericana</a></div><div class="field-item even"><a href="/tags/cuartos-de-final">cuartos de final</a></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-18 column-rediseno-r vineta"  >
  
      
  
  <div class="pane-content">
    <div class="ec-titulo-le-recomendamos-%portada:name le-recomendamosTitulo">TEMAS RELACIONADOS
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-noticias-home ec-lerecomendamos column-rediseno-r"  >
  
      
  
  <div class="pane-content">
    <div class="view view-noticias-home view-id-noticias_home view-display-id-block_16 view-dom-id-122398992dd830450d6223491d6ace97">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/estadio/nacional/516326-precios-entradas-lduq-vs-alianza-guano"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/08/05/gabbarini_arquero_de_liga.jpeg?itok=PlDSk9TY" alt="Gabbarini durante el partido del fin de semana. Foto: Twitter LDUQ." /></a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/estadio/nacional/516326-precios-entradas-lduq-vs-alianza-guano">Precios de las entradas para LDUQ vs Alianza de Guano</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/estadio/internacional/516281-oferta-del-real-madrid-pogba-que-rechazo-manchester-united"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/08/05/paul-pogba-1200.jpg?itok=LEzZhK1o" alt="Paul Pogba, figura del Manchester United." /></a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/estadio/internacional/516281-oferta-del-real-madrid-pogba-que-rechazo-manchester-united">La oferta del Real Madrid por Pogba que rechazó el Manchester United</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/estadio/internacional/516201-barcelona-habria-llegado-acuerdo-diego-palacios"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/08/05/palacios-diego.jpg?itok=qa04PZpy" alt="Disputó 32 temporadas en Holanda. " /></a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/estadio/internacional/516201-barcelona-habria-llegado-acuerdo-diego-palacios">El Barcelona habría llegado a un acuerdo con Diego Palacios</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/estadio/internacional/516196-noboa-nuevo-jugador-del-fc-sochi-rusia"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/08/05/noboa_zenitt.jpg?itok=Tx8KRWqI" alt="Christian Noboa, jugador del Zenit." /></a></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/estadio/internacional/516196-noboa-nuevo-jugador-del-fc-sochi-rusia">Noboa es nuevo jugador del FC Sochi de Rusia</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-lo-mas-leido-rediseno-2019 ec-lo-mas-leido-interna"  >
  
        <h2 class="pane-title">
      LO MÁS LEIDO    </h2>
    
  
  <div class="pane-content">
    <div class="view view-lo-mas-leido-rediseno-2019 view-id-lo_mas_leido_rediseno_2019 view-display-id-default view-dom-id-63a13351020b8d7ac08cbe684e5a61cb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/08/05/universidad_de_guayaquil_2.jpg?itok=XhyQ5sSn" alt="GUAYAQUIL, Ecuador.- Los alumnos exigen seguridad ante las bombas que han estallado en los últimos meses. Foto: Pública FM " /></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/nacional/516321-estudiantes-u-guayaquil-protestan-contra-atentados">Estudiantes de la U. de Guayaquil protestan contra atentados</a></span>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/08/05/patino.jpg?itok=AJmpUZT4" alt="Debido a que el excanciller está prófugo, audiencia de juicio queda suspendida. Foto: Archivo Cancillería" /></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/actualidad/516316-llaman-juicio-ricardo-patino-caso-instigacion">Llaman a juicio a Ricardo Patiño en caso de instigación</a></span>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><img src="https://www.ecuavisa.com/sites/default/files/styles/300x200/public/fotos/2019/08/05/diego_haro.jpg?itok=l8d3aj-6" alt="Diego Haro, juez central que estará en el partido de IDV." /></li>
</ul></div></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/estadio/internacional/516306-arbitros-partido-idv-sudamericana" class="active">Árbitros para el partido de IDV por Sudamericana</a></span>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-19"  >
  
      
  
  <div class="pane-content">
    <style type="text/css">
	@media screen and (max-width: 600px){
		body.node-type-articulo .region-content .pane-node-field-tags{
			display: block;
		}

	}
	
</style>  </div>

  
  </div>
</div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <style>
@media screen and (min-width: 901px){
#header-second .ec-buscador-header {
    float: right;
    margin-top: 0;
}
}
.publi-mobile {
    background: none !important;
}
#ninja-slider{
margin-bottom:10px !important;
}
@media screen and (max-width: 600px){
body #ninja-slider > .slider-inner > ul > li .piefoto span{
bottom:0;
}
}
.page-node-325756 .ec-ndestacadas-content
{
    display: none;
}

/*Botones slider en ampliadas*/

#botones_ampliadas1{
    margin-top: 5% !important;
    margin-bottom: -7% !important;
}

#botones_ampliadas{
  margin-top: 5% !important;
}

</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <style>
.noticias-relacionadas-bb {
  margin: 40px 0;
  background: #eee;
  margin: 20px 0 20px 0;
  background: #eee;
  padding: 20px 33px 20px 25px;
}
.noticias-relacionadas-bb .pane-title {
  color: #046cdf;
  background-color: transparent;
  text-transform: uppercase;
  letter-spacing: 1px;
  font-size: 16pt;
  padding: 0 !important;
  font-weight: 900;
}
.noticias-relacionadas-bb .field-name-field-noticias-relacionadas {
  margin-top: 10px;
}
.noticias-relacionadas-bb .field-name-field-noticias-relacionadas a {
  color: #414042;
  color: #000!important;
  text-decoration: none;
  cursor: pointer;
  font-weight: 400!important;
  padding: 18px 0 10px 0;
  display: block;
  font-size: 14px !important;
  font-size: 21px !important;
  line-height: 1.2;
  letter-spacing: 0.5px;
  font-weight: 600;
  font-family: unset;
    display: list-item;
    list-style-type: disc;
    list-style-position: outside;
    margin: 0 0 0 20px;
}

.noticias-relacionadas-bb .field-item.even:first-child a {
    padding-top: 5px;
}

.noticias-relacionadas-bb .field-item.even:first-child{
    border: none;
} 

.noticias-relacionadas-bb .field-item {
    border-top: 1px dotted #c3c3c3;
    /* margin-top: 10px; */
}   
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <script>
$( window ).on( "load", function() {
      $('.relacionadas-desk').not(':first').remove();
      $('.relacionadas-mov').not(':first').remove();
    });
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="pane-content">
    <style type="text/css">
@media screen and (max-width: 600px){
.page-node-485446 .region-content .pane-fecha-y-autor-del-articulo .views-field-created, 
.page-node-485446 .region-content .pane-fecha-y-autor-del-articulo .f_manual {
    display: inline-block !important;
}
} 
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <style>
/*ADBOX*/
.node-type-articulo .deskbanner-dfp{
    margin-bottom: 20px;
}

/*VIDEO FLOTANTE*/
@media (min-width: 1408px){
.node-type-articulo .ec-video-node .node-floater.flotante.float-active .frame {
    margin: 0 -239px 0 0 !important;
}
}
@media screen and (min-width: 901px){
.node-type-articulo .opclos {
    margin: -89px -246px 0 -50px !important;
}
.node-type-articulo .ec-video-node .node-floater.flotante.float-active .frame {
    margin: 0 -239px 0 0 !important;
}
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="pane-content">
    <style>
#iframe_bbc{
  width: 100%;
}
</style>  </div>

  
  </div>
</div>
    </div>
  </div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
              
                            </main>
            </div> <!-- /.content-inner, /#content -->

            
                      </div>
        </div>
      </div> <!-- /.section-inner, /.section, /#main-inner -->
    </div> <!-- /.zone-wrapper -->
  </div> <!-- /#main -->

  
      <footer id="footer" class="zone" role="contentinfo">
      <div class="zone-wrapper clearfix">

              <div id="footer-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-first clearfix">
    <div id="block-menu-menu-menu-futer" class="block block-menu ei-block-links-codigo-factiracion-redes block-18586">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/articulo/entretenimiento/espectaculo/100820-anos-credibilidad-historia-alegria" class="menu-principal">CANAL</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/codigo-deontologico.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO GYE</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/codigo-deontologico-c8.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO UIO</a></li>
<li class="leaf menu-principal menu-item"><a href="/contacto" class="menu-principal">CONTÁCTENOS</a></li>
<li class="leaf menu-principal menu-item"><a href="/" class="menu-principal">Redes</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.facebook.com/ecuavisa" class="facebook fa fa-facebook">facebook</a></li>
<li class="leaf menu-principal menu-item"><a href="https://twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv/" class="instagram fa fa-instagram">Instagram</a></li>
<li class="last leaf menu-principal menu-item"><a href="https://www.youtube.com/user/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1396" class="block block-block logo-mobile-footer block-36996">

      
  <div class="content" class="block-content">
    <center><p><a href="https://www.ecuavisa.com"><img alt="Logo ecuavisa.com movil" class="media-element file-full" data-delta="2" height="31" src="https://www.ecuavisa.com/sites/default/files/styles/large/public/ecuavisa-logo-footer-responsive.png" style="width: 210px; height: 41px;" title="" width="210"></a></p></center>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1401" class="block block-block redessoc-mobile-foot block-37001">

      
  <div class="content" class="block-content">
    <div class="redes_cont">
<div class="redes_titu">
<p>NUESTRAS REDES</p>
</div>
<div class="face">
<a href="https://www.facebook.com/ecuavisa" class="facebook fa fa-facebook">facebook</a>
</div>
<div class="tw">
<a href="https://twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a>
</div>
<div class="ins">
<a href="https://www.instagram.com/ecuavisatv/" class="instagram fa fa-instagram">Instagram</a>
</div>
<div class="you">
<a href="https://www.youtube.com/user/ecuavisatube" class="youtube fa fa-youtube">youtube</a>
</div>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-revistas-mobile-block-1" class="block block-views revistas-foot-mpbile block-37171">

      
  <div class="content" class="block-content">
    <div class="view view-revistas-mobile view-id-revistas_mobile view-display-id-block_1 view-dom-id-6c6ebd2596c397d8ccbc59f7bc403e11">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="http://www.estadio.ec" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/revista_estadio_ecuavisa.jpg?itok=lEyaL4X2" alt="Revista Estadio" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/RevistaHolaEcuador/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hogar_portadajulio_230x260.jpg?itok=XgqMQn7F" alt="Revista Hola" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/revistamamafanpage" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/mama_portadajulio_230x260.jpg?itok=FnIKkikM" alt="Revista Mamá" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/americaeconomia/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/portada_ecuavisa.jpg?itok=7_OnKTJY" alt="Revista América Economía" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="https://www.facebook.com/RevistaHogar/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/hogar_ecuavisa.jpg?itok=o0RcW_pK" alt="Revista Hogar" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-imagen-principal">        <div class="field-content"><a href="http://www.vistazo.com/" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/157x195/public/revista_vistazo_ecuavisa.jpg?itok=ZO_al1-Q" alt="Revista Vistazo" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-first -->
      
              <div id="footer-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-second clearfix">
    <div id="block-block-876" class="block block-block ec-footer-sociales-ecuavisa block-24241">

      
  <div class="content" class="block-content">
    <div class="content">
<p><a href="https://www.ecuavisa.com" title="www.ecuavisa.com"><img alt="Logo ecuavisa.com" class="media-element file-full" data-delta="2" height="31" src="https://www.ecuavisa.com/sites/default/files/styles/large/public/ecuavisa-footer-logo.png" style="width: 210px; height: 31px;" title="" width="210" /></a></p>
</div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio" class="block block-menu ec-mapadelistio-columnauno block-23641">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/programacion" class="menu-principal">PRODUCCIONES</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">RENDICIÓN DE CUENTAS QUITO</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/guayaquil-2018" class="menu-principal">RENDICIÓN DE CUENTAS GUAYAQUIL</a></li>
<li class="last leaf menu-principal menu-item"><a href="/" class="menu-principal">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio-2" class="block block-menu ec-mapadelistio-columnados block-23646">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/televisora-nacional.pdf" class="menu-principal">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA TELEVISORA NACIONAL</a></li>
<li class="last leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/corporacion-ecuatoriana-de-television.pdf" class="menu-principal">OFERTA DE COMPARTICIÓN DE INFRAESTRUCTURA FÍSICA CORPORACIÓN ECUATORIANA DE TELEVISIÓN</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-views-galeria-enlaces-block-10" class="block block-views galeria-imagenes block-37426">

      
  <div class="content" class="block-content">
    <div class="view view-galeria-enlaces view-id-galeria_enlaces view-display-id-block_10 galeria-lonuestro view-dom-id-4f9e6dd8e052ae1849dd05aaa29222b9">
        
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--galeria-enlaces--block-10 jcarousel-dom-1 jcarousel-skin-default">
      <li class="jcarousel-item-1 odd" style="display: none;">  
  <span>        <span><a href="http://www.estadio.ec" title="Estadio" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/revista_estadio_ecuavisa.jpg?itok=_ubsjzjZ" alt="Revista Estadio" />Estadio</a></span>  </span></li>
      <li class="jcarousel-item-2 even" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/RevistaHolaEcuador/" title="Hola" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/hogar_portadajulio_230x260.jpg?itok=VX8wr_NH" alt="Revista Hola" />Hola</a></span>  </span></li>
      <li class="jcarousel-item-3 odd" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/revistamamafanpage" title="Mamá" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/mama_portadajulio_230x260.jpg?itok=T2qq_Ojz" alt="Revista Mamá" />Mamá</a></span>  </span></li>
      <li class="jcarousel-item-4 even" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/americaeconomia/" title="América Economía" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/portada_ecuavisa.jpg?itok=dCDUlRnA" alt="Revista América Economía" />América Economía</a></span>  </span></li>
      <li class="jcarousel-item-5 odd" style="display: none;">  
  <span>        <span><a href="https://www.facebook.com/RevistaHogar/" title="Hogar" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/hogar_ecuavisa.jpg?itok=8ppbqH50" alt="Revista Hogar" />Hogar</a></span>  </span></li>
      <li class="jcarousel-item-6 even" style="display: none;">  
  <span>        <span><a href="http://www.vistazo.com/" title="Vistazo" class="link_portada_revistas"><img src="https://www.ecuavisa.com/sites/default/files/styles/revistas230x260/public/revista_vistazo_ecuavisa.jpg?itok=lCJoomTn" alt="Revista Vistazo" />Vistazo</a></span>  </span></li>
  </ul>
    </div>
  
  
  
  
  
  
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-second -->
      
              <div id="footer-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-third clearfix">
    <div id="block-glr-dfp-46" class="block block-glr-dfp rediseno_laterales block-37701">

      
  <div class="content" class="block-content">
    <center><div id="Floating" class="atm-banner-floating" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Floating"); });</script></div></center>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-glr-dfp-51" class="block block-glr-dfp rediseno_laterales block-37721">

      
  <div class="content" class="block-content">
    <center><div id=" Zocalo" class="atm-banner- zocalo" style="padding-bottom: 5px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display(" Zocalo"); });</script></div></center>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio-mobile" class="block block-menu menu-seccion-mobile block-37066">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first last leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">RENDICIÓN DE CUENTAS</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-menu-foot-respo" class="block block-menu menu-foot-respo block-37071">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">Rendición De Cuentas </a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.ecuavisa.com/sites/default/files/corporacion-ecuatoriana-de-television.pdf" class="menu-principal">Corporación Ecuatoriana de Televisión</a></li>
<li class="leaf menu-principal menu-item"><a href="/" class="menu-principal">Código Deontológico (Gye - Uio) </a></li>
<li class="last leaf menu-principal menu-item"><a href="/" class="menu-principal">Oferta De Compartición De Infraestructura Física </a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-871" class="block block-block ec-aviso-legal-footer block-24236">

      
  <div class="content" class="block-content">
    <div class="aviso-legal">
<div class="derechos-reservados">©Derechos reservados 2019 Ecuavisa</div>
<div class="texto">Prohibida la reproducción total, parcial y traducción a cualquier idioma, sin autorización escrita de su titular, de todos los contenidos de Ecuavisa.</div>
</div>
<p> </p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-third -->
            </div> <!-- /.zone-wrapper -->
    </footer> <!-- /#footer -->
  
</div> <!-- /#page -->
  <link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_7rn8UNkrahdUcMgPnuEcdxzY70idzC1P839qD7rSKBs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_EIdYV1quDf-7gdAVUR-kBggS8O-ov7EYZy8D49x-XQE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_F5HhZnb9559_6T2j9YLBN1Ww3fAxIwXnYBigu3Bj-V0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_ws-7GhG5CoX4QwpYCi8GoV2hsD2flbiMdn65hStq4hE.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.tb-megamenu.animate .mega > .mega-dropdown-menu,.tb-megamenu.animate.slide .mega > .mega-dropdown-menu > div{transition-delay:200ms;-webkit-transition-delay:200ms;-ms-transition-delay:200ms;-o-transition-delay:200ms;transition-duration:400ms;-webkit-transition-duration:400ms;-ms-transition-duration:400ms;-o-transition-duration:400ms;}
.tb-megamenu.animate .mega > .mega-dropdown-menu,.tb-megamenu.animate.slide .mega > .mega-dropdown-menu > div{transition-delay:200ms;-webkit-transition-delay:200ms;-ms-transition-delay:200ms;-o-transition-delay:200ms;transition-duration:400ms;-webkit-transition-duration:400ms;-ms-transition-duration:400ms;-o-transition-duration:400ms;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_Dsu5G_LqRd-lXk0mtc-K6LCw5N8N-d1-CPuvXurxf-M.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_1gQST5pyta0jahyT_OnzXjiGeOPUYJoRP-trzjE2ZiY.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.ecuavisa.com/sites/default/files/css/css_UZ53mrVmpUQIMS-_LCKqvLbYg8-TxGfxPFVkHMel0kA.css" media="all" />
      <script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_qikmINIYTWe4jcTUn8cKiMr8bmSDiZB9LQqvceZ6wlM.js"></script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_uxeXer-mpd4Rd7W0GD-yduoGdW8SWMsL8yCZH1GlSt8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_8MKPnMPp3Uz6nFRErxQpODmF0VpGSk_PSnIr6-JgppQ.js"></script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_pvpUzwLcQ4L0plGIHzchxF7-0o3RIYLtqKnX3QjMjmU.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_lpb3Elst3uBc2CGsg8956VmVONHibQiY3PissdMRZ0M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_Mg3jm9IaCoR9-x16BJwXX7j4N7624mRAeOixrcWYNTo.js"></script>
<script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_YeztVVuezNZP_M-8Qyzmx75g_1lUjDrIfQSIKxcsUIM.js"></script>
<script type="text/javascript">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</script>
  
    
  <script type="text/javascript" src="https://www.ecuavisa.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"\u00c1rbitros para el partido de IDV por Sudamericana",url:"https:\/\/www.ecuavisa.com\/articulo\/estadio\/internacional\/516306-arbitros-partido-idv-sudamericana"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  


<script type='text/javascript'>
(function() {
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65780; /** CHANGE TO YOUR CHARTBEAT ACCOUNT ID **/
  _sf_async_config.domain = 'ecuavisa.com'; /** CHANGE THIS **/
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;
  /*_sf_async_config.sections = '';*/
  _sf_async_config.sections = 'Estadio/internacional';
  _sf_async_config.authors = 'rarmijos';
  /*if(titlem2 && titlem2 != null){ */
  _sf_async_config.title = titleChange();
  /*_sf_async_config.title =*/
  /*console.log('debajo'+titleChange());*/
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);

        }
        /** TELL CHARTBEAT TO AUTODETECT YOUTUBE VIDEOS **/
        var _cbv = window._cbv || (window._cbv = []);
        _cbv.push(['autoDetectYouTubeIframes']);
        loadChartbeat();

})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>





</script> 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"51c971d114","applicationID":"70693739","transactionName":"YAZTZxBQXhdRWkVfXVlMcFAWWF8KH0lQUVdoDlBdA1ZVFm9XXlJXaBVYVhVuQAVXXA==","queueTime":0,"applicationTime":745,"atts":"TEFQEVhKTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>