<!DOCTYPE html>
<!-- mrugel variables para chartbeat -->
 


 


<!-- fin variables chartbeat -->













<html lang="es" dir="ltr" >
<head class="nodo Por qué alérgicos a penicilina en realidad no lo son | Ecuavisa" >
<!--meta property="fb:pages" content="418381198562461" /-->
<meta property="fb:pages" content="205046278080" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  <meta charset="utf-8" />
<!--[if lt IE 9]>
<script type="text/javascript" src="http://www.ecuavisa.com/sites/all/themes/seed/js/html5shiv-printshiv.js"></script>
<![endif]-->
<link rel="shortcut icon" href="http://www.ecuavisa.com/sites/default/files/favicon-ecuavisa.png" type="image/png" />
<meta name="description" content="La alergia a la penicilina es muy común." />
<meta name="abstract" content="La alergia a la penicilina es muy común." />
<link rel="image_src" href="http://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2018/08/21/penicilina_gettyimages.jpg?itok=8RbCT7-w" />
<link rel="canonical" href="http://www.ecuavisa.com/articulo/tendencias/medicina/410121-que-muchas-personas-alergicas-penicilina-realidad-no-lo-son" />
<meta name="rights" content="Ecuavisa S.A." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="http://www.ecuavisa.com/node/410121" />
<meta property="og:site_name" content="Ecuavisa" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Por qué muchas personas alérgicas a la penicilina en realidad no lo son" />
<meta property="og:url" content="http://www.ecuavisa.com/articulo/tendencias/medicina/410121-que-muchas-personas-alergicas-penicilina-realidad-no-lo-son" />
<meta property="og:description" content="La alergia a la penicilina es muy común." />
<meta property="og:updated_time" content="2018-08-21T10:01:33-05:00" />
<meta property="og:image" content="http://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2018/08/21/penicilina_gettyimages.jpg?itok=8RbCT7-w" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ecuavisa" />
<meta name="twitter:url" content="http://www.ecuavisa.com/articulo/tendencias/medicina/410121-que-muchas-personas-alergicas-penicilina-realidad-no-lo-son" />
<meta name="twitter:title" content="Por qué muchas personas alérgicas a la penicilina en realidad no lo son" />
<meta name="twitter:description" content="La alergia a la penicilina es muy común." />
<meta name="twitter:image" content="http://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2018/08/21/penicilina_gettyimages.jpg?itok=8RbCT7-w" />
<meta name="twitter:image:width" content="480" />
<meta name="twitter:image:height" content="480" />
<meta property="article:published_time" content="2018-08-21T10:01:33-05:00" />
<meta property="article:modified_time" content="2018-08-21T10:01:33-05:00" />
  <title>Por qué alérgicos a penicilina en realidad no lo son | Ecuavisa</title>
  <style type="text/css" media="all">
@import url("http://www.ecuavisa.com/modules/system/system.base.css?pdtz5y");
@import url("http://www.ecuavisa.com/modules/system/system.menus.css?pdtz5y");
@import url("http://www.ecuavisa.com/modules/system/system.messages.css?pdtz5y");
@import url("http://www.ecuavisa.com/modules/system/system.theme.css?pdtz5y");
</style>
<style type="text/css" media="all">
@import url("http://www.ecuavisa.com/sites/all/themes/seed/css/normalize.css?pdtz5y");
@import url("http://www.ecuavisa.com/misc/ui/jquery.ui.core.css?pdtz5y");
@import url("http://www.ecuavisa.com/misc/ui/jquery.ui.theme.css?pdtz5y");
@import url("http://www.ecuavisa.com/misc/ui/jquery.ui.button.css?pdtz5y");
@import url("http://www.ecuavisa.com/misc/ui/jquery.ui.resizable.css?pdtz5y");
@import url("http://www.ecuavisa.com/misc/ui/jquery.ui.dialog.css?pdtz5y");
</style>
<style type="text/css" media="all">
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/colorbox_node/colorbox_node.css?pdtz5y");
@import url("http://www.ecuavisa.com/sites/all/modules/custom/crivasc/css/crivasc.css?pdtz5y");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/date/date_api/date.css?pdtz5y");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pdtz5y");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/domain/domain_nav/domain_nav.css?pdtz5y");
@import url("http://www.ecuavisa.com/modules/field/theme/field.css?pdtz5y");
@import url("http://www.ecuavisa.com/sites/all/modules/custom/micrositios_live/css/micrositios_live.css?pdtz5y");
@import url("http://www.ecuavisa.com/modules/node/node.css?pdtz5y");
@import url("http://www.ecuavisa.com/sites/all/modules/custom/noticiero/css/noticiero.css?pdtz5y");
@import url("http://www.ecuavisa.com/modules/poll/poll.css?pdtz5y");
@import url("http://www.ecuavisa.com/modules/search/search.css?pdtz5y");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/tweetable_text/tweetable-text.css?pdtz5y");
@import url("http://www.ecuavisa.com/modules/user/user.css?pdtz5y");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/views/css/views.css?pdtz5y");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pdtz5y");
</style>
<style type="text/css" media="all">
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?pdtz5y");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/ctools/css/ctools.css?pdtz5y");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/league/modules/league_game/league_game.css?pdtz5y");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/panels/css/panels.css?pdtz5y");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/panels/plugins/layouts/twocol_stacked/twocol_stacked.css?pdtz5y");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/addtoany/addtoany.css?pdtz5y");
</style>
<style type="text/css" media="screen">
@import url("http://www.ecuavisa.com/sites/all/themes/seed/css/base.css?pdtz5y");
@import url("http://www.ecuavisa.com/sites/all/themes/seed_ecuavisa/css/custom.css?pdtz5y");
</style>
<style type="text/css" media="all">
@import url("http://www.ecuavisa.com/sites/all/modules/custom/ecuabeto/css/estilo.css?pdtz5y");
</style>
  <!--Meta caché-->
<!--meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0"-->
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">


<!--fin meta caché-->

<!--Google fonts-->
<link href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" rel="stylesheet" media="none" onload="if(media!='all')media='all'">
<link href="/sites/all/libraries/material-iconic/css/material-design-iconic-font.min.css" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >

<link href="https://fonts.googleapis.com/css?family=Economica:400,400i,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Alegreya+Sans:300,400,500,700,800,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Jura:300,400,500,600" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Ropa+Sans" rel="stylesheet" media="none" onload="if(media!='all')media='all'">
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Cuprum:400,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Anaheim" rel="stylesheet" media="none" onload="if(media!='all')media='all'">
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,700,800,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Passion+One" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Eczar:400,600,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Arimo:400,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Nunito+Sans:300,400,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Catamaran:300,400,500,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Lobster" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Creepster" rel="stylesheet" media="none" onload="if(media!='all')media='all'">
<!--fin google fonts-->


  
<!--Prueba one signal->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
<script type="text/javascript" src="/sites/all/libraries/onesignal/ecu-onesignal.js"></script>
<-Signal-->

  <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"F/oGf1a8Md00Mu", domain:"ecuavisa.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=F/oGf1a8Md00Mu" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Aqui va First Impresion, Fue quitado por pedido de Xavier hoy 6 de Julio -->


<!-- Cxense script begin->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139588363776703258']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<- Cxense script end -->

<!--Nuevo CXsense-->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139588363776703258']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<!--fin nuevo cxsense-->

<!-- Google analytics-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-9184699-1', 'auto');
ga('send', 'pageview');

setTimeout("ga('send','event','Profitable Engagement','time on page more than 1 minutes')",270000);

</script>
<!-- fin google analytics -->

<!--Script heatmap-->
  <script>
  (function(h,e,a,t,m,p) {
  m=e.createElement(a);m.async=!0;m.src=t;
  p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
  })(window,document,'script','https://u.heatmap.it/log.js');
  </script>
<!--fin script heatmap-->

<!--SCRIPTS CANAL DEL FUTBOL-->
  <script async src="//elcanaldelfutbol.com/static/embed/embed.js?v=2.07"></script>
<!--Fin Canal del futbol-->

<!-- Script DFP -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="/sites/all/themes/seed_ecuavisa/js/dfp.js"></script>
<!-- Fin script dfp -->
<!--Script navegg-->
<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm42506.js" ></script>
<!--fin navegg-->

<!-- PushEngage -->
<script src="https://clientcdn.pushengage.com/core/19014.js"></script>
<script>
_pe.subscribe();
</script>


<!-- fin PushEngage-->
<!--chartbeat-->
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-410121 node-type-articulo domain-www-ecuavisa-com ec-interna-articulo context-Tendencias, -Medicina i18n-es page-node-type-articulo" >

    

<div id="page">
      <div id="topbar" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
              <div id="topbar-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-topbar-first clearfix">
    <div id="block-block-941" class="block block-block block-25911">

      
  <div class="content" class="block-content">
    <style>
.pane-eplanning {
float:none;
}
@media only screen 
  and (min-device-width: 768px) 
  and (max-device-width: 1024px) 
  and (orientation: portrait) 
  and (-webkit-min-device-pixel-ratio: 1) {
.boton-link{
    margin: 0 15px 1em 0em;
}
.boton-link img{
min-height:84px;
}
.pane-eplanning {
float:left;
}
.epl-crece{
min-height: 182px;
    overflow: hidden;
    max-width: 100%;
    width: 210px;
    background: none;
    margin: -104px 0px 0 0px;
float:right;
}
.ad-btn{
      width: 98%;
      max-width: 233px;
      margin:0;
      display: block;
      max-height: 84px;
}
.ad-btn img{
          min-height: 84px;
}
}
.publi-mobile:before {
    padding-top: 10px;
    background: url(http://www.estadio.ec/sites/default/files/publicidad.png);
    background-repeat: no-repeat;
    background-position-x: 5px;
    content: '';
    display: block;
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-eplanning-eplanning-init-script" class="block block-eplanning block-17951">

      
  <div class="content" class="block-content">
    <script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"5eb6",sec:"Ecuavisa_Tendencias",eIs:["Ecuavisa_Tendencias_AB","Ecuavisa_Tendencias_FB","Ecuavisa_Tendencias_FTB","Ecuavisa_Tendencias_MB","Ecuavisa_Tendencias_FBA","Ecuavisa_Tendencias_trescientodoscincuenta"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		setTimeout(eplSetAdM.bind(null, eID, custF), 250);
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#topbar-first -->
      
              <div id="topbar-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-topbar-second clearfix">
    <div id="block-eplanning-ep-fullbanner-deportes" class="block block-eplanning block-18231">

      
  <div class="content" class="block-content">
    <div class="eplanning_ad"><div id="eplAdDivEcuavisa_Deportes_FB" class="eplanning_cbox" ><script type="text/javascript">eplAD4M("Ecuavisa_Deportes_FB");</script></div></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-eplanning-ep-fullbanner-tendencias" class="block block-eplanning block-18291">

      
  <div class="content" class="block-content">
    <div class="eplanning_ad"><div id="eplAdDivEcuavisa_Tendencias_FB" class="eplanning_cbox" ><script type="text/javascript">eplAD4M("Ecuavisa_Tendencias_FB");</script></div></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#topbar-second -->
      
              <div id="topbar-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-topbar-third clearfix">
    <div id="block-block-1331" class="block block-block block-32876">

      
  <div class="content" class="block-content">
    <div id="Expandible"> </div>

<style>
#Expandible{
    position: absolute;
    right:0;
    top:0;
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1341" class="block block-block block-33121">

      
  <div class="content" class="block-content">
    <p style="margin-left: -22px;  margin-top: -1px;"><a href="http://www.ecuavisa.com/guayaquil-mi-destino"><img alt="guayaquil destino" src="http://www.ecuavisa.com/sites/default/files/261x90.jpg" /></a></p>
<p><a href="http://www.ecuavisa.com/guayaquil-mi-destino"></a></p>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

@media screen and (min-width: 901px){
/*#header-first .block.ec-logo-header {
    position: absolute;
    top: 12px;
    left: 33px;
}*/
}
/*--><!]]>*/
</style><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

@media screen and (min-width: 901px) {
  #topbar #topbar-second {
    /*NUEVO*/
    width: 730px !important;
  }
}
#topbar #topbar-third {
  /*NUEVO*/
}
@media screen and (min-width: 901px) {
  #topbar #topbar-third {
    width: 260px;
    margin-left: 10px;
    background-position-x: 0px;
  }
}
/*--><!]]>*/
</style><p></p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#topbar-third -->
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#topbar -->
  
      <header id="header" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
              <div id="header-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-header-first clearfix">
    <div id="block-webcore-current-date" class="block block-webcore ec-fecha-header block-22466">

      
  <div class="content" class="block-content">
    21 de Septiembre del 2018  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-delta-blocks-logo" class="block block-delta-blocks ec-logo-header block-17866">

      
  <div class="content" class="block-content">
    <div class="logo-img"><a href="/" id="logo" title="Return to the Ecuavisa home page"><img src="http://www.ecuavisa.com/sites/default/files/logo-nuevo-aja_0_0.png" alt="Ecuavisa" /></a></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-system-main-menu" class="block block-system ec-main-menu-header block-menu block-19166">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first expanded menu-item"><a href="/noticias" class="item-padre menu-noticias">Noticias</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/noticias/nacional" class="menu-principal">Nacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/noticias/internacional" class="menu-principal">Internacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/noticias/economia" class="menu-principal">Economía</a></li>
<li class="last leaf menu-principal menu-item"><a href="/noticias/politica" class="menu-principal">Política</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/deportes" class="item-padre menu-deportes">Deportes</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/deportes/nacional" class="menu-principal">Nacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/internacional" class="menu-principal">Internacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/eliminatorias" class="menu-principal">Eliminatorias</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/ecuatorianos-en-el-exterior" class="menu-principal">Ecuatorianos en el Exterior</a></li>
<li class="last leaf menu-principal menu-item"><a href="/deportes/otros-deportes" class="menu-principal">Otros deportes</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/entretenimiento" class="menu-entretenimiento item-padre">Entretenimiento</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/entretenimiento/nacional" class="menu-principal">Nacional</a></li>
<li class="last leaf menu-principal menu-item"><a href="/entretenimiento/internacional" class="menu-principal">Internacional</a></li>
</ul></li>
<li class="expanded menu-principal menu-item"><a href="/tendencias" class="item-padre menu-tendencias">Tendencias</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/tendencias/tecnologia" class="menu-principal">Tecnología</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/ciencia" class="menu-principal">Ciencia</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/medicina" class="menu-principal">Medicina</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/redes" class="menu-principal">Redes</a></li>
<li class="last leaf menu-principal menu-item"><a href="/tendencias/curiosidades" class="menu-principal">Curiosidades</a></li>
</ul></li>
<li class="expanded menu-principal menu-item"><a href="/programacion" class="item-padre menu-producciones">Programación</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/politicamente-correcto" class="menu-principal">Políticamente Correcto  </a></li>
<li class="leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/vision360" class="menu-principal">Visión 360</a></li>
<li class="leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/encontacto" class="menu-principal">En Contacto</a></li>
<li class="leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/3familias" class="menu-principal">3 Familias </a></li>
<li class="leaf menu-principal menu-item"><a href="http://rooftop.ecuavisa.com/" class="menu-principal">Rooftop</a></li>
<li class="last leaf menu-principal menu-item"><a href="http://saiyajin.ecuavisa.com" class="menu-principal">Saiyajin</a></li>
</ul></li>
<li class="leaf menu-principal menu-item"><a href="/revistas" class="menu-revistas">Revistas</a></li>
<li class="leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/horarios" id="menu-prg" class="menu-principal">Horarios</a></li>
<li class="last leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/envivo" class="menu-principal menu-envivo">En Vivo</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-881" class="block block-block ec-logotablet-header block-24246">

      
  <div class="content" class="block-content">
    <div class="ec-logotablet-header"><a href="http://www.ecuavisa.com/"><img alt="Ecuavisa.com mobile" src="http://www.ecuavisa.com/sites/default/files/logo-nuevo-aja-movil.png"><!--img alt="Ecuavisa.com mobile" src="/sites/default/files/logo-nuevo-navidad-tblt1.png"--></a></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-redes-sociales" class="block block-menu ec-redes-sociales-header block-23656">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="https://www.facebook.com" class="facebook fa fa-facebook">facebook</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv" class="instagram fa fa-instagram">instagram</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.youtube.com/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li>
<li class="last leaf menu-principal menu-item"><a href="/" class="internacional">Internacional</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-first -->
      
              <div id="header-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-header-second clearfix">
    <div id="block-views-exp-busqueda-acquia-page" class="block block-views ec-buscador-header block-19241">

      
  <div class="content" class="block-content">
    <form action="/busqueda" method="get" id="views-exposed-form-busqueda-acquia-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-busqueda-acquia" name="" value="Aplicar" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div> <!-- /.content -->

</div> <!-- /.block -->
<section id="block-menu-menu-interes-actual-home" class="block block-menu ec-iteres-actual-header block-18536">

        <h2 class="block-title">Destacados</h2>
    
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/tags/pareja-secuestrada" class="menu-principal">Pareja secuestrada</a></li>
<li class="leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/tags/fernando-balda" class="menu-principal">Fernando Balda</a></li>
<li class="leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/tags/consejo-de-la-judicatura-0" class="menu-principal">Consejo de la Judicatura</a></li>
<li class="last leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/tags/campeonato-nacional-10" class="menu-principal">Campeonato nacional</a></li>
</ul>  </div> <!-- /.content -->

</section> <!-- /.block -->
<div id="block-block-1316" class="block block-block boton-envivo block-32556">

      
  <div class="content" class="block-content">
    <div class="envivo">
<a target="_blank" href="http://www.ecuavisa.com/envivo">
<img src="http://www.ecuavisa.com/sites/default/files/punto_rojo1.gif"><h2>En Vivo</h2>
</a>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-second -->
      
            </div> <!-- /.zone-wrapper -->
    </header> <!-- /#header -->
  

	<div id="contheader">
                        </div>


  
      <div id="preface" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
      
              <div id="preface-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-preface-second clearfix">
    <div id="block-block-1356" class="block block-block header-rusia block-33801">

      
  <div class="content" class="block-content">
    <div class="desktop">
<a href="http://www.ecuavisa.com/sharon-la-hechicera" target="_blank">
<img src="http://www.ecuavisa.com/sites/default/files/sharon_corregido.jpg" style="max-width: 1004px !important; " width="100% ">
</a>
</div>

<div class="movil">
<a href="http://www.ecuavisa.com/sharon-la-hechicera" target="_blank">
<img src="http://www.ecuavisa.com/sites/default/files/sharon_corregidomobil.jpg" width="100%">
</a>
</div>

<style>

@media screen and (max-width: 600px){
      .block.block-block.header-rusia.contextual-links-region.block-33761 {
      padding-bottom: 0px;
      margin-top: 7px !important;
    }
}


@media screen and (max-width: 900px) and (min-width: 601px){
.header-rusia .desktop {
    margin-bottom: 5px !important;
    padding-top: 5px !important;
  }
}
.section-wrapper .header-rusia .desktop {
  padding-top: 0;
  /*margin-top: -0.7%;
  margin-bottom: -23px;*/
    margin-top: -12px;
    margin-bottom: -3px;
}
  @media screen and (max-width: 600px){
      .section-wrapper .header-rusia .desktop {
          display: none;
      } 
   }
.section-wrapper .header-rusia .movil {
 display: none;
}
@media screen and (max-width: 600px){
  .section-wrapper .header-rusia .movil {
      display: block;
      margin-bottom: 5px;
      padding-top: 5px;
  }
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#preface-second -->
      
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#preface -->
  
  <div id="main" class="zone">
    <div class="zone-wrapper clearfix">
      <div id="main-inner" class="section-wrapper">
        <div class="section">
          <div class="section-inner clearfix">
            <div id="content" class="column" role="main">
              <main class="content-inner clearfix">

              
              
              
              
                <div class="region region-content clearfix">
    <div id="block-system-main" class="block block-system block-19161">

      
  <div class="content" class="block-content">
    <div class="panel-2col-stacked clearfix panel-display" >
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <link href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="pane-content">
    <meta name="cXenseParse:pageclass" content="article"/>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7 ec-bradcrumb"  >
  
      
  
  <div class="pane-content">
    <div class="ec-bradcrumb-adicional ec-bradcrumb-Tendencias"><p><span class="categoria-inicio"><a href="/">Inicio</a></span> <span class="separador">·</span><span class="categoria-hija"><a href="#">Tendencias </a></span>  <span class="separador">·</span> <span class="titulo"> Artículo</span></p></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8"  >
  
      
  
  <div class="pane-content">
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9"  >
  
      
  
  <div class="pane-content">
    <style>
.page-node-353481 .publi-deskbanner #eplAdDivEcuavisa_Noticias_trescientodoscincuenta,
.page-node-353481 .publi-deskbanner,
.page-node-353481 .publi-mobile {
  display: none;
}

@media screen and (max-width: 600px){

.publi-mbanner{
	 &:before{
	     background: none;
	 }
		#eplAdDivEcuavisa_Noticias_FBA{
			    display: none;
		}	
}
}

.field-name-field-documentos .field-items .field-item{
    margin-bottom: 15px;
}

/*@media screen and (max-width: 600px){
.publi-mobile{
    display: none;
}
}*/
@media screen and (max-width: 600px){
.publi-mobile {
    margin-left: 20px;
}
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10"  >
  
      
  
  <div class="pane-content">
    <style>
@media screen and (max-width: 600px) {
  .page-node-353481 .publi-mbanner {
    display: none;
  }
}

</style>  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-node-title ec-content-articulotitulo"  >
  
      
  
  <div class="pane-content">
    <h2>Por qué muchas personas alérgicas a la penicilina en realidad no lo son</h2>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-author ec-autor-nodo"  >
  
        <h3 class="pane-title">
      Redacción    </h3>
    
  
  <div class="pane-content">
    arivera  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created ec-fecha-envio-nodo"  >
  
        <h3 class="pane-title">
      |    </h3>
    
  
  <div class="pane-content">
    Martes 21 de Agosto de 2018 - 10:01  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button ec-compartir-redes-sociales pane-addtoany"  >
  
      
  
  <div class="pane-content">
    <span class="a2a_kit a2a_kit_size_26 a2a_target addtoany_list" id="da2a_1">
      
      
      <div class="titulo">compártelo</div>
<div class="facebook-share"><a class="a2a_button_facebook"></a></div>
<div class="twitter-share"><a class="a2a_button_twitter"></a></div>
<div class="wsp-share"><a class="a2a_button_whatsapp"></a></div>
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-view pane-node"  >
  
      
  
  <div class="pane-content">
    
    <link href="/sites/all/libraries/ninja-slider/5/ninja-slider.css" rel="stylesheet" type="text/css" />
    <!--ninjaVideoPlugin.js is required only when the slider contains video or audio.-->
    <script src="/sites/all/libraries/ninja-slider/5/ninjaVideoPlugin.js"></script>
    <script src="/sites/all/libraries/ninja-slider/5/ninja-slider.js" type="text/javascript"></script>

  <div id="ninja-slider">
        <div class="slider-inner">
            <ul>
              
                          
                    

          <li>

            <a  class="ns-img"  href="/sites/default/files/fotos/2018/08/21/penicilina_gettyimages.jpg"  >
              
            </a>  <div class="piefoto"><span> La alergia a la penicilina es muy común. </span></div>

          </li>
        
      </ul>


         <div class="fs-icon" title="Expand/Close"></div>
     </div>

    <div id="thumbs">

              
        
          



                         <span onclick="nslider.displaySlide(0)" class="foto">
               <img src="http://www.ecuavisa.com/sites/default/files/styles/104x105/public/fotos/2018/08/21/penicilina_gettyimages.jpg?itok=gTNb3HnQ" alt="La alergia a la penicilina es muy común." />             </span>
                    

     </div>
    </div>
<div class="bbc-head"><div id="creditos_bbc" class="creditos_bbc"><a href="http://www.bbc.co.uk/mundo">BBC Mundo</a></div>
        <!-- SiteCatalyst code version: H.22.1.
          Copyright 1996-2011 Adobe, Inc. All Rights Reserved
          More info available at http://www.omniture.com -->
          <script language="JavaScript" type="text/javascript" src="http://wscdn.bbc.co.uk/worldservice/js/site_catalyst/s_code_bbcws.js"></script>
          <script language="JavaScript" type="text/javascript"><!--
          /* You may give each page an identifying name, server, and channel on the next lines. */
          
          s_bbcws.prop25="ecuavisa.com";
          s_bbcws.prop45="mundo";
          
          /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
          var s_code=s_bbcws.t();if(s_code)document.write(s_code)//--></script>
          <script language="JavaScript" type="text/javascript"><!--
          if(navigator.appVersion.indexOf("MSIE")>=0)document.write(unescape("%3C")+"\!-"+"-")
          //--></script><noscript><img src="http://bbc.112.2o7.net/b/ss/bbcwglobalprod,bbcmundo/1/H.22.1--NS/0"
          height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
          <!-- End SiteCatalyst code version: H.22.1. -->
                    </div>

<div class="nota  ">
<div class="minifot" style="display:none;">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.ecuavisa.com/sites/default/files/fotos/2018/08/21/penicilina_gettyimages.jpg" title="La alergia a la penicilina es muy común." class="colorbox" data-colorbox-gallery="gallery-node-410121-1sRxp_vftbQ"><img src="http://www.ecuavisa.com/sites/default/files/styles/ampliada/public/fotos/2018/08/21/penicilina_gettyimages.jpg?itok=iL_AiQie" alt="La alergia a la penicilina es muy común." title="" /></a></div></div></div><div class="piefoto"><span> La alergia a la penicilina es muy común. </span></div>
</div><!--Esto solo se usa en la seccion revistas-->
<div class="minitit" style="display:none;"></div><!--Esto solo se usa en la seccion revistas-->
<div class="bbc-node field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><p class="story-body__introduction" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; font-weight: bold; line-height: 1.375; margin: 28px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Una pregunta básica que los médicos hacen antes de recetarte un antibiótico es si eres alérgico a algún fármaco.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">De todas las reacciones adversas reportadas, la alergia a la penicilina es la más común.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Sin embargo, según un estudio llevado a cabo por investigadores del Hospital General de Massachusetts en Boston, Estados Unidos, y publicado en el British Medical Journal, <strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">la mayor</strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">ía de los pacientes que creen ser alérgicos a este antibiótico no lo son.</strong></p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">En EE.UU., por ejemplo, el 10% de los pacientes reporta ser alérgico a la penicilina, y, el 90% de ellos puede en realidad tolerar la droga.</p>
<ul class="story-body__unordered-list" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; list-style: none; background-color: rgb(255, 255, 255);"><li class="story-body__list-item" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 18px 0px 0px 20px; padding: 0px 0px 0px 4px; vertical-align: baseline; list-style: square outside;"><a class="story-body__link" href="https://www.bbc.com/mundo/noticias-37910333" style="border-width: 0px 0px 1px; border-top-style: initial; border-right-style: initial; border-bottom-style: solid; border-left-style: initial; border-top-color: initial; border-right-color: initial; border-bottom-color: rgb(220, 220, 220); border-left-color: initial; border-image: initial; color: rgb(34, 34, 34); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: bold; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3);">Cómo unas vacaciones, el moho y la espina de un rosal llevaron al descubrimiento de la penicilina</a></li>
</ul><p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Este error, dicen los investigadores, tiene<strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;"> consecuencias negativas para la salud,</strong> ya que a estos pacientes se le recetan otros antibióticos de amplio espectro que no solo son más costosos sino que también pueden matar bacterias buenas, además de las malas.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"><img alt="Niño tomando penicilina" class="responsive-image__img js-image-replace" data-highest-encountered-width="624" datasrc="https://ichef.bbci.co.uk/news/320/cpsprodpb/CB66/production/_103107025_gettyimages-868327906.jpg" height="549" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/CB66/production/_103107025_gettyimages-868327906.jpg" style="font-family: inherit; font-size: 14px; font-style: inherit; font-variant: inherit; font-weight: inherit; letter-spacing: inherit; background-color: rgb(17, 17, 17); border: 0px; color: rgb(189, 189, 189); font-stretch: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: 616.203px; transition: opacity 0.2s ease-in 0s; display: block;" width="976" /></p>

<p><figure class="media-landscape has-caption full-width" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 24px -24.6406px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(17, 17, 17); clear: both;"><p><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Derechos de autor de la imagen</span></span></p>
<p><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><span class="story-image-copyright" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.75rem; font-weight: inherit; letter-spacing: 0.25px; line-height: 1.33333; margin: 0px; padding: 3px 8px 1px; vertical-align: baseline; text-transform: uppercase; background: rgba(0, 0, 0, 0.6); bottom: 0px; position: absolute; right: 0px;">GETTY IMAGES</span></span><figcaption class="media-caption" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 16px; vertical-align: baseline; visibility: visible;"><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Image caption</span><span class="media-caption__text" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.8125rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.23077; margin: 0px; padding: 0px; vertical-align: baseline; display: block;">Las alternativas a la penicilina tienen sus riesgos.</span></figcaption></p></figure></p>
<div class="distinct-component-group container-parrot" id="comp-pattern-library" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 32px -24.6406px 32px 0px; padding: 0px; vertical-align: baseline; clear: both; background-color: rgb(255, 255, 255);"><aside aria-label="recomendaciones" class="parrot" role="region" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 24px 16px; vertical-align: baseline; background-color: rgb(237, 237, 237);"><a class="off-screen parrot__jump-link" href="https://www.bbc.com/mundo/noticias-45251209#skip-recommendations" style="font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; text-decoration-line: none; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3); border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Saltar las recomendaciones</a><span class="parrot__title" style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1.5rem; letter-spacing: inherit; line-height: 1.16667; margin: 0px 0px 24px; padding: 0px; vertical-align: baseline; display: block;">Quizás también te interese</span><br /><ul style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; list-style: none;"><li class="parrot-item" style="border-width: 0px 0px 1px; border-top-style: initial; border-right-style: initial; border-bottom-style: solid; border-left-style: initial; border-top-color: initial; border-right-color: initial; border-bottom-color: rgb(219, 219, 219); border-left-color: initial; border-image: initial; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px 0px 16px; vertical-align: baseline;"><a class="parrot-item__link" href="https://www.bbc.com/mundo/noticias-45143481" style="border: 0px; color: rgb(104, 104, 104); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: bold; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3);">Cómo funciona el Misoprostol, la píldora abortiva de preferencia de la OMS y qué le pasa tu cuerpo si la tomas</a></li>
<li class="parrot-item" style="border-width: 0px 0px 1px; border-top-style: initial; border-right-style: initial; border-bottom-style: solid; border-left-style: initial; border-top-color: initial; border-right-color: initial; border-bottom-color: rgb(219, 219, 219); border-left-color: initial; border-image: initial; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 16px 0px; vertical-align: baseline;"><a class="parrot-item__link" href="https://www.bbc.com/mundo/noticias-43395202" style="border: 0px; color: rgb(104, 104, 104); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: bold; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3);">Las 8 enfermedades que son un riesgo global para la salud, según la OMS (y por qué una de ellas aún no existe)</a></li>
<li class="parrot-item" style="border-width: 0px 0px 1px; border-top-style: initial; border-right-style: initial; border-bottom-style: solid; border-left-style: initial; border-top-color: initial; border-right-color: initial; border-bottom-color: rgb(219, 219, 219); border-left-color: initial; border-image: initial; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 16px 0px; vertical-align: baseline;"><a class="parrot-item__link" href="https://www.bbc.com/mundo/noticias-42420208" style="border: 0px; color: rgb(104, 104, 104); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: bold; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3);">Cómo es el trasplante doble de pulmón, la compleja operación que practicaron a José Luis Rodríguez "El Puma" a causa de una fibrosis pulmonar sin cura</a></li>
<li class="parrot-item" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 16px 0px 0px; vertical-align: baseline;"><a class="parrot-item__link" href="https://www.bbc.com/mundo/noticias-42635321" style="border: 0px; color: rgb(104, 104, 104); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: bold; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3);">4 cosas que le pasan a tu cuerpo cuando dejas de tomar alcohol</a></li>
</ul><p class="off-screen" id="skip-recommendations" style="font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 18px 0px 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;" tabindex="-1">Fin de las recomendaciones</p>
<p></p></aside></div>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Tras analizar los registros médicos recogidos durante seis años de más de 300.000 adultos en Reino Unido, los investigadores notaron que los alérgicos a la penicilina tienen un <strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">70% más de posibilidades de contraer</strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;"><i style="border: 0px; color: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;"> Staphylococcus aureus</i></strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;"> resistente a la meticilina o SARM</strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">,</strong> una cepa de la bacteria <i style="border: 0px; color: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">Staphylococcus aureus </i>que se ha vuelto resistente a varios antibióticos.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">También corren más riesgos que los no alérgicos (un 26% más) de sufrir inflamación del colon por infección por <strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;"><i style="border: 0px; color: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">Clostridium difficile</i></strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;"><i style="border: 0px; color: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;"> (C.diff)</i></strong></p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Estas bacterias son comunes en el ambiente y pueden vivir en los intestinos y en la piel sin problemas.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Pero, cuando se le receta a un paciente (por otro problema) un antibiótico de amplio espectro que acaba matando bacterias buenas además de las malas, el SARM o el <i style="border: 0px; color: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">C.diff</i> se multiplican y pueden resultar problemáticos.</p>
<h2 class="story-body__crosshead" style="border: 0px; color: rgb(30, 30, 30); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1.5rem; font-weight: inherit; line-height: 1.16667; margin: 32px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">De dónde surge la confusión</h2>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Según los investigadores, el problema surge de un <strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">diagnóstico equivo</strong><strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">cado:</strong> un exantema (erupción en la piel de color rojo intenso) viral puede malinterpretarse como una alergia, o síntomas como dolor de cabeza o diarrea pueden asociarse erróneamente con la penicilina, cuando fueron en realidad provocados por otros factores.</p>
<ul class="story-body__unordered-list" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; list-style: none; background-color: rgb(255, 255, 255);"><li class="story-body__list-item" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.375; margin: 18px 0px 0px 20px; padding: 0px 0px 0px 4px; vertical-align: baseline; list-style: square outside;"><a class="story-body__link" href="https://www.bbc.com/mundo/noticias-41776539" style="border-width: 0px 0px 1px; border-top-style: initial; border-right-style: initial; border-bottom-style: solid; border-left-style: initial; border-top-color: initial; border-right-color: initial; border-bottom-color: rgb(220, 220, 220); border-left-color: initial; border-image: initial; color: rgb(34, 34, 34); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; font-weight: bold; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline; text-decoration-line: none; -webkit-tap-highlight-color: rgba(17, 103, 168, 0.3);">Por qué es tan difícil desarrollar nuevos antibióticos</a></li>
</ul><p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Muchas veces ocurre que se manifiestan al mismo tiempo que el paciente está tomando antibióticos y por ellos se hace esta asociación.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);"><img alt="Pulsera" class="responsive-image__img js-image-replace" data-highest-encountered-width="624" datasrc="https://ichef.bbci.co.uk/news/320/cpsprodpb/7D46/production/_103107023_gettyimages-115917981.jpg" height="549" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/7D46/production/_103107023_gettyimages-115917981.jpg" style="font-family: inherit; font-size: 14px; font-style: inherit; font-variant: inherit; font-weight: inherit; letter-spacing: inherit; background-color: rgb(17, 17, 17); border: 0px; color: rgb(189, 189, 189); font-stretch: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; height: auto; max-width: 100%; user-select: none; width: 616.203px; transition: opacity 0.2s ease-in 0s; display: block;" width="976" /></p>

<p><figure class="media-landscape has-caption full-width" style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 14px; line-height: inherit; margin: 24px -24.6406px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(17, 17, 17); clear: both;"><p><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Derechos de autor de la imagen</span></span></p>
<p><span class="image-and-copyright-container" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline; display: block; position: relative;"><span class="story-image-copyright" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.75rem; font-weight: inherit; letter-spacing: 0.25px; line-height: 1.33333; margin: 0px; padding: 3px 8px 1px; vertical-align: baseline; text-transform: uppercase; background: rgba(0, 0, 0, 0.6); bottom: 0px; position: absolute; right: 0px;">GETTY IMAGES</span></span><figcaption class="media-caption" style="border: 0px; color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; padding: 16px; vertical-align: baseline; visibility: visible;"><span class="off-screen" style="color: inherit; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-weight: inherit; letter-spacing: inherit; line-height: inherit; margin: 0px; vertical-align: baseline; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; border: 0px !important; padding: 0px !important; position: absolute !important; height: 1px !important; width: 1px !important;">Image caption</span><span class="media-caption__text" style="border: 0px; color: rgb(236, 236, 236); font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 0.8125rem; font-weight: inherit; letter-spacing: inherit; line-height: 1.23077; margin: 0px; padding: 0px; vertical-align: baseline; display: block;">Se puede haber sufrido una reacción alérgica a la penicilina en algún momento, pero dejar de ser hipersensible al fármaco después.</span></figcaption></p></figure></p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Por otra parte, numerosos pacientes que han manifestado una reacción alérgica a la penicilina en algún momento de su vida, no siguen siendo hipersensibles a este fármaco <strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;">10 años después.</strong></p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">No obstante, la solución es simple:<strong style="border: 0px; font-style: inherit; font-variant: inherit; font-stretch: inherit; font-family: inherit; font-size: 1rem; letter-spacing: inherit; line-height: 1.375; margin: 0px; padding: 0px; vertical-align: baseline;"> el problema se resuelve con un test</strong>, que permite hacer un diagnóstico preciso.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">La prueba más común se hace administrando una pequeña cantidad de penicilina en la piel con una aguja diminuta.</p>
<p style="border: 0px; color: rgb(64, 64, 64); font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-family: Helmet, Freesans, Helvetica, Arial, sans-serif; font-size: 1rem; line-height: 1.375; margin: 18px 0px 0px; padding: 0px; vertical-align: baseline; background-color: rgb(255, 255, 255);">Si la inyección provoca un bulto rojo elevado y pica, la reacción es positiva.</p>
<div> </div>
<div> </div>
</div>  
</div>

</div>

<div class="bbc-footer"><div class="creditos_bbc_footer"> <a href="http://www.bbc.co.uk/mundo">BBC Mundo</a></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-tipo-de-noticia gatosh"  >
  
      
  
  <div class="pane-content">
    BBCMundo.com  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-tags"  >
  
        <h3 class="pane-title">
      Tags    </h3>
    
  
  <div class="pane-content">
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/penicilina">penicilina</a></div><div class="field-item odd"><a href="/tags/alergicas-penicilina">alérgicas a la penicilina</a></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-1111 pane-block form-suscribirse-mailchimp"  >
  
      
  
  <div class="pane-content">
    <!-- Begin MailChimp Signup Form --><p> </p>
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" /><style type="text/css">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</style><div id="mc_embed_signup">
<form action="https://ecuavisa.us14.list-manage.com/subscribe/post?u=d9e2701086bd5dd71f8602e16&amp;id=5cdb5b357b" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>SUSCRÍBETE Y RECIBE LOS TITULARES</h2>
<div class="indicates-required"><span class="asterisk">*</span> campos requeridos</div>
<div class="mc-field-group nombre"><input class="required" id="mce-MMERGE1" name="MMERGE1" required="" type="text" value="" /><label for="mce-MMERGE1">Nombre <span class="asterisk">*</span> </label></div>
<div class="mc-field-group apellido"><input class="required" id="mce-MMERGE2" name="MMERGE2" required="" type="text" value="" /><label for="mce-MMERGE2">Apellido <span class="asterisk">*</span> </label></div>
<div class="mc-field-group correo"><input class="required email" id="mce-EMAIL" name="EMAIL" required="" type="email" value="" /><label for="mce-EMAIL">Correo electrónico <span class="asterisk">*</span> </label></div>
<div class="mc-field-group input-group frecuencia"><strong>Frecuencia Correos <span class="asterisk">*</span> </strong>
<ul><li><input id="mce-MMERGE3-0" name="MMERGE3" type="radio" value="1 vez por semana" /><label for="mce-MMERGE3-0">1 vez por semana</label></li>
<li><input id="mce-MMERGE3-1" name="MMERGE3" type="radio" value="1 vez por día" /><label for="mce-MMERGE3-1">1 vez por día</label></li>
</ul></div>
<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"> </div>
<div class="response" id="mce-success-response" style="display:none"> </div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d9e2701086bd5dd71f8602e16_5cdb5b357b" tabindex="-1" type="text" value="" /></div>
<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="ENVIAR" /></div>
</div>
</form>
</div>
<!--End mc_embed_signup-->  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <style type="text/css">
.nota .field-name-body{
font-size:11.7pt;
}
.pane-node-field-tipo-de-noticia{
display:none;
}

</style>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-eplanning-ep-adboxtrescientodoscincuenta-tendencias activo-epl-body-dsk movil_trespordos pane-eplanning"  >
  
      
  
  <div class="pane-content">
    <div class="eplanning_ad"><div id="eplAdDivEcuavisa_Tendencias_trescientodoscincuenta" class="eplanning_cbox" ><script type="text/javascript">eplAD4M("Ecuavisa_Tendencias_trescientodoscincuenta");</script></div></div>  </div>

  
  </div>
</div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-eplanning-ep-fullbannerarticulo-tendencias activo-epl-body nodesk desktop_fba pane-eplanning"  >
  
      
  
  <div class="pane-content">
    <div class="eplanning_ad"><div id="eplAdDivEcuavisa_Tendencias_FBA" class="eplanning_cbox" ><script type="text/javascript">eplAD4M("Ecuavisa_Tendencias_FBA");</script></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="pane-content">
    <div class="ec-titulo-le-recomendamos-Tendencias">Le recomendamos</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-noticias-home ec-lerecomendamos"  >
  
      
  
  <div class="pane-content">
    <div class="view view-noticias-home view-id-noticias_home view-display-id-block_16 view-dom-id-ef7aa03458be27cdef4d4ad15f3773e1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/tendencias/redes/410211-selena-gomez-ensena-su-nuevo-tatuaje-causa-revuelo-redes">Selena Gómez enseña su nuevo tatuaje y causa revuelo en redes</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/tendencias/redes/410211-selena-gomez-ensena-su-nuevo-tatuaje-causa-revuelo-redes"><img src="http://www.ecuavisa.com/sites/default/files/styles/127x127/public/fotos/2018/08/21/selena.jpg?itok=sGyTM7ka" alt="Selena Gómez enseña su nuevo tatuaje y causa revuelo en redes. Foto: Instagram " /></a></li>
</ul></div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/tendencias/redes/410201-jlo-impacto-al-mundo-presentacion-vivo-mtv-vma-2018">JLo impactó al mundo con presentación en vivo en los MTV VMA 2018</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/tendencias/redes/410201-jlo-impacto-al-mundo-presentacion-vivo-mtv-vma-2018"><img src="http://www.ecuavisa.com/sites/default/files/styles/127x127/public/fotos/2018/08/21/jlo.jpg?itok=kGAoBlBe" alt="JLo impactó al mundo con presentación en vivo en los MTV VMA 2018. Foto: Instagram " /></a></li>
</ul></div></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/tendencias/curiosidades/410151-matan-oso-que-deambulaba-ciudad">Matan a oso que deambulaba por una ciudad </a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/tendencias/curiosidades/410151-matan-oso-que-deambulaba-ciudad"><img src="http://www.ecuavisa.com/sites/default/files/styles/127x127/public/fotos/2018/08/21/oso-pardo-ap.jpg?itok=UTmIG36n" alt="Se piensa que hay más de 6.000 osos pardos en Rumania. Foto: AP" /></a></li>
</ul></div></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/tendencias/curiosidades/410096-agencia-viajes-que-todo-exito-sin-vender-solo-billete-avion">La agencia de viajes que es todo un éxito sin vender un solo billete de avión</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/tendencias/curiosidades/410096-agencia-viajes-que-todo-exito-sin-vender-solo-billete-avion"><img src="http://www.ecuavisa.com/sites/default/files/styles/127x127/public/fotos/2018/08/21/_102893204_esther-lucymauritius.jpg?itok=0VnlytaU" alt="Los empleados de ITC pueden tomar dos o tres vacaciones de lujo cada año. " /></a></li>
</ul></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-noticias-home ec-lo-mas-leido-interna"  >
  
        <h2 class="pane-title">
      Lo más leído    </h2>
    
  
  <div class="pane-content">
    <div class="view view-noticias-home view-id-noticias_home view-display-id-block_12 view-dom-id-b8c46a2f650cc05acde2e340dd9e561d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-counter">        <span class="field-content">1</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/nacional/410041-ecuatoriano-su-hijo-mueren-tras-accidente-nueva-york">Ecuatoriano y su hijo mueren tras accidente en Nueva York</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-counter">        <span class="field-content">2</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/entretenimiento/internacional/410046-ganadores-premios-mtv">Los ganadores de los Premios MTV</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-counter">        <span class="field-content">3</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/internacionales/410051-eeuu-expulsa-alemania-exguardia-campo-nazi">EEUU expulsa a Alemania a un exguardia de campo nazi</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-counter">        <span class="field-content">4</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/deportes/nacional/410056-tiempo-extra-nacional-empato-guayaquil-city">En el tiempo extra, El Nacional empató con Guayaquil City</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-counter">        <span class="field-content">5</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/tendencias/curiosidades/410061-bautizan-bebe-nombre-juegos-asiaticos">Bautizan a bebé con el nombre de &#039;Juegos Asiáticos&#039;</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-eplanning-ep-adbox-dos-tendencias activo-epl-body pane-eplanning"  >
  
      
  
  <div class="pane-content">
    <div class="eplanning_ad"><div id="eplAdDivEcuavisa_Tendencias_AB" class="eplanning_cbox" ><script type="text/javascript">eplAD4M("Ecuavisa_Tendencias_AB");</script></div></div>  </div>

  
  </div>
</div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <style>
@media screen and (min-width: 901px){
#header-second .ec-buscador-header {
    float: right;
    margin-top: 0;
}
}
.publi-mobile {
    background: none !important;
}
#ninja-slider{
margin-bottom:10px !important;
}
@media screen and (max-width: 600px){
body #ninja-slider > .slider-inner > ul > li .piefoto span{
bottom:0;
}
}
.page-node-325756 .ec-ndestacadas-content
{
    display: none;
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <style>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</style>  </div>

  
  </div>
</div>
    </div>
  </div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
              
                            </main>
            </div> <!-- /.content-inner, /#content -->

            
                      </div>
        </div>
      </div> <!-- /.section-inner, /.section, /#main-inner -->
    </div> <!-- /.zone-wrapper -->
  </div> <!-- /#main -->

  
      <footer id="footer" class="zone" role="contentinfo">
      <div class="zone-wrapper clearfix">

              <div id="footer-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-first clearfix">
    <div id="block-menu-menu-menu-futer" class="block block-menu ei-block-links-codigo-factiracion-redes block-18586">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/articulo/entretenimiento/espectaculo/100820-48-anos-credibilidad-historia-alegria" class="menu-principal">CANAL</a></li>
<li class="leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/sites/default/files/codigo-deontologico.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO GYE</a></li>
<li class="leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/sites/default/files/codigo-deontologico-c8.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO UIO</a></li>
<li class="leaf menu-principal menu-item"><a href="http://facturacion.ecuavisa.com/ecuafactportal/" class="menu-principal">FACTURACIÓN</a></li>
<li class="leaf menu-principal menu-item"><a href="/contacto" class="menu-principal">CONTÁCTENOS</a></li>
<li class="leaf menu-principal menu-item"><a href="/" class="menu-principal">Redes</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.facebook.com/ecuavisa" class="facebook fa fa-facebook">facebook</a></li>
<li class="leaf menu-principal menu-item"><a href="https://twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv/" class="instagram fa fa-instagram">Instagram</a></li>
<li class="last leaf menu-principal menu-item"><a href="https://www.youtube.com/user/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-first -->
      
              <div id="footer-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-second clearfix">
    <div id="block-webcore-site-alianzas" class="block block-webcore block-22481">

      
  <div class="content" class="block-content">
    <div>
<!--p>Ingresa a la web de nuestros aliados editoriales:</p-->
<p>
<div class="view view-galeria-enlaces view-id-galeria_enlaces view-display-id-block_2 galeria-lonuestro view-dom-id-32b5bab39787b1183a2aed5126134953">
        
  
  
      <div class="view-content">
        <div class="portada-revistas">
      
  <span>        <span><img src="http://www.ecuavisa.com/sites/default/files/styles/157x195/public/estadio_ecuavisa.jpg?itok=ebdLz69Y" alt="" /></span>  </span>  </div>
  <div class="portada-revistas">
      
  <span>        <span><img src="http://www.ecuavisa.com/sites/default/files/styles/157x195/public/hola_ecuavisa.jpg?itok=9q98BHao" alt="" /></span>  </span>  </div>
  <div class="portada-revistas">
      
  <span>        <span><a href="https://www.facebook.com/revistamamafanpage" class="link_portada_revistas"><img src="http://www.ecuavisa.com/sites/default/files/styles/157x195/public/mama_ecuavisa_0.jpg?itok=zMAeD_5z" alt="" /></a></span>  </span>  </div>
  <div class="portada-revistas">
      
  <span>        <span><a href="http://www.americaeconomia.com/" class="link_portada_revistas"><img src="http://www.ecuavisa.com/sites/default/files/styles/157x195/public/ae_ecuavisa.jpg?itok=waA1tXPa" alt="" /></a></span>  </span>  </div>
  <div class="portada-revistas">
      
  <span>        <span><a href="http://www.revistahogar.com/" class="link_portada_revistas"><img src="http://www.ecuavisa.com/sites/default/files/styles/157x195/public/portada_hogar_ecuavisa.jpg?itok=WmzxsFNv" alt="" /></a></span>  </span>  </div>
  <div class="portada-revistas">
      
  <span>        <span><a href="http://www.vistazo.com/" class="link_portada_revistas"><img src="http://www.ecuavisa.com/sites/default/files/styles/157x195/public/vistazo_ecuavisa_0.jpg?itok=xFv_8SRS" alt="" /></a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></p>
</div>
<!--div class="alianza-footer">
    <p>Intercambio de contenidos informativos:</p>
    <p><img alt="" src="< ?php echo $base_path  . $module_path ? >/images/alianza.png" width="146" height="54"></p>
</div-->
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-second -->
      
              <div id="footer-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-third clearfix">
    <div id="block-block-876" class="block block-block ec-footer-sociales-ecuavisa block-24241">

      
  <div class="content" class="block-content">
    <div class="ec-only-mobile ec-logo-footer-mobile"></div>
<div class="border">
<div class="contc">Al aire desde el 1 de Marzo de 1967, Ecuavisa (Canal 2 de Guayaquil y Canal 8 en Quito) es la principal estación de televisión de Ecuador.  Su señal se emite en el mundo entero a través de su Sitio Web, <a href="http://www.ecuavisa.com">www.ecuavisa.com</a>, y Ecuavisa Internacional</div>
<div class="contc"> </div>
<div class="contc cont-rapido">Contacto rápido</div>
<div class="contc"> </div>
<div class="cuadro-ciudad">Guayaquil</div>
<div class="direccion">
<div class="logo-telefono"> </div>
<p>Cerro del Carmen S/N, Guayaquil-Ecuador</p></div>
<div class="direccion">
<div class="logo-lugar"> </div>
<p>04 2562 444</p></div>
<div class="contc"> </div>
<div class="cuadro-ciudad">Quito</div>
<div class="direccion">
<div class="logo-telefono"> </div>
<p>Bosmediano y José Carbo, Quito - Ecuador</p>
</div>
<div class="direccion">
<div class="logo-lugar"> </div>
<p>023958620</p></div>
<div class="contc"> </div>
<div class="contc">
<div class="sobre"> </div>
<p><a class="contacto-cuadrozul" href="/contacto">Sugerencias o consultas escríbanos aquí</a></p></div>
</div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-886" class="block block-block titulo-mapa-del-sitio block-24251">

      
  <div class="content" class="block-content">
    <p><strong>Mapa del sitio</strong></p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio" class="block block-menu ec-mapadelistio-columnauno block-23641">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first expanded menu-principal menu-item"><a href="/noticias" class="menu-principal">Noticias</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/noticias/nacional" class="menu-principal">Nacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/noticias/internacional" class="menu-principal">Internacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/noticias/politica" class="menu-principal">Política</a></li>
<li class="leaf menu-principal menu-item"><a href="/noticias/economia" class="menu-principal">Economía</a></li>
<li class="last leaf menu-principal menu-item"><a href="/noticias/contacto-directo" class="menu-principal">Contacto directo</a></li>
</ul></li>
<li class="expanded menu-principal menu-item"><a href="/seccion/19077" class="item-padre">Deportes</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/deportes/nacional" class="menu-principal">Nacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/internacional" class="menu-principal">Internacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/ecuatorianos-en-el-exterior" class="menu-principal">Ecuatorianos en el Exterior</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/eliminatorias" class="menu-principal">Eliminatorias</a></li>
<li class="last leaf menu-principal menu-item"><a href="/deportes/otros-deportes" class="menu-principal">Otros deportes</a></li>
</ul></li>
<li class="last expanded menu-principal menu-item"><a href="http://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="item-padre">Rendición de Cuentas</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">Quito</a></li>
<li class="last leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/rendicion-de-cuentas/guayaquil-2018" class="menu-principal">Guayaquil</a></li>
</ul></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio-2" class="block block-menu ec-mapadelistio-columnados block-23646">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first expanded menu-principal menu-item"><a href="/entretenimiento" class="item-padre">Entretenimiento</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/entretenimiento/nacional" class="menu-principal">Nacional</a></li>
<li class="last leaf menu-principal menu-item"><a href="/entretenimiento/internacional" class="menu-principal">Internacional</a></li>
</ul></li>
<li class="expanded menu-principal menu-item"><a href="/tendencias" class="menu-principal">Tendencias</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/tendencias/tecnologia" class="menu-principal">Tecnología</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/ciencia" class="menu-principal">Ciencia</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/medicina" class="menu-principal">Medicina</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/redes" class="menu-principal">Redes</a></li>
<li class="last leaf menu-principal menu-item"><a href="/tendencias/curiosidades" class="menu-principal">Curiosidades</a></li>
</ul></li>
<li class="expanded menu-principal menu-item"><a href="/programacion" class="menu-principal">Producciones</a></li>
<li class="last expanded menu-principal menu-item"><a href="http://www.ecuavisa.com/sites/default/files/televisora_nacional.pdf" class="menu-principal" target="_blank">Oferta de compartición de infraestructura física</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/sites/default/files/televisora-nacional.pdf" class="menu-principal" target="_blank">Televisora Nacional</a></li>
<li class="last leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/sites/default/files/corporacion-ecuatoriana-de-television.pdf" class="menu-principal" target="_blank">Corporación Ecuatoriana de Televisión</a></li>
</ul></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-871" class="block block-block ec-aviso-legal-footer block-24236">

      
  <div class="content" class="block-content">
    <div class="aviso-legal">
<div class="derechos-reservados">©Derechos reservados 2017 Ecuavisa</div>
<div class="texto">Prohibida la reproducción total, parcial y traducción a cualquier idioma, sin autorización escrita de su titular, de todos los contenidos de Ecuavisa.</div>
</div>
<p> </p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-third -->
            </div> <!-- /.zone-wrapper -->
    </footer> <!-- /#footer -->
  
</div> <!-- /#page -->
  <script type="text/javascript" src="http://www.ecuavisa.com/sites/default/files/advagg_js/js__O8IsFd78LVCXdll-vyOlY_eew2piBOD9SPZbH6N3g3Q__jH1rtbnBAyOI2CKfIn3OAWKSUg6zmXrGZtfvk0H53Vg__4aq0Nz-Y_dtr7HF3W3Yi5ztAFv2un-ZWEpcxHJ84Qi8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://www.ecuavisa.com/sites/default/files/advagg_js/js__94sq69piicGIW_JV_cY_1mEfAIUCa5NKzy3uLXsuXaA__ihDnT15Row2ynqVB7JgKImQFpsbwjR4Vo7nNTnkkGNU__4aq0Nz-Y_dtr7HF3W3Yi5ztAFv2un-ZWEpcxHJ84Qi8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ecuavisa.com/sites/default/files/advagg_js/js__baE9COteIUcCNPcEQbErPmAxv4OkMiGBECeuPHC9E6g__U4hwxum3FqtwgYZRSgTDC6UK82O84eXyabYvlNmsDTQ__4aq0Nz-Y_dtr7HF3W3Yi5ztAFv2un-ZWEpcxHJ84Qi8.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://www.ecuavisa.com/sites/default/files/advagg_js/js__RkyGli1PHyY8iHVeywQwnkM-ZVqZR8chJikSaFPes-k__N26YkDlYmg6aIgWeUyVADDy2IqZpCZ18sGxgySOOY74__4aq0Nz-Y_dtr7HF3W3Yi5ztAFv2un-ZWEpcxHJ84Qi8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ecuavisa.com/sites/default/files/advagg_js/js__Eg9PkZiMyUMSm7vLz0_2a5O-83cpmvr6qalqfo_UDic__3KGQ9v9wwilkLYloDFne5kaKInx8wKfERLeA704R4Bw__4aq0Nz-Y_dtr7HF3W3Yi5ztAFv2un-ZWEpcxHJ84Qi8.js"></script>
<script type="text/javascript">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</script>
  <!--Test de script para nueva versionmobile-->
  <!--?php 
    $ubicacion_url = 'http://'.$_SERVER['HTTP_HOST'].$_SERVER['REQUEST_URI'];

    $homemovil = ("http://ecuavisadev.prod.acquia-sites.com/movil");

    if ($ubicacion_url == $homemovil){
        echo ('<script type="text/javascript" src="/sites/all/themes/seed_ecuavisa/js/cvasc-mobile.js?v='.rand().'"></script>');
    };
  ?-->
  <!--fin script solo para mobile-->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Por qu\u00e9 muchas personas al\u00e9rgicas a la penicilina en realidad no lo son",url:"http:\/\/www.ecuavisa.com\/articulo\/tendencias\/medicina\/410121-que-muchas-personas-alergicas-penicilina-realidad-no-lo-son"},
{title:"Por qu\u00e9 muchas personas al\u00e9rgicas a la penicilina en realidad no lo son",url:"http:\/\/www.ecuavisa.com\/articulo\/tendencias\/medicina\/410121-que-muchas-personas-alergicas-penicilina-realidad-no-lo-son"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  <!--chartbeat-->
<script type='text/javascript'>
(function() {
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65780; /** CHANGE TO YOUR CHARTBEAT ACCOUNT ID **/
    _sf_async_config.domain = 'ecuavisa.com'; /** CHANGE THIS **/
    //_sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'tendencias';
    _sf_async_config.authors = 'arivera';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';
        n.parentNode.insertBefore(e, n);

    }
    /** TELL CHARTBEAT TO AUTODETECT YOUTUBE VIDEOS **/
    var _cbv = window._cbv || (window._cbv = []);
    _cbv.push(['autoDetectYouTubeIframes']);
    loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- fin chartbeat -->

<!-- mrugel 8-20-2018
validaciones JS para cambiar el title de pagina envivo de acuerdo a programación -->
<script type="text/javascript">
  
(function($){
$(document).ready(function(){

    var titleChange = function(test_day, test_hours){
    var d = new Date();

    // Hora con respecto a Ecuador
    var utc_hours = (d.getUTCHours() - 5);
    var utc_day = d.getUTCDay();
    var utc_minute = d.getUTCMinutes();
    var mostrarVivo = false;
    console.info('utc day noticiero is: '+utc_day);

  
    // Corrección para calcular la hora en la madrugada
    if (utc_hours < 0) {
      utc_hours += 24;
    }

    if (test_hours !== undefined){
      utc_hours = test_hours;
    }

    if (test_day !== undefined){
      utc_day = test_day;
    }


    var pathjs = location.pathname;


      if( pathjs == '/envivo' )
      {
          var utc_hours = (d.getUTCHours() - 5);
          var utc_hours = (d.getHours());
          var utc_day = d.getUTCDay();
          var utc_minute = d.getUTCMinutes();
          var mostrarVivo = false;
          console.info('utc day noticiero is: '+utc_day);

            console.log("utc hours: "+utc_hours);
            console.log("utc minutes: "+utc_minute);
            if (utc_day >= 1 && utc_day <=5) {
                   var ContactoDirecto     = (utc_hours == 7 &&   utc_minute < 45);
                   var tlvistazoComunidad  = (utc_hours == 7  &&  utc_minute >= 44);
                   var tlvistazoComunidad2 = (utc_hours == 8  &&  utc_minute <= 30);
                   var EnContacto          = (utc_hours == 10 &&  utc_minute >= 30);
                   var EnContacto2         = (utc_hours >= 11 &&  utc_hours < 13);
                   var Televistazotar      = (utc_hours >= 13 &&  utc_hours < 14);
                   var Televistazonoch     = (utc_hours >= 19 &&  utc_hours < 20);
                   var familias            = (utc_hours >= 20 &&  utc_hours < 21);
                   var sharon              = (utc_hours >= 21 &&  utc_hours < 22);

          }
                   if(ContactoDirecto)
                   {
                     titlechange = 'Contacto Directo'; 
                   }
                    else if(tlvistazoComunidad || tlvistazoComunidad2)
                   {
                     titlechange = 'Televistazo En La Comunidad'; 
                   }
                   else if(EnContacto || EnContacto2)
                   {
                     titlechange = 'En Contacto'; 
                   }
                   else if(Televistazotar)
                   {
                     titlechange = 'Televistazo'; 
                   }
                   else if(Televistazonoch)
                   {
                     titlechange = 'Televistazo'; 
                   }
                   else if(familias){
                     titlechange = '3 Familias'; 
                   }
                   else if(sharon){
                     titlechange = 'Sharon'; 
                   }
                  else{
                    titlechange = 'En Vivo'
                  }
    
                  document.title = titlechange+' | '+'Ecuavisa'; 

      }

  };

  window.titleChange = titleChange;
  titleChange();
  var duration = 60000;
  setInterval(titleChange, duration);



  }); /*Document Ready*/
})(jQuery); /*Function*/


/*setTimeout(function(){
  var php_var = '' ? '' : 'En Vivo';
  document.title = php_var;
  console.log(php_var);
}, 30000);*/




</script> 
</body>
</html>