<!DOCTYPE html>
<html lang="es" dir="ltr" >
<head class="nodo Toni Kroos, el héroe que mantiene vivo a Alemania | Ecuavisa" >
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  <meta charset="utf-8" />
<!--[if lt IE 9]>
<script type="text/javascript" src="http://www.ecuavisa.com/sites/all/themes/seed/js/html5shiv-printshiv.js"></script>
<![endif]-->
<link rel="shortcut icon" href="http://www.ecuavisa.com/sites/default/files/favicon-ecuavisa.png" type="image/png" />
<meta name="description" content="En el último instante, el volante del Real Madrid anotó un golazo superando a Suecia 2-1." />
<meta name="abstract" content="En el último instante, el volante del Real Madrid anotó un golazo superando a Suecia 2-1." />
<link rel="image_src" href="http://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2018/06/23/000_16i72k.jpg?itok=TRrKO6pO" />
<link rel="canonical" href="http://www.ecuavisa.com/articulo/mundial-rusia-2018/destacados/393261-toni-kroos-heroe-que-mantiene-vivo-alemania" />
<meta name="rights" content="Ecuavisa S.A." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="http://www.ecuavisa.com/node/393261" />
<meta property="og:site_name" content="Ecuavisa" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Toni Kroos, el héroe que mantiene vivo a Alemania" />
<meta property="og:url" content="http://www.ecuavisa.com/articulo/mundial-rusia-2018/destacados/393261-toni-kroos-heroe-que-mantiene-vivo-alemania" />
<meta property="og:description" content="En el último instante, el volante del Real Madrid anotó un golazo superando a Suecia 2-1." />
<meta property="og:updated_time" content="2018-06-23T15:30:36-05:00" />
<meta property="og:image" content="http://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2018/06/23/000_16i72k.jpg?itok=TRrKO6pO" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ecuavisa" />
<meta name="twitter:url" content="http://www.ecuavisa.com/articulo/mundial-rusia-2018/destacados/393261-toni-kroos-heroe-que-mantiene-vivo-alemania" />
<meta name="twitter:title" content="Toni Kroos, el héroe que mantiene vivo a Alemania" />
<meta name="twitter:description" content="En el último instante, el volante del Real Madrid anotó un golazo superando a Suecia 2-1." />
<meta name="twitter:image" content="http://www.ecuavisa.com/sites/default/files/styles/destacado_redes/public/fotos/2018/06/23/000_16i72k.jpg?itok=TRrKO6pO" />
<meta name="twitter:image:width" content="480" />
<meta name="twitter:image:height" content="480" />
<meta property="article:published_time" content="2018-06-23T15:12:32-05:00" />
<meta property="article:modified_time" content="2018-06-23T15:30:36-05:00" />
  <title>Toni Kroos, el héroe que mantiene vivo a Alemania | Ecuavisa</title>
  <style type="text/css" media="all">
@import url("http://www.ecuavisa.com/modules/system/system.base.css?pash9v");
@import url("http://www.ecuavisa.com/modules/system/system.menus.css?pash9v");
@import url("http://www.ecuavisa.com/modules/system/system.messages.css?pash9v");
@import url("http://www.ecuavisa.com/modules/system/system.theme.css?pash9v");
</style>
<style type="text/css" media="all">
@import url("http://www.ecuavisa.com/sites/all/themes/seed/css/normalize.css?pash9v");
@import url("http://www.ecuavisa.com/misc/ui/jquery.ui.core.css?pash9v");
@import url("http://www.ecuavisa.com/misc/ui/jquery.ui.theme.css?pash9v");
@import url("http://www.ecuavisa.com/misc/ui/jquery.ui.button.css?pash9v");
@import url("http://www.ecuavisa.com/misc/ui/jquery.ui.resizable.css?pash9v");
@import url("http://www.ecuavisa.com/misc/ui/jquery.ui.dialog.css?pash9v");
</style>
<style type="text/css" media="all">
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/colorbox_node/colorbox_node.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/modules/custom/crivasc/css/crivasc.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/date/date_api/date.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/domain/domain_nav/domain_nav.css?pash9v");
@import url("http://www.ecuavisa.com/modules/field/theme/field.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/logintoboggan/logintoboggan.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/modules/custom/micrositios_live/css/micrositios_live.css?pash9v");
@import url("http://www.ecuavisa.com/modules/node/node.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/modules/custom/noticiero/css/noticiero.css?pash9v");
@import url("http://www.ecuavisa.com/modules/poll/poll.css?pash9v");
@import url("http://www.ecuavisa.com/modules/search/search.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/tweetable_text/tweetable-text.css?pash9v");
@import url("http://www.ecuavisa.com/modules/user/user.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/views/css/views.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pash9v");
</style>
<style type="text/css" media="all">
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/ctools/css/ctools.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/league/modules/league_game/league_game.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/panels/css/panels.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/panels/plugins/layouts/twocol_stacked/twocol_stacked.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/modules/contrib/addtoany/addtoany.css?pash9v");
</style>
<style type="text/css" media="screen">
@import url("http://www.ecuavisa.com/sites/all/themes/seed/css/base.css?pash9v");
@import url("http://www.ecuavisa.com/sites/all/themes/seed_ecuavisa/css/custom.css?pash9v");
</style>
<style type="text/css" media="all">
@import url("http://www.ecuavisa.com/sites/all/modules/custom/ecuabeto/css/estilo.css?pash9v");
</style>
  <!--Meta caché-->
<!--meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0"-->
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">


<!--fin meta caché-->

<!--Google fonts-->
<link href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" rel="stylesheet" media="none" onload="if(media!='all')media='all'">
<link href="/sites/all/libraries/material-iconic/css/material-design-iconic-font.min.css" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >

<link href="https://fonts.googleapis.com/css?family=Economica:400,400i,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Alegreya+Sans:300,400,500,700,800,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Jura:300,400,500,600" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Ropa+Sans" rel="stylesheet" media="none" onload="if(media!='all')media='all'">
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Cuprum:400,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Anaheim" rel="stylesheet" media="none" onload="if(media!='all')media='all'">
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Raleway:300,400,700,800,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Passion+One" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Eczar:400,600,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Arimo:400,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Nunito+Sans:300,400,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Catamaran:300,400,500,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Lobster" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" media="none" onload="if(media!='all')media='all'" >
<link href="https://fonts.googleapis.com/css?family=Creepster" rel="stylesheet" media="none" onload="if(media!='all')media='all'">
<!--fin google fonts-->


  
<!--Prueba one signal->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
<script type="text/javascript" src="/sites/all/libraries/onesignal/ecu-onesignal.js"></script>
<-Signal-->

  <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"F/oGf1a8Md00Mu", domain:"ecuavisa.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=F/oGf1a8Md00Mu" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Script Notus -->

<!-- BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
  window.apd_options = { 'websiteId': 5959, 'runFromFrame': false };
  (function() {
    var w = window.apd_options.runFromFrame ? window.top : window;
    if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
    if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
    var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
    w.apd_options=window.apd_options;
    var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
    apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
    var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
  })();</script>
<!-- END FIRSTIMPRESSION TAG -->

<!-- fin script notus -->

<!-- Cxense script begin->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139588363776703258']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<- Cxense script end -->

<!--Nuevo CXsense-->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139588363776703258']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<!--fin nuevo cxsense-->

<!-- Google analytics-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-9184699-1', 'auto');
ga('send', 'pageview');

setTimeout("ga('send','event','Profitable Engagement','time on page more than 1 minutes')",270000);

</script>
<!-- fin google analytics -->

<!--Script heatmap-->
  <script>
  (function(h,e,a,t,m,p) {
  m=e.createElement(a);m.async=!0;m.src=t;
  p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
  })(window,document,'script','https://u.heatmap.it/log.js');
  </script>
<!--fin script heatmap-->

<!--SCRIPTS CANAL DEL FUTBOL-->
  <script async src="//elcanaldelfutbol.com/static/embed/embed.js?v=2.07"></script>
<!--Fin Canal del futbol-->

<!-- Script DFP -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="/sites/all/themes/seed_ecuavisa/js/dfp.js"></script>
<!-- Fin script dfp -->
<!--Script navegg-->
<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm42506.js" ></script>
<!--fin navegg-->

<!-- PushEngage -->
<script src="https://clientcdn.pushengage.com/core/19014.js"></script>
<script>
_pe.subscribe();
</script>
<!-- fin PushEngage-->
<!--chartbeat-->
 <script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65780;
          _sf_async_config.domain = 'ecuavisa.com';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          _sf_async_config.sections = 'home,noticias,deportes,entretenimiento,tendencias,programacion,revistas'; // CHANGE THIS TO YOUR SECTION NAME(s)
          _sf_async_config.authors = 'aespinoza,jvite,cguaman,arivera,tmenendez,jesuarez,abellolio,fcolino,arodriguezm'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
      
      <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--fin chartbeat-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-393261 node-type-articulo domain-www-ecuavisa-com ec-interna-articulo context-Mundial Rusia 2018, -Destacados i18n-es page-node-type-articulo" >

    

<div id="page">
      <div id="topbar" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
              <div id="topbar-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-topbar-first clearfix">
    <div id="block-block-941" class="block block-block block-25911">

      
  <div class="content" class="block-content">
    <style>
.pane-eplanning {
float:none;
}
@media only screen 
  and (min-device-width: 768px) 
  and (max-device-width: 1024px) 
  and (orientation: portrait) 
  and (-webkit-min-device-pixel-ratio: 1) {
.boton-link{
    margin: 0 15px 1em 0em;
}
.boton-link img{
min-height:84px;
}
.pane-eplanning {
float:left;
}
.epl-crece{
min-height: 182px;
    overflow: hidden;
    max-width: 100%;
    width: 210px;
    background: none;
    margin: -104px 0px 0 0px;
float:right;
}
.ad-btn{
      width: 98%;
      max-width: 233px;
      margin:0;
      display: block;
      max-height: 84px;
}
.ad-btn img{
          min-height: 84px;
}
}
.publi-mobile:before {
    padding-top: 10px;
    background: url(http://www.estadio.ec/sites/default/files/publicidad.png);
    background-repeat: no-repeat;
    background-position-x: 5px;
    content: '';
    display: block;
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-eplanning-eplanning-init-script" class="block block-eplanning block-17951">

      
  <div class="content" class="block-content">
    <script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;2
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:"http://ads.us.e-planning.net/",vV:"4",sI:"5eb6",sec:"Ecuavisa_Noticias",eIs:["Ecuavisa_Noticias_AB1","Ecuavisa_Noticias_FB","Ecuavisa_Noticias_FTB","Ecuavisa_Noticias_MB","Ecuavisa_Noticias_FBA","Ecuavisa_Noticias_trescientodoscincuenta","Ecuavisa_Noticias_Publinota_FB","Ecuavisa_Noticias_Publinota_AB"]};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();		
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie; var ci = dc.indexOf("EPLSERVER=");
		if (ci != -1) {
			ci += 10; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);
		
		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT'); s.src = 'http://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = 'http://ads.us.e-planning.net/egc/4/5eac';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);	
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
//--></script>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#topbar-first -->
      
              <div id="topbar-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-topbar-second clearfix">
    <div id="block-eplanning-ep-fullbanner-deportes" class="block block-eplanning block-18231">

      
  <div class="content" class="block-content">
    <div class="eplanning_ad"><div id="eplAdDivEcuavisa_Deportes_FB" class="eplanning_cbox" ><script type="text/javascript">eplAD4M("Ecuavisa_Deportes_FB");</script></div></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-eplanning-ep-fullbanner-noticias-dos" class="block block-eplanning block-18271">

      
  <div class="content" class="block-content">
    <div class="eplanning_ad"><div id="eplAdDivEcuavisa_Noticias_FB" class="eplanning_cbox" ><script type="text/javascript">eplAD4M("Ecuavisa_Noticias_FB");</script></div></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-eplanning-ep-fullbanner-tendencias" class="block block-eplanning block-18291">

      
  <div class="content" class="block-content">
    <div class="eplanning_ad"><div id="eplAdDivEcuavisa_Tendencias_FB" class="eplanning_cbox" ><script type="text/javascript">eplAD4M("Ecuavisa_Tendencias_FB");</script></div></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#topbar-second -->
      
              <div id="topbar-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-topbar-third clearfix">
    <div id="block-block-716" class="block block-block block-17636">

      
  <div class="content" class="block-content">
    <!--p style="margin-left: -22px;  margin-top: -1px;"><a href="http://www.ecuavisa.com/guayaquil-mi-destino"><img alt="guayaquil destino" src="http://www.ecuavisa.com/sites/default/files/261x90.jpg"></a></p><p><a href="http://www.ecuavisa.com/guayaquil-mi-destino"--><p style="margin-left: -22px;  margin-top: -1px;"><a href="http://www.ecuavisa.com/mundial-ecuavisa/pronostico-mundialista"> <img alt="pronostico" src="http://www.ecuavisa.com/sites/default/files/boton-acceso-pronostico-mundial.gif" /></a></p>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

@media screen and (min-width: 901px){
/*#header-first .block.ec-logo-header {
    position: absolute;
    top: 12px;
    left: 33px;
}*/
}
/*--><!]]>*/
</style><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

@media screen and (min-width: 901px) {
  #topbar #topbar-second {
    /*NUEVO*/
    width: 730px !important;
  }
}
#topbar #topbar-third {
  /*NUEVO*/
}
@media screen and (min-width: 901px) {
  #topbar #topbar-third {
    width: 260px;
    margin-left: 10px;
    background-position-x: 0px;
  }
}
/*--><!]]>*/
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-1331" class="block block-block block-32876">

      
  <div class="content" class="block-content">
    <div id="Expandible"> </div>

<style>
#Expandible{
    position: absolute;
    right:0;
    top:0;
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#topbar-third -->
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#topbar -->
  
      <header id="header" class="zone" role="banner">
      <div class="zone-wrapper clearfix">
              <div id="header-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
              <div class="region region-header-first clearfix">
    <div id="block-webcore-current-date" class="block block-webcore ec-fecha-header block-22466">

      
  <div class="content" class="block-content">
    24 de Julio del 2018  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-delta-blocks-logo" class="block block-delta-blocks ec-logo-header block-17866">

      
  <div class="content" class="block-content">
    <div class="logo-img"><a href="/" id="logo" title="Return to the Ecuavisa home page"><img src="http://www.ecuavisa.com/sites/default/files/logo-nuevo-aja_0_0.png" alt="Ecuavisa" /></a></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-system-main-menu" class="block block-system ec-main-menu-header block-menu block-19166">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first expanded menu-item"><a href="/noticias" class="item-padre menu-noticias">Noticias</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/noticias/nacional" class="menu-principal">Nacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/noticias/internacional" class="menu-principal">Internacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/noticias/economia" class="menu-principal">Economía</a></li>
<li class="last leaf menu-principal menu-item"><a href="/noticias/politica" class="menu-principal">Política</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/deportes" class="item-padre menu-deportes">Deportes</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/deportes/nacional" class="menu-principal">Nacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/internacional" class="menu-principal">Internacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/eliminatorias" class="menu-principal">Eliminatorias</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/ecuatorianos-en-el-exterior" class="menu-principal">Ecuatorianos en el Exterior</a></li>
<li class="last leaf menu-principal menu-item"><a href="/deportes/otros-deportes" class="menu-principal">Otros deportes</a></li>
</ul></li>
<li class="expanded menu-item"><a href="/entretenimiento" class="menu-entretenimiento item-padre">Entretenimiento</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/entretenimiento/nacional" class="menu-principal">Nacional</a></li>
<li class="last leaf menu-principal menu-item"><a href="/entretenimiento/internacional" class="menu-principal">Internacional</a></li>
</ul></li>
<li class="expanded menu-principal menu-item"><a href="/tendencias" class="item-padre menu-tendencias">Tendencias</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/tendencias/tecnologia" class="menu-principal">Tecnología</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/ciencia" class="menu-principal">Ciencia</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/medicina" class="menu-principal">Medicina</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/redes" class="menu-principal">Redes</a></li>
<li class="last leaf menu-principal menu-item"><a href="/tendencias/curiosidades" class="menu-principal">Curiosidades</a></li>
</ul></li>
<li class="expanded menu-principal menu-item"><a href="/programacion" class="item-padre menu-producciones">Programación</a></li>
<li class="leaf menu-principal menu-item"><a href="/revistas" class="menu-revistas">Revistas</a></li>
<li class="leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/horarios" id="menu-prg" class="menu-principal">Horarios</a></li>
<li class="last leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/envivo" class="menu-principal menu-envivo">En Vivo</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-881" class="block block-block ec-logotablet-header block-24246">

      
  <div class="content" class="block-content">
    <div class="ec-logotablet-header"><a href="http://www.ecuavisa.com/"><img alt="Ecuavisa.com mobile" src="http://www.ecuavisa.com/sites/default/files/logo-nuevo-aja-movil.png"><!--img alt="Ecuavisa.com mobile" src="/sites/default/files/logo-nuevo-navidad-tblt1.png"--></a></div>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-redes-sociales" class="block block-menu ec-redes-sociales-header block-23656">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="http://www.facebook.com" class="facebook fa fa-facebook">facebook</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv" class="instagram fa fa-instagram">instagram</a></li>
<li class="leaf menu-principal menu-item"><a href="http://www.youtube.com/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li>
<li class="last leaf menu-principal menu-item"><a href="/" class="internacional">Internacional</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-first -->
      
              <div id="header-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-header-second clearfix">
    <div id="block-views-exp-busqueda-acquia-page" class="block block-views ec-buscador-header block-19241">

      
  <div class="content" class="block-content">
    <form action="/busqueda" method="get" id="views-exposed-form-busqueda-acquia-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-busqueda-acquia" name="" value="Aplicar" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div> <!-- /.content -->

</div> <!-- /.block -->
<section id="block-menu-menu-interes-actual-home" class="block block-menu ec-iteres-actual-header block-18536">

        <h2 class="block-title">Destacados</h2>
    
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/tags/fernando-balda" class="menu-principal">Fernando Balda</a></li>
<li class="leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/tags/elecciones-colombia" class="menu-principal">Presidenciales Colombia</a></li>
<li class="leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/tags/ataque-san-lorenzo" class="menu-principal">Situación frontera norte</a></li>
<li class="last leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/tags/campeonato-nacional-10" class="menu-principal">Campeonato nacional</a></li>
</ul>  </div> <!-- /.content -->

</section> <!-- /.block -->
<div id="block-block-1316" class="block block-block boton-envivo block-32556">

      
  <div class="content" class="block-content">
    <div class="envivo">
<a target="_blank" href="http://www.ecuavisa.com/envivo">
<img src="http://www.ecuavisa.com/sites/default/files/punto_rojo1.gif"><h2>En Vivo</h2>
</a>
</div>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#header-second -->
      
            </div> <!-- /.zone-wrapper -->
    </header> <!-- /#header -->
  

	<div id="contheader">
                        </div>


  
      <div id="preface" class="zone" role="complementary">
      <div class="zone-wrapper clearfix">
      
              <div id="preface-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-preface-second clearfix">
    <div id="block-block-1321" class="block block-block header-rusia block-32736">

      
  <div class="content" class="block-content">
    <div class="desktop">
<a href="http://www.ecuavisa.com/mundial-ecuavisa" target="_blank">
<!--img src="http://www.ecuavisa.com/sites/default/files/header_1004x117.jpg" style="max-width: 1004px !important; " width="100% "-->
<img src="http://www.ecuavisa.com/sites/default/files/header_1004x100_0.jpg" style="max-width: 1004px !important; " width="100% ">
</a>
</div>

<div class="movil">
<a href="http://www.ecuavisa.com/mundial-ecuavisa" target="_blank">
<!--img src="http://www.ecuavisa.com/sites/default/files/boton_360x85_3.jpg" width="100%"-->
<img src="http://www.ecuavisa.com/sites/default/files/boton_360x85_lunes.jpg" width="100%">
</a>
</div>


<style>
@media screen and (max-width: 900px) and (min-width: 601px){
.header-rusia .desktop {
    margin-bottom: 5px !important;
    padding-top: 5px !important;
  }
}
.section-wrapper .header-rusia .desktop {
  padding-top: 0;
  margin-top: -0.7%;
  margin-bottom: -23px;
}
  @media screen and (max-width: 600px){
      .section-wrapper .header-rusia .desktop {
          display: none;
      } 
   }
.section-wrapper .header-rusia .movil {
 display: none;
}
@media screen and (max-width: 600px){
  .section-wrapper .header-rusia .movil {
      display: block;
      margin-bottom: 5px;
      padding-top: 5px;
  }
}
</style>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#preface-second -->
      
            </div> <!-- /.zone-wrapper -->
    </div> <!-- /#preface -->
  
  <div id="main" class="zone">
    <div class="zone-wrapper clearfix">
      <div id="main-inner" class="section-wrapper">
        <div class="section">
          <div class="section-inner clearfix">
            <div id="content" class="column" role="main">
              <main class="content-inner clearfix">

              
              
              
              
                <div class="region region-content clearfix">
    <div id="block-system-main" class="block block-system block-19161">

      
  <div class="content" class="block-content">
    <div class="panel-2col-stacked clearfix panel-display" >
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-7"  >
  
      
  
  <div class="pane-content">
    <link href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8"  >
  
      
  
  <div class="pane-content">
    <meta name="cXenseParse:pageclass" content="article"/>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9 ec-bradcrumb"  >
  
      
  
  <div class="pane-content">
    <div class="ec-bradcrumb-adicional ec-bradcrumb-Deportes"><p><span class="categoria-inicio"><a href="/">Inicio</a></span> <span class="separador">·</span><span class="categoria-hija"><a href="#">Mundial Rusia 2018 </a></span>  <span class="separador">·</span> <span class="titulo"> Artículo</span></p></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10"  >
  
      
  
  <div class="pane-content">
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-11"  >
  
      
  
  <div class="pane-content">
    <style>
.page-node-353481 .publi-deskbanner #eplAdDivEcuavisa_Noticias_trescientodoscincuenta,
.page-node-353481 .publi-deskbanner,
.page-node-353481 .publi-mobile {
  display: none;
}

@media screen and (max-width: 600px){

.publi-mbanner{
	 &:before{
	     background: none;
	 }
		#eplAdDivEcuavisa_Noticias_FBA{
			    display: none;
		}	
}
}

.field-name-field-documentos .field-items .field-item{
    margin-bottom: 15px;
}

/*@media screen and (max-width: 600px){
.publi-mobile{
    display: none;
}
}*/
@media screen and (max-width: 600px){
.publi-mobile {
    margin-left: 20px;
}
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-12"  >
  
      
  
  <div class="pane-content">
    <style>
@media screen and (max-width: 600px) {
  .page-node-353481 .publi-mbanner {
    display: none;
  }
}

</style>  </div>

  
  </div>
</div>
    </div>
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-node-title ec-content-articulotitulo"  >
  
      
  
  <div class="pane-content">
    <h2>Toni Kroos, el héroe que mantiene vivo a Alemania</h2>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-author ec-autor-nodo"  >
  
        <h3 class="pane-title">
      Redacción    </h3>
    
  
  <div class="pane-content">
    arodriguezm  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created ec-fecha-envio-nodo"  >
  
        <h3 class="pane-title">
      |    </h3>
    
  
  <div class="pane-content">
    Sábado 23 de Junio de 2018 - 15:12  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button ec-compartir-redes-sociales pane-addtoany"  >
  
      
  
  <div class="pane-content">
    <span class="a2a_kit a2a_kit_size_26 a2a_target addtoany_list" id="da2a_1">
      
      
      <div class="titulo">compártelo</div>
<div class="facebook-share"><a class="a2a_button_facebook"></a></div>
<div class="twitter-share"><a class="a2a_button_twitter"></a></div>
<div class="wsp-share"><a class="a2a_button_whatsapp"></a></div>
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-view pane-node"  >
  
      
  
  <div class="pane-content">
    
    <link href="/sites/all/libraries/ninja-slider/5/ninja-slider.css" rel="stylesheet" type="text/css" />
    <!--ninjaVideoPlugin.js is required only when the slider contains video or audio.-->
    <script src="/sites/all/libraries/ninja-slider/5/ninjaVideoPlugin.js"></script>
    <script src="/sites/all/libraries/ninja-slider/5/ninja-slider.js" type="text/javascript"></script>

  <div id="ninja-slider">
        <div class="slider-inner">
            <ul>
              
                          
                    

          <li>

            <a  class="ns-img"  href="/sites/default/files/fotos/2018/06/23/000_16i72k.jpg"  >
              
            </a>  <div class="piefoto"><span> SOCHI, Rusia.- Con un golazo de Toni Kroos, los  alemanes superaron al elenco sueco. Foto: AFP </span></div>

          </li>
        
      </ul>


         <div class="fs-icon" title="Expand/Close"></div>
     </div>

    <div id="thumbs">

              
        
          



                         <span onclick="nslider.displaySlide(0)" class="foto">
               <img src="http://www.ecuavisa.com/sites/default/files/styles/104x105/public/fotos/2018/06/23/000_16i72k.jpg?itok=RX9zxZkv" alt="SOCHI, Rusia.- Con un golazo de Toni Kroos, los  alemanes superaron al elenco sueco. Foto: AFP" />             </span>
                    

     </div>
    </div>
<div class="bbc-head"></div>

<div class="nota  ">
<div class="minifot" style="display:none;">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.ecuavisa.com/sites/default/files/fotos/2018/06/23/000_16i72k.jpg" title="SOCHI, Rusia.- Con un golazo de Toni Kroos, los  alemanes superaron al elenco sueco. Foto: AFP" class="colorbox" data-colorbox-gallery="gallery-node-393261-h8gOk0CC5kw"><img src="http://www.ecuavisa.com/sites/default/files/styles/ampliada/public/fotos/2018/06/23/000_16i72k.jpg?itok=5hmT_9lS" alt="SOCHI, Rusia.- Con un golazo de Toni Kroos, los  alemanes superaron al elenco sueco. Foto: AFP" title="" /></a></div></div></div><div class="piefoto"><span> SOCHI, Rusia.- Con un golazo de Toni Kroos, los  alemanes superaron al elenco sueco. Foto: AFP </span></div>
</div><!--Esto solo se usa en la seccion revistas-->
<div class="minitit" style="display:none;"></div><!--Esto solo se usa en la seccion revistas-->
<div class="bbc-node field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><p>Un golazo de Toni Kroos en los últimos segundos del cotejo (90+5) le dio la victoria a Alemania sobre Suecia por 2-1 este sábado 23 de junio del 2018, en Sochi y le permitió a los campeones del mundo tomar oxígeno en el Grupo F del Mundial de Rusia-2018.</p>
<p><br />El volante del Real Madrid clavó el balón en un ángulo del portero sueco cuando el partido se iba en empate y Alemania quedaba al borde de la eliminación.</p>
<p><br />Suecia se había puesto en ventaja por intermedio de Ola Toivonen a los 32 minutos y Marco Reus a los 48 empató para los germanos.</p>
<p><br />Y cuando el empate parecía un hecho, apareció el golazo de Kroos  para darle la victoria al campeón del mundo, que jugó con uno menos desde el minuto 82 por expulsión de Jerome Boateng.</p>
</div>  
</div>

</div>

<div class="bbc-footer"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-tipo-de-noticia gatosh"  >
  
      
  
  <div class="pane-content">
    AFP  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-body-publicidad-movil ecbody-nodo"  >
  
      
  
  <div class="pane-content">
    <div class="view view-body-publicidad-movil view-id-body_publicidad_movil view-display-id-block view-dom-id-9e4cb4068a290cb2051e975b9ef5f3a3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content">
<p>Un golazo de Toni Kroos en los últimos segundos del cotejo (90+5) le dio la victoria a Alemania sobre Suecia por 2-1 este sábado 23 de junio del 2018, en Sochi y le permitió a los campeones del mundo tomar oxígeno en el Grupo F del Mundial de Rusia-2018.</p>
<p>El volante del Real Madrid clavó el balón en un ángulo del portero sueco cuando el partido se iba en empate y Alemania quedaba al borde de la eliminación.</p>
<p>Suecia se había puesto en ventaja por intermedio de Ola Toivonen a los 32 minutos y Marco Reus a los 48 empató para los germanos.</p>
<p>Y cuando el empate parecía un hecho, apareció el golazo de Kroos  para darle la victoria al campeón del mundo, que jugó con uno menos desde el minuto 82 por expulsión de Jerome Boateng.</p>

</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-tags"  >
  
        <h3 class="pane-title">
      Tags    </h3>
    
  
  <div class="pane-content">
    <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/taxonomy/term/16680">Alemania</a></div><div class="field-item odd"><a href="/tags/suecia">suecia</a></div><div class="field-item even"><a href="/tags/toni-kroos">Toni Kroos</a></div><div class="field-item odd"><a href="/tags/f%C3%BAtbol-67">Fútbol</a></div><div class="field-item even"><a href="/tags/rusia-2018">Rusia 2018</a></div><div class="field-item odd"><a href="/tags/mundial-2018">Mundial 2018</a></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-1111 pane-block form-suscribirse-mailchimp"  >
  
      
  
  <div class="pane-content">
    <!-- Begin MailChimp Signup Form --><p> </p>
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" /><style type="text/css">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</style><div id="mc_embed_signup">
<form action="https://ecuavisa.us14.list-manage.com/subscribe/post?u=d9e2701086bd5dd71f8602e16&amp;id=5cdb5b357b" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>SUSCRÍBETE Y RECIBE LOS TITULARES</h2>
<div class="indicates-required"><span class="asterisk">*</span> campos requeridos</div>
<div class="mc-field-group nombre"><input class="required" id="mce-MMERGE1" name="MMERGE1" required="" type="text" value="" /><label for="mce-MMERGE1">Nombre <span class="asterisk">*</span> </label></div>
<div class="mc-field-group apellido"><input class="required" id="mce-MMERGE2" name="MMERGE2" required="" type="text" value="" /><label for="mce-MMERGE2">Apellido <span class="asterisk">*</span> </label></div>
<div class="mc-field-group correo"><input class="required email" id="mce-EMAIL" name="EMAIL" required="" type="email" value="" /><label for="mce-EMAIL">Correo electrónico <span class="asterisk">*</span> </label></div>
<div class="mc-field-group input-group frecuencia"><strong>Frecuencia Correos <span class="asterisk">*</span> </strong>
<ul><li><input id="mce-MMERGE3-0" name="MMERGE3" type="radio" value="1 vez por semana" /><label for="mce-MMERGE3-0">1 vez por semana</label></li>
<li><input id="mce-MMERGE3-1" name="MMERGE3" type="radio" value="1 vez por día" /><label for="mce-MMERGE3-1">1 vez por día</label></li>
</ul></div>
<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"> </div>
<div class="response" id="mce-success-response" style="display:none"> </div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d9e2701086bd5dd71f8602e16_5cdb5b357b" tabindex="-1" type="text" value="" /></div>
<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="ENVIAR" /></div>
</div>
</form>
</div>
<!--End mc_embed_signup-->  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="pane-content">
    <style>
.nota{
display:none;
}
.play-frame {
  position: relative;
  width: 100%;
  max-width: 600px;
  min-width: 300px;
  height: 0;
  margin: auto;
  padding-bottom: 200vh;
}
.play-frame iframe {
  position: absolute;
  width: 100%;
  height: 100%;
  left: 0;
  top: 0;
}

</style>  </div>

  
  </div>
</div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="pane-content">
    <div class="ec-titulo-le-recomendamos-Deportes">Le recomendamos</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-noticias-home ec-lerecomendamos"  >
  
      
  
  <div class="pane-content">
    <div class="view view-noticias-home view-id-noticias_home view-display-id-block_16 view-dom-id-59adc0ae24d843e25130055783913d4e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/mundial-rusia-2018/noticias/393281-seleccion-argentina-ratifica-sampaoli-su-cargo">Selección argentina ratifica a Sampaoli en su cargo </a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/mundial-rusia-2018/noticias/393281-seleccion-argentina-ratifica-sampaoli-su-cargo"><img src="http://www.ecuavisa.com/sites/default/files/styles/127x127/public/fotos/2018/06/23/000_16e0pf.jpg?itok=U8TWtpAz" alt="La derrota ante Croacia (3-0) habría causado inconformidad entre los jugadores y el seleccionador. Foto: AFP" /></a></li>
</ul></div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/mundial-rusia-2018/figura-del-dia/393231-romelu-lukaku-belga-que-igualo-maradona-cr7">Romelu Lukaku, el belga que igualó a Maradona y a CR7</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/mundial-rusia-2018/figura-del-dia/393231-romelu-lukaku-belga-que-igualo-maradona-cr7"><img src="http://www.ecuavisa.com/sites/default/files/styles/127x127/public/fotos/2018/06/23/000_16g8lr.jpg?itok=KJ4UI3A0" alt="MOSCÚ, Rusia.- Lukaku alcanzó una cifra registrada por Maradona en 1986. Foto: AFP" /></a></li>
</ul></div></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/mundial-rusia-2018/noticias/393211-mexico-acaricia-octavos-tras-victoria-sobre-corea">México &quot;acaricia&quot; los octavos tras la victoria sobre Corea</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/mundial-rusia-2018/noticias/393211-mexico-acaricia-octavos-tras-victoria-sobre-corea"><img src="http://www.ecuavisa.com/sites/default/files/styles/127x127/public/fotos/2018/06/23/000_16h75t.jpg?itok=lEue0KEZ" alt="ROSTOV DEL DON, Rusia.- El jugador surcoreano Lee Jae-sung lamenta la derrota de su equipo frente a México. Foto: AFP " /></a></li>
</ul></div></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/mundial-rusia-2018/destacados/393171-dobletes-lukaku-hazard-belgica-golea-tunez">Con dobletes de Lukaku y Hazard, Bélgica golea a Túnez</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><div class="item-list"><ul><li class="first last"><a href="/articulo/mundial-rusia-2018/destacados/393171-dobletes-lukaku-hazard-belgica-golea-tunez"><img src="http://www.ecuavisa.com/sites/default/files/styles/127x127/public/fotos/2018/06/23/000_16g9co.jpg?itok=Wh2eWzrv" alt="MOSCÚ, Rusia.- Romelu Lukaku anotó dos goles más en este partid y empata a CR7 como máximos goleadores de este torneo. Foto: AFP" /></a></li>
</ul></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-noticias-home ec-lo-mas-leido-interna"  >
  
        <h2 class="pane-title">
      Lo más leído    </h2>
    
  
  <div class="pane-content">
    <div class="view view-noticias-home view-id-noticias_home view-display-id-block_12 view-dom-id-6a142829a792fe7b72d607666bb4e481">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-counter">        <span class="field-content">1</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/tendencias/tecnologia/392376-como-sera-sexo-futuro">¿Cómo será el &quot;sexo en el futuro&quot;?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-counter">        <span class="field-content">2</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/nacional/392381-reabren-puente-que-conecta-guayaquil-santay">Reabren puente que conecta Guayaquil con Santay </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-counter">        <span class="field-content">3</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/mundial-rusia-2018/noticias/392391-peru-desea-repetir-su-hazana-hace-36-anos">Perú desea repetir su hazaña de hace 36 años</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-counter">        <span class="field-content">4</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/noticias/internacionales/392396-eeuu-padres-ninos-no-se-reunirian-corto-plazo">EEUU: Padres y niños no se reunirían en un corto plazo</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-counter">        <span class="field-content">5</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articulo/mundial-rusia-2018/noticias/392401-gareca-expresa-su-desacuerdo-sistema-var">Gareca expresa su desacuerdo con el sistema VAR</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <style>
@media screen and (min-width: 901px){
#header-second .ec-buscador-header {
    float: right;
    margin-top: 0;
}
}
.publi-mobile {
    background: none !important;
}
#ninja-slider{
margin-bottom:10px !important;
}
@media screen and (max-width: 600px){
body #ninja-slider > .slider-inner > ul > li .piefoto span{
bottom:0;
}
}
.page-node-325756 .ec-ndestacadas-content
{
    display: none;
}
</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_211805']=__lxGc__['s']['_211805']||{'b':{}})['b']['_620529']={'i':__lxGc__.b++};
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  >
  
      
  
  <div class="pane-content">
    <style>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</style>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="pane-content">
    <style>
@media screen and (min-width: 901px){
#header-second .ec-iteres-actual-header {
    width: 80%;
}
}
</style>  </div>

  
  </div>
</div>
    </div>
  </div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
              
                            </main>
            </div> <!-- /.content-inner, /#content -->

            
                      </div>
        </div>
      </div> <!-- /.section-inner, /.section, /#main-inner -->
    </div> <!-- /.zone-wrapper -->
  </div> <!-- /#main -->

  
      <footer id="footer" class="zone" role="contentinfo">
      <div class="zone-wrapper clearfix">

              <div id="footer-first" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-first clearfix">
    <div id="block-menu-menu-menu-futer" class="block block-menu ei-block-links-codigo-factiracion-redes block-18586">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/articulo/entretenimiento/espectaculo/100820-48-anos-credibilidad-historia-alegria" class="menu-principal">CANAL</a></li>
<li class="leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/sites/default/files/codigo-deontologico.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO GYE</a></li>
<li class="leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/sites/default/files/codigo-deontologico-c8.pdf" class="menu-principal">CÓDIGO DEONTOLÓGICO UIO</a></li>
<li class="leaf menu-principal menu-item"><a href="http://facturacion.ecuavisa.com/ecuafactportal/" class="menu-principal">FACTURACIÓN</a></li>
<li class="leaf menu-principal menu-item"><a href="/contacto" class="menu-principal">CONTÁCTENOS</a></li>
<li class="leaf menu-principal menu-item"><a href="/" class="menu-principal">Redes</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.facebook.com/ecuavisa" class="facebook fa fa-facebook">facebook</a></li>
<li class="leaf menu-principal menu-item"><a href="https://twitter.com/ecuavisa" class="twitter fa fa-twitter">twitter</a></li>
<li class="leaf menu-principal menu-item"><a href="https://www.instagram.com/ecuavisatv/" class="instagram fa fa-instagram">Instagram</a></li>
<li class="last leaf menu-principal menu-item"><a href="https://www.youtube.com/user/ecuavisatube" class="youtube fa fa-youtube">youtube</a></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-first -->
      
              <div id="footer-second" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-second clearfix">
    <div id="block-webcore-site-alianzas" class="block block-webcore block-22481">

      
  <div class="content" class="block-content">
    <div>
<!--p>Ingresa a la web de nuestros aliados editoriales:</p-->
<p>
<div class="view view-galeria-enlaces view-id-galeria_enlaces view-display-id-block_2 galeria-lonuestro view-dom-id-d59ccf595f82cf4884870a513fdaf448">
        
  
  
      <div class="view-content">
        <div class="portada-revistas">
      
  <span>        <span><img src="http://www.ecuavisa.com/sites/default/files/styles/157x195/public/portada_estadio_ecuavisa.png?itok=VnmVWT4r" alt="" /></span>  </span>  </div>
  <div class="portada-revistas">
      
  <span>        <span><img src="http://www.ecuavisa.com/sites/default/files/styles/157x195/public/hola_suscripcion_ecuavisa.png?itok=fo2RbaUI" alt="" /></span>  </span>  </div>
  <div class="portada-revistas">
      
  <span>        <span><a href="https://www.facebook.com/revistamamafanpage" class="link_portada_revistas"><img src="http://www.ecuavisa.com/sites/default/files/styles/157x195/public/mama_suscripcion_ecuavisa.jpg?itok=SZAd0GnR" alt="" /></a></span>  </span>  </div>
  <div class="portada-revistas">
      
  <span>        <span><a href="http://www.americaeconomia.com/" class="link_portada_revistas"><img src="http://www.ecuavisa.com/sites/default/files/styles/157x195/public/ae_suscripcion_ecuavisa_0.jpg?itok=8l17hwgM" alt="" /></a></span>  </span>  </div>
  <div class="portada-revistas">
      
  <span>        <span><a href="http://www.revistahogar.com/" class="link_portada_revistas"><img src="http://www.ecuavisa.com/sites/default/files/styles/157x195/public/hogar_suscripcion_ecuavisa.jpg?itok=85fSqMtd" alt="" /></a></span>  </span>  </div>
  <div class="portada-revistas">
      
  <span>        <span><a href="http://www.vistazo.com/" class="link_portada_revistas"><img src="http://www.ecuavisa.com/sites/default/files/styles/157x195/public/vistazo_ecuavisa.jpg?itok=ct8UHAkL" alt="" /></a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></p>
</div>
<!--div class="alianza-footer">
    <p>Intercambio de contenidos informativos:</p>
    <p><img alt="" src="< ?php echo $base_path  . $module_path ? >/images/alianza.png" width="146" height="54"></p>
</div-->
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-second -->
      
              <div id="footer-third" class="section-wrapper">
          <div class="section">
            <div class="section-inner clearfix">
                <div class="region region-footer-third clearfix">
    <div id="block-block-876" class="block block-block ec-footer-sociales-ecuavisa block-24241">

      
  <div class="content" class="block-content">
    <div class="ec-only-mobile ec-logo-footer-mobile"></div>
<div class="border">
<div class="contc">Al aire desde el 1 de Marzo de 1967, Ecuavisa (Canal 2 de Guayaquil y Canal 8 en Quito) es la principal estación de televisión de Ecuador.  Su señal se emite en el mundo entero a través de su Sitio Web, <a href="http://www.ecuavisa.com">www.ecuavisa.com</a>, y Ecuavisa Internacional</div>
<div class="contc"> </div>
<div class="contc cont-rapido">Contacto rápido</div>
<div class="contc"> </div>
<div class="cuadro-ciudad">Guayaquil</div>
<div class="direccion">
<div class="logo-telefono"> </div>
<p>Cerro del Carmen S/N, Guayaquil-Ecuador</p></div>
<div class="direccion">
<div class="logo-lugar"> </div>
<p>04 2562 444</p></div>
<div class="contc"> </div>
<div class="cuadro-ciudad">Quito</div>
<div class="direccion">
<div class="logo-telefono"> </div>
<p>Bosmediano y José Carbo, Quito - Ecuador</p>
</div>
<div class="direccion">
<div class="logo-lugar"> </div>
<p>023958620</p></div>
<div class="contc"> </div>
<div class="contc">
<div class="sobre"> </div>
<p><a class="contacto-cuadrozul" href="/contacto">Sugerencias o consultas escríbanos aquí</a></p></div>
</div>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-886" class="block block-block titulo-mapa-del-sitio block-24251">

      
  <div class="content" class="block-content">
    <p><strong>Mapa del sitio</strong></p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio" class="block block-menu ec-mapadelistio-columnauno block-23641">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first expanded menu-principal menu-item"><a href="/noticias" class="menu-principal">Noticias</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/noticias/nacional" class="menu-principal">Nacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/noticias/internacional" class="menu-principal">Internacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/noticias/politica" class="menu-principal">Política</a></li>
<li class="leaf menu-principal menu-item"><a href="/noticias/economia" class="menu-principal">Economía</a></li>
<li class="last leaf menu-principal menu-item"><a href="/noticias/contacto-directo" class="menu-principal">Contacto directo</a></li>
</ul></li>
<li class="expanded menu-principal menu-item"><a href="/seccion/19077" class="item-padre">Deportes</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/deportes/nacional" class="menu-principal">Nacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/internacional" class="menu-principal">Internacional</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/ecuatorianos-en-el-exterior" class="menu-principal">Ecuatorianos en el Exterior</a></li>
<li class="leaf menu-principal menu-item"><a href="/deportes/eliminatorias" class="menu-principal">Eliminatorias</a></li>
<li class="last leaf menu-principal menu-item"><a href="/deportes/otros-deportes" class="menu-principal">Otros deportes</a></li>
</ul></li>
<li class="last expanded menu-principal menu-item"><a href="http://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="item-padre">Rendición de Cuentas</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/rendicion-de-cuentas/quito-2018" class="menu-principal">Quito</a></li>
<li class="last leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/rendicion-de-cuentas/guayaquil-2018" class="menu-principal">Guayaquil</a></li>
</ul></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-menu-menu-mapa-del-sitio-2" class="block block-menu ec-mapadelistio-columnados block-23646">

      
  <div class="content" class="block-content">
    <ul class="menu"><li class="first expanded menu-principal menu-item"><a href="/entretenimiento" class="item-padre">Entretenimiento</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/entretenimiento/nacional" class="menu-principal">Nacional</a></li>
<li class="last leaf menu-principal menu-item"><a href="/entretenimiento/internacional" class="menu-principal">Internacional</a></li>
</ul></li>
<li class="expanded menu-principal menu-item"><a href="/tendencias" class="menu-principal">Tendencias</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="/tendencias/tecnologia" class="menu-principal">Tecnología</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/ciencia" class="menu-principal">Ciencia</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/medicina" class="menu-principal">Medicina</a></li>
<li class="leaf menu-principal menu-item"><a href="/tendencias/redes" class="menu-principal">Redes</a></li>
<li class="last leaf menu-principal menu-item"><a href="/tendencias/curiosidades" class="menu-principal">Curiosidades</a></li>
</ul></li>
<li class="expanded menu-principal menu-item"><a href="/programacion" class="menu-principal">Producciones</a></li>
<li class="last expanded menu-principal menu-item"><a href="http://www.ecuavisa.com/sites/default/files/televisora_nacional.pdf" class="menu-principal" target="_blank">Oferta de compartición de infraestructura física</a><ul class="menu"><li class="first leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/sites/default/files/televisora-nacional.pdf" class="menu-principal" target="_blank">Televisora Nacional</a></li>
<li class="last leaf menu-principal menu-item"><a href="http://www.ecuavisa.com/sites/default/files/corporacion-ecuatoriana-de-television.pdf" class="menu-principal" target="_blank">Corporación Ecuatoriana de Televisión</a></li>
</ul></li>
</ul>  </div> <!-- /.content -->

</div> <!-- /.block -->
<div id="block-block-871" class="block block-block ec-aviso-legal-footer block-24236">

      
  <div class="content" class="block-content">
    <div class="aviso-legal">
<div class="derechos-reservados">©Derechos reservados 2017 Ecuavisa</div>
<div class="texto">Prohibida la reproducción total, parcial y traducción a cualquier idioma, sin autorización escrita de su titular, de todos los contenidos de Ecuavisa.</div>
</div>
<p> </p>
  </div> <!-- /.content -->

</div> <!-- /.block -->
  </div>
            </div>
          </div>
        </div> <!-- /.section-inner, /.section, /#footer-third -->
            </div> <!-- /.zone-wrapper -->
    </footer> <!-- /#footer -->
  
</div> <!-- /#page -->
  <script type="text/javascript" src="http://www.ecuavisa.com/sites/default/files/advagg_js/js__O8IsFd78LVCXdll-vyOlY_eew2piBOD9SPZbH6N3g3Q__jH1rtbnBAyOI2CKfIn3OAWKSUg6zmXrGZtfvk0H53Vg__4aq0Nz-Y_dtr7HF3W3Yi5ztAFv2un-ZWEpcxHJ84Qi8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://www.ecuavisa.com/sites/default/files/advagg_js/js__9UjFjyUJwrzDxKqW-xossHUNyTpV-MQPehYRGmi_EcU__4wSyPaLk-YapvXYhEzvK7Qqn9m4asQn0UxsTHo9-MsU__4aq0Nz-Y_dtr7HF3W3Yi5ztAFv2un-ZWEpcxHJ84Qi8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ecuavisa.com/sites/default/files/advagg_js/js__baE9COteIUcCNPcEQbErPmAxv4OkMiGBECeuPHC9E6g__U4hwxum3FqtwgYZRSgTDC6UK82O84eXyabYvlNmsDTQ__4aq0Nz-Y_dtr7HF3W3Yi5ztAFv2un-ZWEpcxHJ84Qi8.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://www.ecuavisa.com/sites/default/files/advagg_js/js__RkyGli1PHyY8iHVeywQwnkM-ZVqZR8chJikSaFPes-k__N26YkDlYmg6aIgWeUyVADDy2IqZpCZ18sGxgySOOY74__4aq0Nz-Y_dtr7HF3W3Yi5ztAFv2un-ZWEpcxHJ84Qi8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ecuavisa.com/sites/default/files/advagg_js/js__Eg9PkZiMyUMSm7vLz0_2a5O-83cpmvr6qalqfo_UDic__KzDMqqULk-NP98MVm8WcWhQyhbzMVDNDQiorkUYO1LA__4aq0Nz-Y_dtr7HF3W3Yi5ztAFv2un-ZWEpcxHJ84Qi8.js"></script>
<script type="text/javascript">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</script>
  <!--Test de script para nueva versionmobile-->
  <!--?php 
    $ubicacion_url = 'http://'.$_SERVER['HTTP_HOST'].$_SERVER['REQUEST_URI'];

    $homemovil = ("http://ecuavisadev.prod.acquia-sites.com/movil");

    if ($ubicacion_url == $homemovil){
        echo ('<script type="text/javascript" src="/sites/all/themes/seed_ecuavisa/js/cvasc-mobile.js?v='.rand().'"></script>');
    };
  ?-->
  <!--fin script solo para mobile-->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Toni Kroos, el h\u00e9roe que mantiene vivo a Alemania",url:"http:\/\/www.ecuavisa.com\/articulo\/mundial-rusia-2018\/destacados\/393261-toni-kroos-heroe-que-mantiene-vivo-alemania"},
{title:"Toni Kroos, el h\u00e9roe que mantiene vivo a Alemania",url:"http:\/\/www.ecuavisa.com\/articulo\/mundial-rusia-2018\/destacados\/393261-toni-kroos-heroe-que-mantiene-vivo-alemania"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  
</body>
</html>